<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="W chińskich mediach pojawiły się testy wydajności procesora Intel Core i9-13900K w wersji przedprodukcyjnej. Jak radzi się topowy układ Raptor Lake na tle Core i9-12900K?">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="cpu,i9-12900k,i9-13900k,intel,procesor,raptor lake,wydajność">
<meta name="news_keywords" content="cpu,i9-12900k,i9-13900k,intel,procesor,raptor lake,wydajność">
<meta property="article:tag" content="cpu,i9-12900k,i9-13900k,intel,procesor,raptor lake,wydajność" /><meta property="article:published_time" content="2022-07-13T19:50:01+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10">
<meta property="og:title" content="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% | PurePC.pl">
<meta property="og:description" content="W chińskich mediach pojawiły się testy wydajności procesora Intel Core i9-13900K w wersji przedprodukcyjnej. Jak radzi się topowy układ Raptor Lake na tle Core i9-12900K?">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_0.jpg">
<meta property="og:image:secure_url" content="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_0.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10">
<meta itemprop="name" content="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Damian Marusiak">
<meta itemprop="datePublished" content="2022-07-13T19:50:01+02:00">
<meta itemprop="dateModified" content="2022-07-13T19:50:01+02:00">
<meta itemprop="headline" content="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% | PurePC.pl">
<meta itemprop="description" content="W chińskich mediach pojawiły się testy wydajności procesora Intel Core i9-13900K w wersji przedprodukcyjnej. Jak radzi się topowy układ Raptor Lake na tle Core i9-12900K?">
<meta itemprop="image" content="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_0.jpg">
<link rel="image_src" href="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_0.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% | PurePC.pl">
<meta name="twitter:description" content="W chińskich mediach pojawiły się testy wydajności procesora Intel Core i9-13900K w wersji przedprodukcyjnej. Jak radzi się topowy układ Raptor Lake na tle Core i9-12900K?">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_0.jpg">
<link rel="canonical" href="https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?8x" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?8x"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});

	function load_comms(){
		$.get("/tools.php", { comm_load:36732 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div class="dmbtnbox"><input class="dmbtn" type="checkbox" id="dmbtn" ></div>
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="український" href="https://translate.google.com/translate?sl=pl&tl=uk&u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10"><img src="/skin/t_ua.png" alt="український"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki-korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10&title=Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10&title=Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/procesory">Procesory</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-36732" class="node page0">
		<h1 title="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%">Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%</h1><div class="ni_meta"><a href="/user/31976" title="Wyświetla profil użytkownika.">Damian Marusiak</a> | 13-07-2022 19:50 | <ul><li class="taxonomy_term_38 first"><a href="/newsy/procesory" rel="tag" title="">Procesory</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/36732.png" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%">Raptem 2 dni temu pisaliśmy o wynikach procesora Intel Core i9-13900K, które pochodziły z bazy popularnego benchmarku GeekBench. Wygląda na to, że w najbliższym czasie takich testów (choć z innych programów) może być więcej. Chińskie źródła zaczęły bowiem testować sample przedprodukcyjne nowego flagowca z 13. generacji Raptor Lake-S. Dzięki temu możemy zobaczyć jak radzi sobie układ na tle dostępnego obecnie procesora Intel Core i9-12900KF.</p><h3 class="cyt">Na chińskiej witrynie Bilibili pojawiły się pierwsze testy wydajności procesora Intel Core i9-13900K. Mowa wciąż o wersji przedprodukcyjnej, jednak już teraz wydajność jednowątkowa względem Core i9-12900K jest wyższa o 10%.</h3>

<p><a class="colorbox" href="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_0_b.jpg"><img src="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_0.jpg" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% [1]" /></a></p>

<h3 class="recenzja"><a title="Intel Raptor Lake-S - nowe informacje o procesorach potwierdzą obsługę pamięci DDR4 3200 MHz oraz DDR5 5600 MHz" href="https://www.purepc.pl/intel-raptor-lake-s-nowe-informacje-o-procesorach-potwierdza-obsluge-pamieci-ddr4-3200-mhz-oraz-ddr5-5600-mhz">Intel Raptor Lake-S - nowe informacje o procesorach potwierdzą obsługę pamięci DDR4 3200 MHz oraz DDR5 5600 MHz</a></h3>

<p>Według informacji <a href="https://www.bilibili.com/video/BV1La411H7NU">pochodzących z chińskiej witryny Bilibili</a>, przedprodukcyjna wersja procesora Intel Core i9-13900K oferuje bazowy zegar na poziomie 3,0 GHz z możliwością zwiększenia do 5,5 GHz z wykorzystaniem Turbo Boost 2.0 lub 5,7 GHz z pomocą Intel Thermal Velocity Boost. Dokładnie takie same parametry podał wcześniej benchmark GeekBench. Możliwe zatem, że finalna wersja procesora z rodziny Raptor Lake-S będzie oferować takie same lub niewiele wyższe zegary. Jak wygląda kwestia wydajności?</p>

<p><a class="colorbox" href="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_1_b.jpg"><img src="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_1.jpg" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% [2]" /></a></p>

<h3 class="recenzja"><a title="Intel Raptor Lake - wszystko co trzeba wiedzieć o 13. generacji procesorów dla desktopów oraz notebooków" href="https://www.purepc.pl/intel-raptor-lake-charakterystyka-procesorow">Intel Raptor Lake - wszystko co trzeba wiedzieć o 13. generacji procesorów dla desktopów oraz notebooków</a></h3>

<p>Przykładowo w Cinebench R23, układ Intel Core i9-13900K osiąga wynik 2198 punktów, co jest wynikiem o 13,53% lepszym od Core i9-12900KF (1936 pkt). Z przeprowadzonych testów wynika jednak, że średnio topowy model Raptor Lake-S w obecnej wersji jest o ok. 10% mocniejszy od przedstawiciela 12. generacji Alder Lake-S. W teście wielowątkowym w Cinebench R23, układ Core i9-13900K wykręca już 37232 punkty, co jest wynikiem o ok. 40% lepszym od Core i9-12900KF (26547 pkt). W innych testach wyniki wielowątkowe również są zauważalnie wyższe, co jest zasługą zarówno wyższych zegarów jak również dodatkowych 8 rdzeni Efficient, które jeszcze mocniej napędzają wyniki w testach wielowątkowych.</p>

<p><a class="colorbox" href="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_2_b.jpg"><img src="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_2.jpg" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% [3]" /></a></p>

<p><a class="colorbox" href="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_3_b.jpg"><img src="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_3.jpg" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% [4]" /></a></p>

<h3 class="recenzja"><a title="Intel Core i9-13900K przetestowany w popularnym benchmarku. Wpis potwierdza wysokie taktowanie Turbo do 5,7 GHz" href="https://www.purepc.pl/intel-core-i9-13900k-przetestowany-w-popularnym-benchmarku-wpis-potwierdza-wysokie-taktowanie-turbo-do-57-ghz">Intel Core i9-13900K przetestowany w popularnym benchmarku. Wpis potwierdza wysokie taktowanie Turbo do 5,7 GHz</a></h3>

<p>O tym, że wydajność (zwłaszcza jednego wątku) jest także uzależniona od wyższych zegarów, można wywnioskować z poniższego screena, prezentującego wyniki procesorów Intel Core i9-13900K oraz Core i9-12900K z różnymi taktowaniami. W przypadku układów działających na poziomie 5,0 GHz, 5,1 GHz oraz 5,2 GHz możemy zobaczyć, że wyniki testów jednego wątku w CPU-Z są niemal na tym samym poziomie, a różnice można by zamknąć w granicach błędu pomiarowego. Chińscy testerzy do chłodzenia procesora wykorzystali AiO 360 mm, jednak mimo to procesor bardzo szybko rozgrzał się do 100 stopni. Bardzo wysoki jest także współczynnik PL4 (mowa zatem o dosłownie chwilowym obciążeniu), ustalony najwyraźniej na poziomie 420 W.</p>

<p><a class="colorbox" href="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_4_b.jpg"><img src="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_4.jpg" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% [5]" /></a></p>

<p><a class="colorbox" href="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_5_b.jpg"><img src="/image/news/2022/07/13_intel_core_i9_13900k_w_wersji_przedprodukcyjnej_przetestowany_na_tle_core_i9_12900kf_roznice_w_testach_jednego_watku_siegaja_10_5.jpg" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10% [6]" /></a></p>
<div class="source">Źródło: Bilibili, VideoCardz</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_2932"><a href="/tagi/cpu" rel="tag" title="">cpu</a>,</li> <li class="taxonomy_term_35668"><a href="/tagi/i9-12900k" rel="tag" title="">i9-12900k</a>,</li> <li class="taxonomy_term_39640"><a href="/tagi/i9-13900k" rel="tag" title="">i9-13900k</a>,</li> <li class="taxonomy_term_117"><a href="/tagi/intel" rel="tag" title="">intel</a>,</li> <li class="taxonomy_term_77"><a href="/tagi/porownanie" rel="tag" title="">porównanie</a>,</li> <li class="taxonomy_term_90"><a href="/tagi/procesor" rel="tag" title="">procesor</a>,</li> <li class="taxonomy_term_33698"><a href="/tagi/raptor-lake" rel="tag" title="">raptor lake</a>,</li> <li class="taxonomy_term_877 last"><a href="/tagi/wydajnosc" rel="tag" title="">wydajność</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10&title=Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10&title=Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/hydra-1-2-nowa-wersja-oprogramowania-do-oc-procesorow-ryzen-ze-wsparciem-dla-zen-4-oraz-kart-amd-radeon"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36725.png" alt="HYDRA 1.2 - nowa wersja oprogramowania do OC procesorów Ryzen ze wsparciem dla Zen 4 oraz kart AMD Radeon" /></span><h4>HYDRA 1.2 - nowa wersja oprogramowania do OC procesorów Ryzen ze wsparciem dla Zen 4 oraz kart AMD Radeon</h4><span class="sn_comm">69</span></div></a><a href="/intel-core-i9-13900k-przetestowany-w-popularnym-benchmarku-wpis-potwierdza-wysokie-taktowanie-turbo-do-57-ghz"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36724.png" alt="Intel Core i9-13900K przetestowany w popularnym benchmarku. Wpis potwierdza wysokie taktowanie Turbo do 5,7 GHz" /></span><h4>Intel Core i9-13900K przetestowany w popularnym benchmarku. Wpis potwierdza wysokie taktowanie Turbo do 5,7 GHz</h4><span class="sn_comm">127</span></div></a><a href="/intel-sapphire-rapids-sp-zaoferuje-kilkadziesiat-roznych-procesorow-xeon-topowy-intel-xeon-platinum-8490h-z-60-rdzeniami"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36721.jpg" alt="Intel Sapphire Rapids-SP zaoferuje kilkadziesiąt różnych procesorów Xeon. Topowy Intel Xeon Platinum 8490H z 60 rdzeniami" /></span><h4>Intel Sapphire Rapids-SP zaoferuje kilkadziesiąt różnych procesorów Xeon. Topowy Intel Xeon Platinum 8490H z 60 rdzeniami</h4><span class="sn_comm">55</span></div></a><a href="/amd-epyc-9000-poznalismy-pelna-liste-procesorow-z-nowej-serii-na-pokladzie-znajdzie-sie-do-96-rdzeni"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36712.jpg" alt="AMD EPYC 9000 - poznaliśmy pełną listę procesorów z nowej serii. Na pokładzie znajdzie się do 96 rdzeni" /></span><h4>AMD EPYC 9000 - poznaliśmy pełną listę procesorów z nowej serii. Na pokładzie znajdzie się do 96 rdzeni</h4><span class="sn_comm">28</span></div></a><a href="/intel-meteor-lake-h-meteor-lake-p-oraz-meteor-lake-u-ze-szczegolami-3-rodzaje-rdzeni-obsluga-pcie-5-0-oraz-lpddr5x"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36699.png" alt="Intel Meteor Lake-H, Meteor Lake-P oraz Meteor Lake-U ze szczegółami: 3 rodzaje rdzeni, obsługa PCIe 5.0 oraz LPDDR5X" /></span><h4>Intel Meteor Lake-H, Meteor Lake-P oraz Meteor Lake-U ze szczegółami: 3 rodzaje rdzeni, obsługa PCIe 5.0 oraz LPDDR5X</h4><span class="sn_comm">86</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 9</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar"><a databz="wpbboabcnf91x24x250" href="/rediu.php?nb=91&mb=24" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 10px;background:url(/files/Image/wpbboabcnf91x24.jpg) scroll 0 0 transparent;color:#411191" title="KIOXIA">&nbsp;</a><span style="display:none" class="ca"></span>	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test komputerów dla graczy G4M3R Hero i G4M3R Elite - Wydajne składaki zrobione jak należy" href="/test-komputerow-dla-graczy-g4m3r-hero-i-g4m3r-elite-wydajne-skladaki-zrobione-jak-nalezy"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36706m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test komputerów dla graczy G4M3R Hero i G4M3R Elite - Wydajne składaki zrobione jak należy</h4></div></a><!--xxxx--><a title="Jaka myszka do gier? Jaka klawiatura mechaniczna? Co wybrać? Poradnik zakupowy i polecane peryferia na lipiec 2022" href="/jaka-myszka-do-gier-jaka-klawiatura-mechaniczna-co-wybrac-poradnik-zakupowy-i-polecane-peryferia-na-lipiec-2022"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36715m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaka myszka do gier? Jaka klawiatura mechaniczna? Co wybrać? Poradnik zakupowy i polecane peryferia na lipiec 2022</h4></div></a><!--xxxx--><a title="Test Dream Machines RG3060 - Laptop do gier z Intel Core i7-12700H i GeForce RTX 3060 przetestowany w skrajnych warunkach" href="/dream-machines-rg3060-test-laptopa-i7-12700h-rtx-3060"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36670m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Dream Machines RG3060 - Laptop do gier z Intel Core i7-12700H i GeForce RTX 3060 przetestowany w skrajnych warunkach</h4></div></a><!--xxxx--><a title="Logitech MX Mechanical Mini i MX Master 3S – recenzja biurowego, funkcjonalnego zestawu klawiatura + mysz" href="/logitech-mx-mechanical-mini-i-mx-master-3s-recenzja-biurowego-funkcjonalnego-zestawu-klawiatura-mysz"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36646m.jpg) scroll top left no-repeat;background-size:cover"><h4>Logitech MX Mechanical Mini i MX Master 3S – recenzja biurowego, funkcjonalnego zestawu klawiatura + mysz</h4></div></a><!--xxxx--><a title="Test smartfona Sony Xperia 1 IV. Czy dotrzyma tempa innym popularnym flagowcom?" href="/test-smartfona-sony-xperia-1-iv-czy-dotrzyma-tempa-innym-popularnym-flagowcom"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36654m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test smartfona Sony Xperia 1 IV. Czy dotrzyma tempa innym popularnym flagowcom?</h4></div></a><!--xxxx-->	</div></div>
	<a databz="dnulykyutp90x25x250" href="/rediu.php?nb=90&mb=25" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 10px;background:url(/files/Image/dnulykyutp90x25.png) scroll 0 0 transparent;color:#582319" title="Xiaomi">&nbsp;</a><span style="display:none" class="ca"></span>			<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%" href="/intel-core-i9-13900k-w-wersji-przedprodukcyjnej-przetestowany-na-tle-core-i9-12900kf-roznice-w-testach-jednego-watku-siegaja-10"><div class="sbl_foto_s"><img src="/files/Image/m55/36732.png" alt="Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%" /><h4>Intel Core i9-13900K w wersji przedprodukcyjnej przetestowany na tle Core i9-12900KF. Różnice w testach jednego wątku sięgają 10%</h4><div class="clr"></div></div></a><a title="GUNNIR ARC A380 Photon z nowym testem wydajności plus pierwsza zapowiedź referencyjnej karty Intel ARC A750" href="/gunnir-arc-a380-photon-z-nowym-testem-wydajnosci-plus-pierwsza-zapowiedz-referencyjnej-karty-intel-arc-a750"><div class="sbl_foto_s"><img src="/files/Image/m55/36731.png" alt="GUNNIR ARC A380 Photon z nowym testem wydajności plus pierwsza zapowiedź referencyjnej karty Intel ARC A750" /><h4>GUNNIR ARC A380 Photon z nowym testem wydajności plus pierwsza zapowiedź referencyjnej karty Intel ARC A750</h4><div class="clr"></div></div></a><a title="AMD NAVI 31 - topowy układ graficzny RDNA 3 zostanie wyposażony w 6 bloków MCD oraz do 384 MB pamięci Infinity Cache" href="/amd-navi-31-topowy-uklad-graficzny-rdna-3-zostanie-wyposazony-w-6-blokow-mcd-oraz-do-384-mb-pamieci-infinity-cache"><div class="sbl_foto_s"><img src="/files/Image/m55/36729.jpg" alt="AMD NAVI 31 - topowy układ graficzny RDNA 3 zostanie wyposażony w 6 bloków MCD oraz do 384 MB pamięci Infinity Cache" /><h4>AMD NAVI 31 - topowy układ graficzny RDNA 3 zostanie wyposażony w 6 bloków MCD oraz do 384 MB pamięci Infinity Cache</h4><div class="clr"></div></div></a><a title="AGON by AOC U28G2XU2 - nowy monitor do gier z matrycą IPS 4K, odświeżaniem 144 Hz oraz złączami HDMI 2.1" href="/agon-by-aoc-u28g2xu2-nowy-monitor-do-gier-z-matryca-ips-4k-odswiezaniem-144-hz-oraz-zlaczami-hdmi-2-1"><div class="sbl_foto_s"><img src="/files/Image/m55/36728.jpg" alt="AGON by AOC U28G2XU2 - nowy monitor do gier z matrycą IPS 4K, odświeżaniem 144 Hz oraz złączami HDMI 2.1" /><h4>AGON by AOC U28G2XU2 - nowy monitor do gier z matrycą IPS 4K, odświeżaniem 144 Hz oraz złączami HDMI 2.1</h4><div class="clr"></div></div></a><a title="NVIDIA GeForce NOW - Granie w chmurze jest jeszcze przyjemniejsze i dostępne na większej ilości urządzeń" href="/zmiany-w-usludze-geforce-now-granie-w-chmurze-jest-jeszcze-przyjemniejsze-i-dostepne-na-wiekszej-ilosci-urzadzen"><div class="sbl_foto_s"><img src="/files/Image/m55/36723.png" alt="NVIDIA GeForce NOW - Granie w chmurze jest jeszcze przyjemniejsze i dostępne na większej ilości urządzeń" /><h4>NVIDIA GeForce NOW - Granie w chmurze jest jeszcze przyjemniejsze i dostępne na większej ilości urządzeń</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
				<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">401</div><a href="/nvidia-geforce-rtx-4000-z-bardzo-wysokim-power-limitem-dla-desktopowych-kart-i-mocno-obnizonym-dla-mobilnych-wersji" title="NVIDIA GeForce RTX 4000 z bardzo wysokim power limitem dla desktopowych kart i mocno obniżonym dla mobilnych wersji"><h4>NVIDIA GeForce RTX 4000 z bardzo wysokim power limitem dla desktopowych kart i mocno obniżonym dla mobilnych wersji</h4></a><div class="clr"></div></div><div><div class="ccnt">234</div><a href="/jaka-karta-graficzna-do-gier-kupic-amd-radeon-czy-nvidia-geforce-polecane-karty-graficzne-na-lipiec-2022" title="Jaka karta graficzna do gier? Kupić AMD Radeon czy NVIDIA GeForce? Polecane karty graficzne na lipiec 2022"><h4>Jaka karta graficzna do gier? Kupić AMD Radeon czy NVIDIA GeForce? Polecane karty graficzne na lipiec 2022</h4></a><div class="clr"></div></div><div><div class="ccnt">222</div><a href="/amd-planuje-wydanie-procesorow-zen-4-na-platforme-am4-pojawily-sie-pogloski-o-szalonym-planie-czerwonych" title="AMD planuje wydanie procesorów Zen 4 na platformę AM4? Pojawiły się pogłoski o szalonym planie Czerwonych"><h4>AMD planuje wydanie procesorów Zen 4 na platformę AM4? Pojawiły się pogłoski o szalonym planie Czerwonych</h4></a><div class="clr"></div></div><div><div class="ccnt">213</div><a href="/windows-11-wciaz-nie-cieszy-sie-przesadnym-zainteresowaniem-wsrod-graczy-wskazuje-czerwcowa-ankieta-steam" title="Windows 11 wciąż nie cieszy się przesadnym zainteresowaniem wśród graczy. Tak wskazuje czerwcowa ankieta Steam"><h4>Windows 11 wciąż nie cieszy się przesadnym zainteresowaniem wśród graczy. Tak wskazuje czerwcowa ankieta Steam</h4></a><div class="clr"></div></div><div><div class="ccnt">212</div><a href="/wyniki-konkursu-na-16-lecie-purepc-pl-do-rozdania-czekalo-ponad-40-nagrod-mamy-liste-zwyciezcow" title="Wyniki konkursu na 16-lecie PurePC.pl - Do rozdania czekało ponad 40 nagród! Mamy listę zwycięzców"><h4>Wyniki konkursu na 16-lecie PurePC.pl - Do rozdania czekało ponad 40 nagród! Mamy listę zwycięzców</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/warunki-korzystania" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1657738619 -->