<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0 | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Test dysku SSD Crucial P5 Plus M.2 NVME PCI-E 4.0. Opinia i recenzja dysku SSD Crucial P5 Plus. Czy warty jest zakupu? Wydajność, specyfikacja, opłacalność. ">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="cena,crucial,crucial p5 plus,dysk ssd,micron,opinia,opłacalność,recenzja,specyfikacja,test,wydajność">
<meta name="news_keywords" content="cena,crucial,crucial p5 plus,dysk ssd,micron,opinia,opłacalność,recenzja,specyfikacja,test,wydajność">
<meta property="article:tag" content="cena,crucial,crucial p5 plus,dysk ssd,micron,opinia,opłacalność,recenzja,specyfikacja,test,wydajność" /><meta property="article:published_time" content="2022-03-16T08:00:01+01:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0">
<meta property="og:title" content="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0 | PurePC.pl">
<meta property="og:description" content="Test dysku SSD Crucial P5 Plus M.2 NVME PCI-E 4.0. Opinia i recenzja dysku SSD Crucial P5 Plus. Czy warty jest zakupu? Wydajność, specyfikacja, opłacalność. ">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/files/Image/ArtykulHeadlines/35729.jpg">
<meta property="og:image:secure_url" content="https://www.purepc.pl/files/Image/ArtykulHeadlines/35729.jpg">
<meta property="og:image:width" content="497">
<meta property="og:image:height" content="222">
<meta itemprop="url" content="https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0">
<meta itemprop="name" content="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0 | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Sebastian Oktaba">
<meta itemprop="datePublished" content="2022-03-16T08:00:01+01:00">
<meta itemprop="dateModified" content="2022-03-16T08:00:01+01:00">
<meta itemprop="headline" content="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0 | PurePC.pl">
<meta itemprop="description" content="Test dysku SSD Crucial P5 Plus M.2 NVME PCI-E 4.0. Opinia i recenzja dysku SSD Crucial P5 Plus. Czy warty jest zakupu? Wydajność, specyfikacja, opłacalność. ">
<meta itemprop="image" content="https://www.purepc.pl/files/Image/ArtykulHeadlines/35729.jpg">
<link rel="image_src" href="https://www.purepc.pl/files/Image/ArtykulHeadlines/35729.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0 | PurePC.pl">
<meta name="twitter:description" content="Test dysku SSD Crucial P5 Plus M.2 NVME PCI-E 4.0. Opinia i recenzja dysku SSD Crucial P5 Plus. Czy warty jest zakupu? Wydajność, specyfikacja, opłacalność. ">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/files/Image/ArtykulHeadlines/35729.jpg">
<link rel="canonical" href="https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?8i" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?8i"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});
	/*
	$("table").each(function(){
		if($(this).width()>675)$(this).addClass('wrap');
	});
	*/
	function load_comms(){
		$.get("/tools.php", { comm_load:35729 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki-korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0&title=Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0&title=Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/artykuly">Artykuły</a>
						<a class="bc_target" href="/artykuly/pamieci-masowe">Pamięci masowe</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-35729" class="node page0">
		<h1 title="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0">Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0</h1><div class="ni_meta"><a href="/user/44" title="Wyświetla profil użytkownika.">Sebastian Oktaba</a> | 16-03-2022 08:00 | <ul><li class="taxonomy_term_17 first"><a href="/artykuly/pamieci-masowe" rel="tag" title="">Pamięci masowe</a></li></ul></div><div class="content clear-block">
		<!--uss_start2--><div class="PageMenuList" id="PageMenuList"><h2> - SPIS TREŚCI - </h2><ul><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0">1 - Kilka słów o dysku SSD Crucial P5 Plus</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,1">2 - Platforma testowa i metodyka pomiarowa</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,2">3 - Test dysku SSD Crucial P5 Plus - Odczyt i zapis sekwencyjny</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,3">4 - Test dysku SSD Crucial P5 Plus - Odczyt i zapis 4K Q1T1</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,4">5 - Test dysku SSD Crucial P5 Plus - Kopiowanie małych plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,5">6 - Test dysku SSD Crucial P5 Plus - Kopiowanie średnich plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,6">7 - Test dysku SSD Crucial P5 Plus - Kopiowanie dużych plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,7">8 - Test dysku SSD Crucial P5 Plus - Rozpakowywanie archiwum</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,8">9 - Test dysku SSD Crucial P5 Plus - Badanie spójności plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,9">10 - Test dysku SSD Crucial P5 Plus - Otwieranie projektu graficznego</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,10">11 - Test dysku SSD Crucial P5 Plus - Czas instalacji programu</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,11">12 - Test dysku SSD Crucial P5 Plus - Wielozadaniowość</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,12">13 - Test dysku SSD Crucial P5 Plus - Czas wczytywania poziomu w grze</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,13">14 - Test dysku SSD Crucial P5 Plus - Wyniki przy 80% zapełnienia</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,14">15 - Test dysku SSD Crucial P5 Plus - HD Tune PRO</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,15">16 - Test dysku SSD Crucial P5 Plus - Temperatury</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,16">17 - Test dysku SSD Crucial P5 Plus - Podsumowanie</a></li></ul></div><!--uss_end2--><!--uss_start--><!--uss_end--><!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/35729.png" alt="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0">Crucial jest bezdyskusyjnie jednym z najbardziej utytułowanych producentów nośników SSD, któremu zawdzięczamy wiele znakomitych konstrukcji, niejednokrotnie otwierających nowe rozdziały wydajności albo opłacalności w historii tych urządzeń. Starczy tutaj wymienić kilka legendarnych konstrukcji z interfejsem SATA - M4, MX100, MX200 oraz ciągle dostępne MX500. Jednak odkąd nastała epoka nośników M.2 PCI-Express NVMe, producent wyraźnie wyhamował i pozwolił wyprzedzić się większości klasowej konkurencji. Dopiero stosunkowo niedawno do sprzedaży trafił Crucial P5 Plus, będący dyskiem wykorzystującym autorski kontroler oraz interfejs PCI-Express 4.0 x4, nareszcie mogąc rywalizować z najlepszymi.</p>
<!--break-->
<p class="right">Autor: Sebastian Oktaba</p>
<p>Technologia napędzająca SSD (Solid State Drive) funkcjonuje w sektorze urządzeń wyspecjalizowanych od kilkudziesięciu lat, chociaż dopiero w ostatnim okresie zaczęła zyskiwać na popularności wśród zwykłych użytkowników, co zawdzięczamy przede wszystkim spadkowi cen komponentów (głównie pamięci). Pierwsze urządzenia będące protoplastami obecnych SSD pojawiły się jeszcze przed procesorami Intel 286, więc długo czekały na szansę zaistnienia w masowej świadomości. Dlaczego warto posiadać SSD? Przewaga nośników półprzewodnikowych nad talerzowymi jest druzgocąca - modele wykorzystujące pamięci Flash są bardziej wytrzymałe i bezszelestne ze względu na brak ruchomych elementów. Jednak co najważniejsze są znacznie wydajniejsze - zwłaszcza w przypadku operacji na małych czy bardzo małych plikach. Nośniki SSD wykorzystują cztery rodzaje modułów <a href="https://pl.wikipedia.org/wiki/Pami%C4%99%C4%87_flash" target="_blank" rel="noopener">NAND Flash SLC, MLC, TLC i QLC</a> - pierwsze to domena rozwiązań serwerowych, pozostała trójka jest najczęściej spotykana w konstrukcjach konsumenckich, aczkolwiek TLC stanowią największy procent wśród używanych kości. Pozostałymi kluczowymi czynnikami dla wydajności dysków jest kontroler i odpowiedni firmware, które muszą razem współpracować zapewniając stabilność całej konstrukcji.</p>
<h3 class="cyt">Crucial P5 Plus to najszybszy nośnik SSD w ofercie producenta, wykorzystujący autorski kontroler i zaawansowane pamięci 3D TLC.</h3>
<p><a class="colorbox" href="/image/artykul/2022/03/07_test_dysku_ssd_crucial_p5_plus_dobra_wydajnosc_w_rozsadnej_cenie_najbardziej_oplacalny_nosnik_ssd_m_2_nvme_pci_e_4_0_1_b.png"><img src="/image/artykul/2022/03/07_test_dysku_ssd_crucial_p5_plus_dobra_wydajnosc_w_rozsadnej_cenie_najbardziej_oplacalny_nosnik_ssd_m_2_nvme_pci_e_4_0_1.png" alt="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0 [nc1]" /></a></p>
<p><a href="https://eu.crucial.com/ssd/p5-plus/ct1000p5pssd8">Crucial P5 Plus</a> bazuje na kontrolerze Micron DM02A1, bowiem marka Crucial jest własnością koncernu Micron, jednego z największych dostawców pamięci półprzewodnikowych na świecie. Firma nikomu nie licencjonuje swojego nowego flagowego 8-kanałowego kontrolera, niechętnie także zdradza jakiekolwiek szczegóły techniczne, dlatego niewiele więcej można powiedzieć o krzemowym sercu napędzającym Crucial P5 Plus. Zastosowane pamięci 3D TLC NAND charakteryzują się 176-warstwami i również zostały wyprodukowane przez Microna. Identyczne kości znajdziemy chociażby w <a href="https://www.purepc.pl/test-bardzo-szybkiego-dysku-ssd-kingston-kc3000-godny-konkurent-dla-samsung-ssd-980-pro-i-corsair-mp600-pro">Kingston KC3000</a>, <a href="https://www.purepc.pl/test-dysku-ssd-adata-xpg-gammix-s70-blade-cienki-radiator-ale-wydajnosc-gruba-tylko-jak-bedzie-z-temperaturami">ADATA XPG Gammix S70 Blade</a> oraz Corsair Force Series MP600 Pro XT, czyli nośnikach z najwyższej półki wydajnościowej. Ostatnim elementem układanki jest wbudowana pamięć podręczna LPDDR-4266 MHz, której wariant o pojemności 1 TB posiada 1 GB. Niewielka ilość informacji stricte technicznych ma jednak znaczenie drugorzędne, ponieważ najważniejsza będzie rzeczywista wydajność.</p>
<table class="specy" border="1">
    <tbody>
        <tr>
            <td>&#160;</td>
            <td colspan="2">Samsung SSD 980 PRO</td>
            <td colspan="2">Kingston KC3000</td>
            <td colspan="2">Crucial P5 Plus</td>
        </tr>
        <tr>
            <td>Pojemność</td>
            <td>1000 GB</td>
            <td>2000 GB</td>
            <td>1000 GB</td>
            <td>2000 GB</td>
            <td>1000 GB</td>
            <td>2000 GB</td>
        </tr>
        <tr>
            <td>Kontroler</td>
            <td colspan="2">Samsung Elpis</td>
            <td colspan="2">Phison PS5018-E18</td>
            <td colspan="2">Micron DM02A1</td>
        </tr>
        <tr>
            <td>Interfejs</td>
            <td colspan="2">PCI-Express 4.0 x4</td>
            <td colspan="2">PCI-Express 4.0 x4</td>
            <td colspan="2">PCI-Express 4.0 x4</td>
        </tr>
        <tr>
            <td>Pamięci NAND</td>
            <td colspan="2">3D TLC</td>
            <td colspan="2">3D TLC</td>
            <td colspan="2">3D TLC</td>
        </tr>
        <tr>
            <td>Pamięć Cache</td>
            <td>1024 MB</td>
            <td>2048 MB</td>
            <td>1024 MB</td>
            <td>2048 MB</td>
            <td>1024 MB</td>
            <td>2048 MB</td>
        </tr>
        <tr>
            <td>Sekwencyjny Zapis</td>
            <td>5000 MB/s</td>
            <td>5000 MB/s</td>
            <td>6000 MB/s</td>
            <td>7000 MB/s</td>
            <td>5000 MB/s</td>
            <td>5000 MB/s</td>
        </tr>
        <tr>
            <td>Sekwencyjny Odczyt</td>
            <td>7000 MB/s</td>
            <td>7000 MB/s</td>
            <td>7000 MB/s</td>
            <td>7000 MB/s</td>
            <td>6600 MB/s</td>
            <td>6600 MB/s</td>
        </tr>
        <tr>
            <td>Zapis IOPS</td>
            <td>1 000 000</td>
            <td>1 000 000</td>
            <td>1 000 000</td>
            <td>1 000 000</td>
            <td>700 000</td>
            <td>700 000</td>
        </tr>
        <tr>
            <td>Odczyt IOPS</td>
            <td>1 000 000</td>
            <td>1 000 000</td>
            <td>900 000</td>
            <td>1 000 000</td>
            <td>630 000</td>
            <td>720 000</td>
        </tr>
        <tr>
            <td>Limit zapisów</td>
            <td>600 TB</td>
            <td>1300 TB</td>
            <td>800 TB</td>
            <td>1600 TB</td>
            <td>600 TB</td>
            <td>1200 TB</td>
        </tr>
        <tr>
            <td>Szyfrowanie AES</td>
            <td colspan="2">256-bit</td>
            <td colspan="2">256-bit</td>
            <td colspan="2">256-bit</td>
        </tr>
        <tr>
            <td>Współczynnik MTBF</td>
            <td colspan="2">1 500 000 godzin</td>
            <td colspan="2">1 800 000 godzin</td>
            <td colspan="2">2 000 000 godzin</td>
        </tr>
        <tr>
            <td>Gwarancja</td>
            <td colspan="2">60 miesięcy</td>
            <td colspan="2">60 miesięcy</td>
            <td colspan="2">60 miesięcy</td>
        </tr>
    </tbody>
</table>
<h3 class="recenzja"><a href="https://www.purepc.pl/jaki-dysk-ssd-wybrac-co-kupic-do-laptopa-i-desktopa-polecane-dyski-ssd-2022-i-poradnik-zakupowy-od-200-do-2000-zl">Jaki dysk SSD wybrać? Co kupić do laptopa i desktopa? Polecane dyski SSD 2022 i poradnik zakupowy od 200 do 2000 zł</a></h3>
<p>Maksymalna prędkość zapisu sekwencyjnego w wykonaniu Crucial P5 Plus 1 TB wynosi 5000 MB/s, natomiast w przypadku odczytu wartość sięga 6600 MB/s. Mówimy zatem o szybkich nośnikach, ale przynajmniej pod względem papierowej specyfikacji, konkurencja posiada już znacznie wydajniejsze rozwiązania. Poziom <a href="https://www.purepc.pl/test-dysku-samsung-ssd-980-pro-najszybszy-ssd-pci-e-4-0-na-swiecie">Samsung SSD 980 PRO</a> jest jednak satysfakcjonujący. IOPS dla losowego odczytu/zapisu również nie rozczarowuje, wynosząc kolejno 630,000 i 700,000 operacji. Trochę mniej efektownie w wykonaniu Crucial P5 Plus 1 TB prezentuje się współczynnik TBW, bowiem 600 TB nazwałbym przeciętną wartością, chociaż typowemu użytkownikowi wystarczy z nawiązką. Recenzowany nośnik usługuje też szyfrowanie 256-bit AES i TCG Opal 2.0. Wszystkie elementy elektroniczne umieszczono na awersie, przykrywając cienką naklejką udającą radiator, natomiast prawdziwego odpromiennika producent nie dołącza. Urządzenie jest objęte 60-miesięczną gwarancją ze wspomnianym ograniczeniem TBW.</p>
<p class="center"><iframe src="https://www.youtube.com/embed/puW52rAmSLI" width="670" height="377" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,1" title="Przejdź do strony 2" class="active">2</a></li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,2" title="Przejdź do strony 3" class="active">3</a></li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,3" title="Przejdź do strony 4" class="active">4</a></li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,4" title="Przejdź do strony 5" class="active">5</a></li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,5" title="Przejdź do strony 6" class="active">6</a></li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,6" title="Przejdź do strony 7" class="active">7</a></li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,7" title="Przejdź do strony 8" class="active">8</a></li>
<li class="pager-item"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,8" title="Przejdź do strony 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,1" title="Przejdź do następnej strony" class="active">następna ›</a></li>
<li class="pager-last last"><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,16" title="Przejdź do ostatniej strony" class="active">ostatnia »</a></li>
</ul><!--uss_start2--><div class="PageMenuList" id="PageMenuList2"><h2> - SPIS TREŚCI - </h2><ul><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0">1 - Kilka słów o dysku SSD Crucial P5 Plus</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,1">2 - Platforma testowa i metodyka pomiarowa</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,2">3 - Test dysku SSD Crucial P5 Plus - Odczyt i zapis sekwencyjny</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,3">4 - Test dysku SSD Crucial P5 Plus - Odczyt i zapis 4K Q1T1</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,4">5 - Test dysku SSD Crucial P5 Plus - Kopiowanie małych plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,5">6 - Test dysku SSD Crucial P5 Plus - Kopiowanie średnich plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,6">7 - Test dysku SSD Crucial P5 Plus - Kopiowanie dużych plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,7">8 - Test dysku SSD Crucial P5 Plus - Rozpakowywanie archiwum</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,8">9 - Test dysku SSD Crucial P5 Plus - Badanie spójności plików</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,9">10 - Test dysku SSD Crucial P5 Plus - Otwieranie projektu graficznego</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,10">11 - Test dysku SSD Crucial P5 Plus - Czas instalacji programu</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,11">12 - Test dysku SSD Crucial P5 Plus - Wielozadaniowość</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,12">13 - Test dysku SSD Crucial P5 Plus - Czas wczytywania poziomu w grze</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,13">14 - Test dysku SSD Crucial P5 Plus - Wyniki przy 80% zapełnienia</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,14">15 - Test dysku SSD Crucial P5 Plus - HD Tune PRO</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,15">16 - Test dysku SSD Crucial P5 Plus - Temperatury</a></li><li><a href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0?page=0,16">17 - Test dysku SSD Crucial P5 Plus - Podsumowanie</a></li></ul></div><!--uss_end2--></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_204"><a href="/tagi/cena" rel="tag" title="">cena</a>,</li> <li class="taxonomy_term_105"><a href="/tagi/crucial" rel="tag" title="">crucial</a>,</li> <li class="taxonomy_term_39097"><a href="/tagi/crucial-p5-plus" rel="tag" title="">crucial p5 plus</a>,</li> <li class="taxonomy_term_100"><a href="/tagi/dysk-ssd" rel="tag" title="">dysk ssd</a>,</li> <li class="taxonomy_term_1809"><a href="/tagi/micron" rel="tag" title="">micron</a>,</li> <li class="taxonomy_term_165"><a href="/tagi/opinia" rel="tag" title="">opinia</a>,</li> <li class="taxonomy_term_4493"><a href="/tagi/oplacalnosc" rel="tag" title="">opłacalność</a>,</li> <li class="taxonomy_term_77"><a href="/tagi/porownanie" rel="tag" title="">porównanie</a>,</li> <li class="taxonomy_term_17929"><a href="/tagi/recenzja-0" rel="tag" title="">recenzja</a>,</li> <li class="taxonomy_term_754"><a href="/tagi/specyfikacja" rel="tag" title="">specyfikacja</a>,</li> <li class="taxonomy_term_104"><a href="/tagi/test" rel="tag" title="">test</a>,</li> <li class="taxonomy_term_877 last"><a href="/tagi/wydajnosc" rel="tag" title="">wydajność</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0&title=Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0&title=Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
						<div class="authorx"><a href="/user/44" title="Przejdź do profilu autora" ><img src="/skin/a/sebastian_oktaba.png" alt="Sebastian Oktaba" /></a></div></div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/jaki-dysk-ssd-wybrac-co-kupic-do-laptopa-i-desktopa-polecane-dyski-ssd-2022-i-poradnik-zakupowy-od-200-do-2000-zl"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35347.png" alt="Jaki dysk SSD wybrać? Co kupić do laptopa i desktopa? Polecane dyski SSD 2022 i poradnik zakupowy od 200 do 2000 zł" /></span><h4>Jaki dysk SSD wybrać? Co kupić do laptopa i desktopa? Polecane dyski SSD 2022 i poradnik zakupowy od 200 do 2000 zł</h4><span class="sn_comm">73</span></div></a><a href="/test-dysku-ssd-teamgroup-t-force-cardea-graphene-a440-pci-e-4-0-wysoka-wydajnosc-i-dwa-radiatory-w-komplecie"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35063.png" alt="Test dysku SSD TeamGroup T-Force Cardea Graphene A440 PCI-E 4.0 - Wysoka wydajność i dwa radiatory w komplecie" /></span><h4>Test dysku SSD TeamGroup T-Force Cardea Graphene A440 PCI-E 4.0 - Wysoka wydajność i dwa radiatory w komplecie</h4><span class="sn_comm">39</span></div></a><a href="/test-dysku-ssd-adata-xpg-gammix-s70-blade-cienki-radiator-ale-wydajnosc-gruba-tylko-jak-bedzie-z-temperaturami"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/34921.png" alt="Test dysku SSD ADATA XPG Gammix S70 Blade - Cienki radiator, ale wydajność gruba... Tylko jak będzie z temperaturami?" /></span><h4>Test dysku SSD ADATA XPG Gammix S70 Blade - Cienki radiator, ale wydajność gruba... Tylko jak będzie z temperaturami?</h4><span class="sn_comm">22</span></div></a><a href="/wielki-test-dyskow-ssd-w-konsoli-sony-playstation-5-czy-oplaca-sie-wymieniac-fabryczny-nosnik"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/34710.jpg" alt="Wielki test dysków SSD w konsoli Sony PlayStation 5! Czy fabryczny nośnik SSD jest szybszy od topowych M.2 PCI-E Gen4?" /></span><h4>Wielki test dysków SSD w konsoli Sony PlayStation 5! Czy fabryczny nośnik SSD jest szybszy od topowych M.2 PCI-E Gen4?</h4><span class="sn_comm">91</span></div></a><a href="/test-bardzo-szybkiego-dysku-ssd-kingston-kc3000-godny-konkurent-dla-samsung-ssd-980-pro-i-corsair-mp600-pro"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/34439.png" alt="Test bardzo szybkiego dysku SSD Kingston KC3000 - Godny konkurent dla Samsung SSD 980 PRO i Corsair MP600 PRO" /></span><h4>Test bardzo szybkiego dysku SSD Kingston KC3000 - Godny konkurent dla Samsung SSD 980 PRO i Corsair MP600 PRO</h4><span class="sn_comm">35</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 3</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0" href="/test-dysku-ssd-crucial-p5-plus-dobra-wydajnosc-w-rozsadnej-cenie-najbardziej-oplacalny-nosnik-ssd-m-2-nvme-pci-e-4-0"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35729m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test dysku SSD Crucial P5 Plus - Dobra wydajność w rozsądnej cenie. Najbardziej opłacalny nośnik SSD M.2 NVMe PCI-E 4.0</h4></div></a><!--xxxx--><a title="Jaki procesor kupić? Co wybrać do 400, 600, 800 i 1200 złotych? Lepszy Intel czy AMD? Poradnik zakupowy procesorów" href="/jaki-procesor-kupic-co-wybrac-do-400-600-800-i-1200-zlotych-lepszy-intel-czy-amd-poradnik-zakupowy-procesorow"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35777m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki procesor kupić? Co wybrać do 400, 600, 800 i 1200 złotych? Lepszy Intel czy AMD? Poradnik zakupowy procesorów</h4></div></a><!--xxxx--><a title="MSI Modern AM271 - Test gotowego zestawu komputerowego typu All in One z procesorem Intel Core i7-1165G7" href="/msi-modern-am271-test-gotowego-zestawu-komputerowego-all-in-one"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35753m.jpg) scroll top left no-repeat;background-size:cover"><h4>MSI Modern AM271 - Test gotowego zestawu komputerowego typu All in One z procesorem Intel Core i7-1165G7</h4></div></a><!--xxxx--><a title="Test kart graficznych NVIDIA GeForce GTX 1060 vs AMD Radeon RX 480 - Pojedynek sześcioletnich klasyków ze średniego segmentu" href="/test-kart-graficznych-nvidia-geforce-gtx-1060-vs-amd-radeon-rx-480-pojedynek-szescioletnich-klasykow-ze-sredniego-segmentu"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35737m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test kart graficznych NVIDIA GeForce GTX 1060 vs AMD Radeon RX 480 - Pojedynek sześcioletnich klasyków ze średniego segmentu</h4></div></a><!--xxxx--><a title="Jaki smartfon kupić? Polecane smartfony na marzec i kwiecień 2022. Urządzenia na każdą kieszeń w każdej półce cenowej" href="/polecane-smartfony-marzec-kwiecien-2022"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35761m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki smartfon kupić? Polecane smartfony na marzec i kwiecień 2022. Urządzenia na każdą kieszeń w każdej półce cenowej</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Młodzi chińscy gracze z kolejnym ograniczeniem. Tym razem na celownik wzięto oglądanie streamów i social media" href="/mlodzi-chinscy-gracze-z-kolejnym-ograniczeniem-tym-razem-na-celownik-wzieto-ogladanie-streamow-i-social-media"><div class="sbl_foto_s"><img src="/files/Image/m55/35807.jpg" alt="Młodzi chińscy gracze z kolejnym ograniczeniem. Tym razem na celownik wzięto oglądanie streamów i social media" /><h4>Młodzi chińscy gracze z kolejnym ograniczeniem. Tym razem na celownik wzięto oglądanie streamów i social media</h4><div class="clr"></div></div></a><a title="NZXT Function oraz NZXT Lift to nowa mechaniczna klawiatura oraz mysz dla graczy z cenionym sensorem" href="/nzxt-function-oraz-nzxt-lift-to-nowa-mechaniczna-klawiatura-oraz-mysz-dla-graczy-z-cenionym-sensorem"><div class="sbl_foto_s"><img src="/files/Image/m55/35806.jpg" alt="NZXT Function oraz NZXT Lift to nowa mechaniczna klawiatura oraz mysz dla graczy z cenionym sensorem" /><h4>NZXT Function oraz NZXT Lift to nowa mechaniczna klawiatura oraz mysz dla graczy z cenionym sensorem</h4><div class="clr"></div></div></a><a title="Bose Smart Soundbar 900 – nowy soundbar z Dolby Atmos, HDMI eARC i innymi nowoczesnymi rozwiązaniami" href="/bose-smart-soundbar-900-nowy-soundbar-z-dolby-atmos-hdmi-earc-i-innymi-nowoczesnymi-rozwiazaniami"><div class="sbl_foto_s"><img src="/files/Image/m55/35805.jpg" alt="Bose Smart Soundbar 900 – nowy soundbar z Dolby Atmos, HDMI eARC i innymi nowoczesnymi rozwiązaniami" /><h4>Bose Smart Soundbar 900 – nowy soundbar z Dolby Atmos, HDMI eARC i innymi nowoczesnymi rozwiązaniami</h4><div class="clr"></div></div></a><a title="Xiaomi Watch S1 i S1 Active oraz Xiaomi Buds 3 i 3T Pro – premiera nowych smartwatchy i słuchawek z ANC" href="/xiaomi-watch-s1-i-s1-active-oraz-xiaomi-buds-3-i-3t-pro-premiera-nowych-smartwatchy-i-sluchawek-z-anc"><div class="sbl_foto_s"><img src="/files/Image/m55/35804.jpg" alt="Xiaomi Watch S1 i S1 Active oraz Xiaomi Buds 3 i 3T Pro – premiera nowych smartwatchy i słuchawek z ANC" /><h4>Xiaomi Watch S1 i S1 Active oraz Xiaomi Buds 3 i 3T Pro – premiera nowych smartwatchy i słuchawek z ANC</h4><div class="clr"></div></div></a><a title="Xiaomi 12 i Xiaomi 12 Pro: globalny debiut flagowych smartfonów z chipem Qualcomm Snapdragon 8 Gen 1" href="/xiaomi-12-pro-premiera"><div class="sbl_foto_s"><img src="/files/Image/m55/35803.jpg" alt="Xiaomi 12 i Xiaomi 12 Pro: globalny debiut flagowych smartfonów z chipem Qualcomm Snapdragon 8 Gen 1" /><h4>Xiaomi 12 i Xiaomi 12 Pro: globalny debiut flagowych smartfonów z chipem Qualcomm Snapdragon 8 Gen 1</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
			<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">311</div><a href="/rosja-zniesienie-odpowiedzialnosci-za-korzystanie-z-pirackiego-oprogramowania" title="Rosja znalazła sposób na sankcje. Zniesienie odpowiedzialności karnej za korzystanie z pirackiego oprogramowania"><h4>Rosja znalazła sposób na sankcje. Zniesienie odpowiedzialności karnej za korzystanie z pirackiego oprogramowania</h4></a><div class="clr"></div></div><div><div class="ccnt">253</div><a href="/amd-radeon-680m-rdna-2-test-wydajnosci-apu-rembrandt" title="Premiera AMD Ryzen 7 6800H APU Rembrandt - Test wydajności AMD Radeon 680M vs Intel Iris Xe Graphics vs Radeon Vega 8"><h4>Premiera AMD Ryzen 7 6800H APU Rembrandt - Test wydajności AMD Radeon 680M vs Intel Iris Xe Graphics vs Radeon Vega 8</h4></a><div class="clr"></div></div><div><div class="ccnt">226</div><a href="/wicepremier-ukrainy-wzywa-sony-oraz-microsoft-do-odciecia-rosji-i-bialorusi-od-uslug-zwiazanych-z-konsolami" title="Wicepremier Ukrainy wzywa Sony oraz Microsoft do odcięcia Rosji i Białorusi od usług związanych z konsolami"><h4>Wicepremier Ukrainy wzywa Sony oraz Microsoft do odcięcia Rosji i Białorusi od usług związanych z konsolami</h4></a><div class="clr"></div></div><div><div class="ccnt">194</div><a href="/jaki-procesor-kupic-co-wybrac-do-400-600-800-i-1200-zlotych-lepszy-intel-czy-amd-poradnik-zakupowy-procesorow" title="Jaki procesor kupić? Co wybrać do 400, 600, 800 i 1200 złotych? Lepszy Intel czy AMD? Poradnik zakupowy procesorów"><h4>Jaki procesor kupić? Co wybrać do 400, 600, 800 i 1200 złotych? Lepszy Intel czy AMD? Poradnik zakupowy procesorów</h4></a><div class="clr"></div></div><div><div class="ccnt">192</div><a href="/nvidia-geforce-rtx-4090-kolejne-doniesienia-potwierdzaja-ze-karta-graficzna-z-rdzeniem-ad102-bedzie-niezwykle-pradozerna" title="NVIDIA GeForce RTX 4090 - kolejne doniesienia potwierdzają, że karta graficzna z rdzeniem AD102 będzie niezwykle prądożerna"><h4>NVIDIA GeForce RTX 4090 - kolejne doniesienia potwierdzają, że karta graficzna z rdzeniem AD102 będzie niezwykle prądożerna</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/warunki-korzystania" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html>