<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K | PurePC.pl</title>
<meta name="description" content="AMD Ryzen 9 3900X ma stanieć nawet o kilkadziesiąt dolarów ze względu na dobre wyniki Intel Core i9-10900K. A co resztą chipów Czerwonych? Więcej na PurePC.pl">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="amd,chip,comet lake,core i7-10700k,core i9-10900k,intel,procesor,ryzen 9 3900x,układ,zen 2">
<meta name="news_keywords" content="amd,chip,comet lake,core i7-10700k,core i9-10900k,intel,procesor,ryzen 9 3900x,układ,zen 2">
<meta property="article:tag" content="amd,chip,comet lake,core i7-10700k,core i9-10900k,intel,procesor,ryzen 9 3900x,układ,zen 2" /><meta property="article:published_time" content="2020-05-21T16:00:21+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k">
<meta property="og:title" content="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K | PurePC.pl">
<meta property="og:description" content="AMD Ryzen 9 3900X ma stanieć nawet o kilkadziesiąt dolarów ze względu na dobre wyniki Intel Core i9-10900K. A co resztą chipów Czerwonych? Więcej na PurePC.pl">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_0.jpg">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_0.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k">
<meta itemprop="name" content="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Piotr Piwowarczyk">
<meta itemprop="datePublished" content="2020-05-21T16:00:21+02:00">
<meta itemprop="dateModified" content="2020-05-21T16:00:21+02:00">
<meta itemprop="headline" content="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K | PurePC.pl">
<meta itemprop="description" content="AMD Ryzen 9 3900X ma stanieć nawet o kilkadziesiąt dolarów ze względu na dobre wyniki Intel Core i9-10900K. A co resztą chipów Czerwonych? Więcej na PurePC.pl">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_0.jpg">
<link rel="image_src" href="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_0.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K | PurePC.pl">
<meta name="twitter:description" content="AMD Ryzen 9 3900X ma stanieć nawet o kilkadziesiąt dolarów ze względu na dobre wyniki Intel Core i9-10900K. A co resztą chipów Czerwonych? Więcej na PurePC.pl">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_0.jpg">
<link rel="canonical" href="https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?3j" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?3j"></script>
<script>
$(window).load(function() {
var lhash = location.hash;
$(".comment .content > blockquote").each(function() {
	$(this).addClass('quote_long');
	$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
});
$(".comment .content").each(function(){
	if(!$(this).hasClass('commrate_low')){ 
  		if($(this).height()>300){
			$(this).addClass('comm_longx');
		}
	}
});
$(".comm_longx").each(function(){
	$(this).removeClass('comm_longx');
	$(this).addClass('comm_long');
	$(this).append('<div class="comm_seemore">pokaż więcej</div>');
});
$('.quote_seemore').on('click',function(){
	$(this).parent().removeClass('quote_long');
	$(this).remove();
});
$('.comm_seemore').on('click',function(){
	$(this).parent().removeClass('comm_long');
	$(this).remove();
});
function load_comms(){
	$.get("/tools.php", { comm_load:29110 } ).done(function(data){$('.comments_wrap').html(data);});
	setTimeout(function(){

$(".comment .content > blockquote").each(function() {
	$(this).addClass('quote_long');
	$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
});
$(".comment .content").each(function(){
	if(!$(this).hasClass('commrate_low')){ 
  		if($(this).height()>300){
			$(this).addClass('comm_longx');
		}
	}
});
$(".comm_longx").each(function(){
	$(this).removeClass('comm_longx');
	$(this).addClass('comm_long');
	$(this).append('<div class="comm_seemore">pokaż więcej</div>');
});
$('.quote_seemore').on('click',function(){
	$(this).parent().removeClass('quote_long');
	$(this).remove();
});
$('.comm_seemore').on('click',function(){
	$(this).parent().removeClass('comm_long');
	$(this).remove();
});
if($('#new').length && lhash=='#new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
	else $('html, body').animate({scrollTop: $(lhash).offset().top-80}, 500);
	},1300);
}
if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
$('.load_comments').click(function(){
	load_comms();
});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
		$(".whover .wykres_wynik .lbl").each(function( index ) { 
			$(this).text($(this).parent().attr('title'));
    	});
		$(".whover .lblo").each(function( index ) { 
			$(this).text($(this).prev().attr('title'));
    	});
		$('.whover').removeClass('whover');
		$(this).removeClass('wactive');
		}
		else
		{
		$('.wactive').removeClass('wactive');
		$(this).addClass('wactive');
		$(".whover .wykres_wynik .lbl").each(function( index ) { 
			$(this).text($(this).parent().attr('title'));
    	});
		$(".whover .lblo").each(function( index ) { 
			$(this).text($(this).prev().attr('title'));
    	});
		$('.whover').removeClass('whover');
		$(this).parent().parent().addClass('whover');
		seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function( index ) { 
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function( index ) { 
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });		    
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: $('#bugtype').val(), bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="login"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/gadzety" title="Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Monitory,">Monitory</a></li><li><a href="/newsy/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/newsy/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/o_serwisie" title="O serwisie">O serwisie</a></li><li><a href="/newsy/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/newsy/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Procesory">Procesory</a></li><li><a href="/newsy/rozrywka" title="Rozrywka">Rozrywka</a></li><li><a href="/newsy/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/technologia" title="Technologia">Technologia</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/newsy/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Krzesła">Krzesła</a></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li><a href="/artykuly/monitory" title="Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/artykuly/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/artykuly/procesory" title="Procesory">Procesory</a></li><li><a href="/artykuly/retro" title="Retro">Retro</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/artykuly/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div>  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.purepc.pl/skin/purepc_logo.png">
      <meta itemprop="width" content="194">
      <meta itemprop="height" content="100">
    </div>
    <meta itemprop="name" content="PurePC.pl">
  </div>
<div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->		<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności </a>			<a class="bc_target" href="/newsy/procesory">Procesory</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-29110" class="node page0">
		<h1 title="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K">AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K</h1><div class="ni_meta"><a href="/user/31703" title="Wyświetla profil użytkownika.">Piotr Piwowarczyk</a> | 21-05-2020 16:00 | <ul><li class="taxonomy_term_38 first"><a href="/newsy/procesory" rel="tag" title="">Procesory</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/29110.jpg" alt="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K">Chyba nikt nie powie, że premiera 10. generacji procesorów Intel Core wywróciła rynek do góry nogami, ale fakt faktem po raz kolejny to Niebiescy zaprezentowali najwydajniejsze układy dla graczy, i to pomimo nie najnowszej architektury. Inną sprawą jest co prawda moc obliczeniowa w programach, kultura pracy czy opłacalność procesorów, ale AMD i tak nie może spać spokojnie. Mało tego, debiut Comet Lake'ów prawdopodobnie wymusi na Czerwonych nieznaczne obniżki cen, by ich oferta ciągle była lepsza od konkurencji. Pierwszy w kolejce czeka podobno 12-rdzeniowy/24-wątkowy chip Ryzen 9 3900X, który ze względu na dobre wyniki Core i9-10900K ma stanieć nawet o kilkadziesiąt dolarów.</p>

<h3 class="cyt">Niewykluczone, że niższa cena flagowca zwiastuje również obniżki w innych segmentach. W końcu taki AMD Ryzen 5 3600 nie będzie już tak bezkompromisowym wyborem w swojej półce po sklepowym debiucie Intela Core i5-10400F. Wszyscy cieszą się z niższych cen.</h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_0_b.jpg" title="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K [1]"><img src="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_0.jpg" alt="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K [1]" /></a></p>
<p>AMD Ryzen 9 3900X pierwotnie został wyceniony na 499 dolarów. Cena ta utrzymywała się dosyć długo, ale teraz jest bardzo dobry czas, żeby ją obniżyć i tym samym wybić niezdecydowanym z głowy zakup nowego procesora Intela. Po obniżce 12-rdzeniowy Matisse ma kosztować 410 dolarów, a więc szykuje się solidna przecena. Dla porównania, 10-rdzeniowy Core i9-10900K, będący mimo wszystko nowym królem wydajności w grach został wyceniony na 488 dolarów, aczkolwiek jego efektywna cena oscyluje wokół 500 dolarów.</p>
<h3 class="recenzja"><a href="https://www.purepc.pl/test-procesora-intel-core-i9-10900k-nowy-krol-wydajnosci-w-grach" title="Test procesora Intel Core i9-10900K - Nowy król wydajności w grach">Test procesora Intel Core i9-10900K - Nowy król wydajności w grach</a></h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_1_b.jpg" title="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K [2]"><img src="https://www.purepc.pl/image/news/2020/05/21_amd_obniza_cene_ryzena_9_3900x_w_odpowiedzi_na_core_i9_10900k_1.jpg" alt="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K [2]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/procesory/test_procesora_amd_ryzen_9_3900x_jeszcze_wincyj_rdzyniuf" title="Test procesora AMD Ryzen 9 3900X - Jeszcze wincyj rdzyniuf!">Test procesora AMD Ryzen 9 3900X - Jeszcze wincyj rdzyniuf!</a></h3><p>Dzięki temu zabiegowi Ryzena 9 3900X wejdzie w rejony 8-rdzeniowego Core i7-10700K, którego wyceniono z kolei na 389 dolarów. Brakuje nam tylko informacji, kiedy obniżka dotrze do Polski, aczkolwiek w obecnej chwili nie jest ona konieczna z perspektywy AMD - procesor utrzymuje się w okolicach 2000-2100 zł. Niewykluczone, że niższa cena flagowca zwiastuje również obniżki w innych segmentach. W końcu taki Ryzen 5 3600 nie będzie już tak bezkompromisowym wyborem w swojej półce po sklepowym debiucie Intela Core i5-10400F... W każdym razie najbliższy czas może być bardzo korzystny do zakupu nowego chipu - wszystko wskazuje na to, że obaj producenci będą bili się (cenowo) o portfele klientów.</p><div class="source">Źródło: TechPowerUp</div><div class="clr"></div><div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_145"><a href="/tagi/amd" rel="tag" title="">amd</a>,</li> <li class="taxonomy_term_5614"><a href="/tagi/chip" rel="tag" title="">chip</a>,</li> <li class="taxonomy_term_20633"><a href="/tagi/comet_lake" rel="tag" title="">comet lake</a>,</li> <li class="taxonomy_term_28299"><a href="/tagi/core-i7-10700k" rel="tag" title="">core i7-10700k</a>,</li> <li class="taxonomy_term_28167"><a href="/tagi/core-i9-10900k" rel="tag" title="">core i9-10900k</a>,</li> <li class="taxonomy_term_117"><a href="/tagi/intel" rel="tag" title="">intel</a>,</li> <li class="taxonomy_term_90"><a href="/tagi/procesor" rel="tag" title="">procesor</a>,</li> <li class="taxonomy_term_23499"><a href="/tagi/ryzen_9_3900x" rel="tag" title="">ryzen 9 3900x</a>,</li> <li class="taxonomy_term_2246"><a href="/tagi/uklad" rel="tag" title="">układ</a>,</li> <li class="taxonomy_term_12272 last"><a href="/tagi/zen_2" rel="tag" title="">zen 2</a></li></ul></div></div>
								<div class="article-options left">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
							</div>
		<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
		<div><a href="/intel-tiger-lake-uklad-graficzny-dwukrotnie-lepszy-niz-w-ice-lake"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29102.jpg" alt="Intel Tiger Lake - układ graficzny dwukrotnie lepszy niż w Ice Lake" /></span><h4>Intel Tiger Lake - układ graficzny dwukrotnie lepszy niż w Ice Lake</h4><span class="sn_comm">33</span></div></a><a href="/amd-zen-3-vermeer-pierwsze-procesory-z-wysokim-zegarem-turbo"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29091.jpg" alt="AMD Zen 3 Vermeer - pierwsze procesory z wysokim zegarem Turbo" /></span><h4>AMD Zen 3 Vermeer - pierwsze procesory z wysokim zegarem Turbo</h4><span class="sn_comm">64</span></div></a><a href="/intel-jasper-lake-nowe-procesory-do-tanich-komputerow"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29081.jpg" alt="Intel Jasper Lake - Nowe procesory do tanich komputerów " /></span><h4>Intel Jasper Lake - Nowe procesory do tanich komputerów </h4><span class="sn_comm">69</span></div></a><a href="/intel-tiger-lake-u-informacje-o-topowym-procesorze-dla-laptopow"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29071.jpg" alt="Intel Tiger Lake-U - informacje o topowym procesorze dla laptopów" /></span><h4>Intel Tiger Lake-U - informacje o topowym procesorze dla laptopów</h4><span class="sn_comm">62</span></div></a><a href="/intel-rocket-lake-i-alder-lake-kolejne-informacje-o-procesorach"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29062.jpg" alt="Intel Rocket Lake i Alder Lake - kolejne informacje o procesorach" /></span><h4>Intel Rocket Lake i Alder Lake - kolejne informacje o procesorach</h4><span class="sn_comm">106</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 24</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test procesora Intel Core i9-10900K - Nowy król wydajności w grach" href="/test-procesora-intel-core-i9-10900k-nowy-krol-wydajnosci-w-grach"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29067m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test procesora Intel Core i9-10900K - Nowy król wydajności w grach</h4></div></a><!--xxxx--><a title="Intel Core i5-10600K vs AMD Ryzen 5 3600 - Test procesorów" href="/intel-core-i5-10600k-vs-amd-ryzen-5-3600-test-procesorow"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29069m.jpg) scroll top left no-repeat;background-size:cover"><h4>Intel Core i5-10600K vs AMD Ryzen 5 3600 - Test procesorów</h4></div></a><!--xxxx--><a title="Test Palit GeForce GTX 1650 KalmX - Pasywnie chłodzona karta" href="/test-palit-geforce-gtx-1650-kalmx-pasywnie-chlodzona-karta"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29039m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Palit GeForce GTX 1650 KalmX - Pasywnie chłodzona karta</h4></div></a><!--xxxx--><a title="Jaki smartfon? Polecane smartfony na maj i czerwiec 2020" href="/jaki-smartfon-polecane-smartfony-na-maj-i-czerwiec-2020"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29061m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki smartfon? Polecane smartfony na maj i czerwiec 2020</h4></div></a><!--xxxx--><a title="Test procesorów AMD Ryzen 3 1200 AF (12 nm) vs Intel Core i3-9100F" href="/test-procesorow-amd-ryzen-3-1200-af-12-nm-vs-intel-core-i3-9100f"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29024m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test procesorów AMD Ryzen 3 1200 AF (12 nm) vs Intel Core i3-9100F</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K" href="/amd-obniza-cene-ryzena-9-3900x-w-odpowiedzi-na-core-i9-10900k"><div class="sbl_foto_s"><img src="/files/Image/m55/29110.jpg" alt="AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K" /><h4>AMD obniża cenę Ryzena 9 3900X w odpowiedzi na Core i9-10900K</h4><div class="clr"></div></div></a><a title="Samsung Galaxy S20 Tactical Edition - telefon do zadań specjalnych" href="/samsung-galaxy-s20-tactical-edition-telefon-do-zadan-specjalnych"><div class="sbl_foto_s"><img src="/files/Image/m55/29108.jpg" alt="Samsung Galaxy S20 Tactical Edition - telefon do zadań specjalnych" /><h4>Samsung Galaxy S20 Tactical Edition - telefon do zadań specjalnych</h4><div class="clr"></div></div></a><a title="Android 11 nie pozwoli na nieprecyzyjne nazewnictwo sieci 5G" href="/android-11-nie-pozwoli-na-nieprecyzyjne-nazewnictwo-sieci-5g"><div class="sbl_foto_s"><img src="/files/Image/m55/29107.jpg" alt="Android 11 nie pozwoli na nieprecyzyjne nazewnictwo sieci 5G" /><h4>Android 11 nie pozwoli na nieprecyzyjne nazewnictwo sieci 5G</h4><div class="clr"></div></div></a><a title="SD Express 8.0: bardzo szybkie karty pamięci dla profesjonalistów" href="/sd-express-80-karty-pamieci-o-zapisie-4-gbs-dla-profesjonalistow"><div class="sbl_foto_s"><img src="/files/Image/m55/29106.jpg" alt="SD Express 8.0: bardzo szybkie karty pamięci dla profesjonalistów" /><h4>SD Express 8.0: bardzo szybkie karty pamięci dla profesjonalistów</h4><div class="clr"></div></div></a><a title="Antec Katana 7 Series - Nowa seria pamięci RAM DDR4 z ARGB LED" href="/antec-katana-7-series-nowa-seria-pamieci-ram-ddr4-z-argb-led"><div class="sbl_foto_s"><img src="/files/Image/m55/29105.jpg" alt="Antec Katana 7 Series - Nowa seria pamięci RAM DDR4 z ARGB LED" /><h4>Antec Katana 7 Series - Nowa seria pamięci RAM DDR4 z ARGB LED</h4><div class="clr"></div></div></a>		</div></div>
		<a databx="aufitohyer54x26x600" href="/rediz.php?nb=54&mb=26" style="display:block;text-decoration:none;position:relative;width:300px;height:600px;margin:0 auto 1px;background:url(/files/Image/aufitohyer54x26.jpg) scroll 0 0 transparent;color:#391665" title="NVIDIA">&nbsp;</a><span style="display:none" class="ca"></span>			<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">346</div><a href="/nvidia-dlss-20-test-wydajnosci-i-porownanie-jakosci-obrazu" title="NVIDIA DLSS 2.0 - Test wydajności i porównanie jakości obrazu"><h4>NVIDIA DLSS 2.0 - Test wydajności i porównanie jakości obrazu</h4></a><div class="clr"></div></div><div><div class="ccnt">336</div><a href="/test-procesora-intel-core-i9-10900k-nowy-krol-wydajnosci-w-grach" title="Test procesora Intel Core i9-10900K - Nowy król wydajności w grach"><h4>Test procesora Intel Core i9-10900K - Nowy król wydajności w grach</h4></a><div class="clr"></div></div><div><div class="ccnt">253</div><a href="/nvidia-geforce-rtx-3000-informacje-o-wydajnosci-w-ray-tracingu" title="NVIDIA GeForce RTX 3000 - informacje o wydajności w Ray Tracingu"><h4>NVIDIA GeForce RTX 3000 - informacje o wydajności w Ray Tracingu</h4></a><div class="clr"></div></div><div><div class="ccnt">235</div><a href="/test-procesorow-amd-ryzen-3-3100-i-ryzen-3-3300x-nowe-rozdanie" title="Test procesorów AMD Ryzen 3 3100 i Ryzen 3 3300X - Nowe rozdanie"><h4>Test procesorów AMD Ryzen 3 3100 i Ryzen 3 3300X - Nowe rozdanie</h4></a><div class="clr"></div></div><div><div class="ccnt">220</div><a href="/nvidia-geforce-rtx-3000-nowe-informacje-o-specyfikacji-ampere" title="NVIDIA GeForce RTX 3000 - nowe informacje o specyfikacji Ampere"><h4>NVIDIA GeForce RTX 3000 - nowe informacje o specyfikacji Ampere</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="http://europeanhardwareawards.eu/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2020 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1590072862 -->