<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>IGF 2021: Polska gospodarzem Forum Zarządzania Internetem | PurePC.pl</title>
<meta name="description" content="Tegoroczne 15. Forum Zarządzania Internetem odbędzie się w formule online. Ciekawej przedstawia się przyszłoroczne IGF 2021, w którym Polska przyjmie kluczową rolę.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="2020,2021,COVID-19,forum,ifg,igf,internetem,konwencja,koronawirus,online,polska,zarządzania">
<meta name="news_keywords" content="2020,2021,COVID-19,forum,ifg,igf,internetem,konwencja,koronawirus,online,polska,zarządzania">
<meta property="article:tag" content="2020,2021,COVID-19,forum,ifg,igf,internetem,konwencja,koronawirus,online,polska,zarządzania" /><meta property="article:published_time" content="2020-06-15T15:00:01+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem">
<meta property="og:title" content="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem | PurePC.pl">
<meta property="og:description" content="Tegoroczne 15. Forum Zarządzania Internetem odbędzie się w formule online. Ciekawej przedstawia się przyszłoroczne IGF 2021, w którym Polska przyjmie kluczową rolę.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_1.jpg">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_1.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem">
<meta itemprop="name" content="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Marcin Karbowiak">
<meta itemprop="datePublished" content="2020-06-15T15:00:01+02:00">
<meta itemprop="dateModified" content="2020-06-15T15:00:01+02:00">
<meta itemprop="headline" content="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem | PurePC.pl">
<meta itemprop="description" content="Tegoroczne 15. Forum Zarządzania Internetem odbędzie się w formule online. Ciekawej przedstawia się przyszłoroczne IGF 2021, w którym Polska przyjmie kluczową rolę.">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_1.jpg">
<link rel="image_src" href="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_1.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem | PurePC.pl">
<meta name="twitter:description" content="Tegoroczne 15. Forum Zarządzania Internetem odbędzie się w formule online. Ciekawej przedstawia się przyszłoroczne IGF 2021, w którym Polska przyjmie kluczową rolę.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_1.jpg">
<link rel="canonical" href="https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?4b" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?4b"></script>
<script>
$(window).load(function() {
var lhash = location.hash;
$(".comment .content > blockquote").each(function() {
	$(this).addClass('quote_long');
	$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
});
$(".comment .content").each(function(){
	if(!$(this).hasClass('commrate_low')){ 
  		if($(this).height()>300){
			$(this).addClass('comm_longx');
		}
	}
});
$(".comm_longx").each(function(){
	$(this).removeClass('comm_longx');
	$(this).addClass('comm_long');
	$(this).append('<div class="comm_seemore">pokaż więcej</div>');
});
$('.quote_seemore').on('click',function(){
	$(this).parent().removeClass('quote_long');
	$(this).remove();
});
$('.comm_seemore').on('click',function(){
	$(this).parent().removeClass('comm_long');
	$(this).remove();
});
function load_comms(){
	$.get("/tools.php", { comm_load:29374 } ).done(function(data){$('.comments_wrap').html(data);});
	setTimeout(function(){

$(".comment .content > blockquote").each(function() {
	$(this).addClass('quote_long');
	$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
});
$(".comment .content").each(function(){
	if(!$(this).hasClass('commrate_low')){ 
  		if($(this).height()>300){
			$(this).addClass('comm_longx');
		}
	}
});
$(".comm_longx").each(function(){
	$(this).removeClass('comm_longx');
	$(this).addClass('comm_long');
	$(this).append('<div class="comm_seemore">pokaż więcej</div>');
});
$('.quote_seemore').on('click',function(){
	$(this).parent().removeClass('quote_long');
	$(this).remove();
});
$('.comm_seemore').on('click',function(){
	$(this).parent().removeClass('comm_long');
	$(this).remove();
});
if($('#new').length && lhash=='#new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
	else $('html, body').animate({scrollTop: $(lhash).offset().top-80}, 500);
	},1300);
}
if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
$('.load_comments').click(function(){
	load_comms();
});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
		$(".whover .wykres_wynik .lbl").each(function( index ) { 
			$(this).text($(this).parent().attr('title'));
    	});
		$(".whover .lblo").each(function( index ) { 
			$(this).text($(this).prev().attr('title'));
    	});
		$('.whover').removeClass('whover');
		$(this).removeClass('wactive');
		}
		else
		{
		$('.wactive').removeClass('wactive');
		$(this).addClass('wactive');
		$(".whover .wykres_wynik .lbl").each(function( index ) { 
			$(this).text($(this).parent().attr('title'));
    	});
		$(".whover .lblo").each(function( index ) { 
			$(this).text($(this).prev().attr('title'));
    	});
		$('.whover').removeClass('whover');
		$(this).parent().parent().addClass('whover');
		seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function( index ) { 
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function( index ) { 
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });		    
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: $('#bugtype').val(), bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="login"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/gadzety" title="Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Monitory,">Monitory</a></li><li><a href="/newsy/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/newsy/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/o_serwisie" title="O serwisie">O serwisie</a></li><li><a href="/newsy/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/newsy/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Procesory">Procesory</a></li><li><a href="/newsy/rozrywka" title="Rozrywka">Rozrywka</a></li><li><a href="/newsy/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/technologia" title="Technologia">Technologia</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/newsy/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Krzesła">Krzesła</a></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li><a href="/artykuly/monitory" title="Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/artykuly/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/artykuly/procesory" title="Procesory">Procesory</a></li><li><a href="/artykuly/retro" title="Retro">Retro</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/artykuly/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div>  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.purepc.pl/skin/purepc_logo.png">
      <meta itemprop="width" content="194">
      <meta itemprop="height" content="100">
    </div>
    <meta itemprop="name" content="PurePC.pl">
  </div>
<div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->		<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności </a>			<a class="bc_target" href="/newsy/internet">Internet</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-29374" class="node page0">
		<h1 title="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem">IGF 2021: Polska gospodarzem Forum Zarządzania Internetem</h1><div class="ni_meta"><a href="/user/40348" title="Wyświetla profil użytkownika.">Marcin Karbowiak</a> | 15-06-2020 15:00 | <ul><li class="taxonomy_term_32 first"><a href="/newsy/internet" rel="tag" title="">Internet</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/29374.jpg" alt="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem">Już w listopadzie miało wystartować IGF 2020, czyli ogólnoświatowe Forum Zarządzania Internetem. Co ważne, gospodarzem wydarzenia miała być Polska, zaś spotkania organizowane w ramach IGF mogły odbyć się w Katowicach. Mogły, lecz nie odbędą się z uwagi na pandemię koronawirusa COVID-19, a konkretnie rzecz ujmując, zagrożenie przezeń wywołane. To skutkuje tym, że zespół konferencji będzie realizowany w formule online. Szkoda, wielka szkoda, ale co się odwlecze, to nie uciecze. Będziemy bowiem gospodarzem przyszłorocznej edycji — IGF 2021. Terminy oraz szczegóły organizacyjne zostaną podane już wkrótce przez Ministerstwo Cyfryzacji. Jeśli nie natrafiliście wcześniej się informacje o IGF, warto dowiedzieć się, czym jest wspomniana inicjatywa.</p><h3 class="cyt">Tegoroczne, jubileuszowe 15. Forum Zarządzania Internetem odbędzie się w formule online. Ciekawiej przedstawia się przyszłoroczne IGF 2021, w którym Polska będzie odgrywać kluczową rolę.</h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_1_b.jpg" title="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem [2]"><img src="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_1.jpg" alt="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem [2]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/podsluch-mozliwy-przy-wykorzystaniu-wibracji-dowolnej-zarowki" title="Podsłuch możliwy przy wykorzystaniu wibracji dowolnej żarówki">Podsłuch możliwy przy wykorzystaniu wibracji dowolnej żarówki</a></h3><p>Na początek warto określić, czym jest IGF. Otóż Internet Governance Forum, bo tak brzmi rozwinięcie skrótu, to inicjatywa Organizacji Narodów Zjednoczonych, której przyświeca dyskusja o rozwoju internetu oraz związanych z nim rozwiązań. W ramach corocznych spotkań przedstawicieli rządów, biznesu, środowisk akademickich, a także organizacji pozarządowych prowadzone są dyskusje nad funkcjonowaniem sieci w ujęciu globalnym. W tym roku gospodarzem wydarzenia miała być Polska. Spotkanie w Katowicach nie obędzie się jednak w zaplanowanej formule i zostanie przeniesione do sieci.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_0_b.png" title="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem [1]"><img src="https://www.purepc.pl/image/news/2020/06/15_igf_2021_polska_gospodarzem_forum_zarzadzania_internetem_0.png" alt="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem [1]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/procesory-arm-narazone-na-ataki-wszystko-przez-blad-sls" title="Procesory ARM narażone na ataki. Wszystko przez błąd SLS">Procesory ARM narażone na ataki. Wszystko przez błąd SLS</a></h3><p>Tegoroczne IGF organizowane jest wspólnie z Międzynarodową Grupą Doradczą IGF, sekretariatem IGF oraz Departamentem ds. Ekonomicznych i Społecznych Narodów Zjednoczonych. Ministerstwo Cyfryzacji w specjalnym komunikacje dziękuje społeczności zaangażowanej we współtworzenie Forum Zarządzania Internetem. Przy okazji przypomniano także o tym, że za przyszłoroczne IGF odpowiadać będzie Polska i wszystko wskazuje na to, że wydarzenie odbędzie się tak, jak pierwotnie zakładano — w Katowicach. Tematy, które zostaną poruszone podczas tegorocznej edycji opracowano między innymi w oparciu o zgłoszenia inicjatorów.</p>
<div class="source">Źródło: Ministerstwo Cyfryzacji, IGF</div><div class="clr"></div><div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_27976"><a href="/tagi/2020-0" rel="tag" title="">2020</a>,</li> <li class="taxonomy_term_28614"><a href="/tagi/2021" rel="tag" title="">2021</a>,</li> <li class="taxonomy_term_26752"><a href="/tagi/covid19" rel="tag" title="">COVID-19</a>,</li> <li class="taxonomy_term_3770"><a href="/tagi/forum" rel="tag" title="">forum</a>,</li> <li class="taxonomy_term_28778"><a href="/tagi/ifg" rel="tag" title="">ifg</a>,</li> <li class="taxonomy_term_28777"><a href="/tagi/igf" rel="tag" title="">igf</a>,</li> <li class="taxonomy_term_28780"><a href="/tagi/internetem" rel="tag" title="">internetem</a>,</li> <li class="taxonomy_term_28781"><a href="/tagi/konwencja" rel="tag" title="">konwencja</a>,</li> <li class="taxonomy_term_26498"><a href="/tagi/koronawirus" rel="tag" title="">koronawirus</a>,</li> <li class="taxonomy_term_624"><a href="/tagi/online" rel="tag" title="">online</a>,</li> <li class="taxonomy_term_1978"><a href="/tagi/polska" rel="tag" title="">polska</a>,</li> <li class="taxonomy_term_28779 last"><a href="/tagi/zarzadzania" rel="tag" title="">zarządzania</a></li></ul></div></div>
								<div class="article-options left">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
							</div>
		<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
		<div><a href="/karty-graficzne-amd-radeon-z-nowym-logotypem-w-stylu-ryzena"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29366.jpg" alt="Karty graficzne AMD Radeon z nowym logotypem w stylu Ryzena" /></span><h4>Karty graficzne AMD Radeon z nowym logotypem w stylu Ryzena</h4><span class="sn_comm">95</span></div></a><a href="/blik-na-aliexpress-szybsze-latwiejsze-i-bezpieczniejsze-platnosci"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29306.jpg" alt="BLIK na AliExpress. Szybsze, łatwiejsze i bezpieczniejsze płatności" /></span><h4>BLIK na AliExpress. Szybsze, łatwiejsze i bezpieczniejsze płatności</h4><span class="sn_comm">17</span></div></a><a href="/facebook-pozwala-juz-na-przesylanie-fotografii-do-zdjec-google"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29271.jpg" alt="Facebook pozwala już na przesyłanie fotografii do Zdjęć Google" /></span><h4>Facebook pozwala już na przesyłanie fotografii do Zdjęć Google</h4><span class="sn_comm">9</span></div></a><a href="/google-wyrzuca-ze-sklepu-aplikacje-do-usuwania-chinskich-apek"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29254.jpg" alt="Google wyrzuca ze Sklepu aplikację do usuwania chińskich apek" /></span><h4>Google wyrzuca ze Sklepu aplikację do usuwania chińskich apek</h4><span class="sn_comm">24</span></div></a><a href="/facebook-pozwoli-szybko-i-sprawnie-usuwac-posty-z-przeszlosci"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/29247.jpg" alt="Facebook pozwoli szybko i sprawnie usuwać posty z przeszłości" /></span><h4>Facebook pozwoli szybko i sprawnie usuwać posty z przeszłości</h4><span class="sn_comm">20</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 1</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Jaka pamięć RAM do Intel Core i9-10900K? Test DDR4 2133-4000 MHz" href="/jaka-pamiec-ram-do-intel-core-i9-10900k-test-ddr4-2133-4000-mhz"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29265m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaka pamięć RAM do Intel Core i9-10900K? Test DDR4 2133-4000 MHz</h4></div></a><!--xxxx--><a title="Recenzja The Last of Us: Part II - Arcydzieło na miarę PlayStation 4" href="/recenzja-the-last-of-us-part-ii-arcydzielo-na-miare-playstation-4"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29342m.jpg) scroll top left no-repeat;background-size:cover"><h4>Recenzja The Last of Us: Part II - Arcydzieło na miarę PlayStation 4</h4></div></a><!--xxxx--><a title="Jaki laptop kupić? Polecane notebooki na czerwiec i lipiec 2020" href="/jaki-laptop-kupic-polecane-notebooki-na-czerwiec-i-lipiec-2020"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29314m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki laptop kupić? Polecane notebooki na czerwiec i lipiec 2020</h4></div></a><!--xxxx--><a title="Test Corsair H150i RGB PRO XT - Wydajne wodne chłodzenie AiO" href="/test-chlodzenia-corsair-h150i-rgb-pro-xt-chlodzenie-dla-kazdego"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29310m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Corsair H150i RGB PRO XT - Wydajne wodne chłodzenie AiO</h4></div></a><!--xxxx--><a title="Lenovo IdeaPad S145-15 - Test notebooka z Intel Core i3-1005G1" href="/lenovo-ideapad-s145-15-test-notebooka-z-intel-core-i3-1005g1"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/29223m.jpg) scroll top left no-repeat;background-size:cover"><h4>Lenovo IdeaPad S145-15 - Test notebooka z Intel Core i3-1005G1</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem" href="/igf-2021-polska-gospodarzem-forum-zarzadzania-internetem"><div class="sbl_foto_s"><img src="/files/Image/m55/29374.jpg" alt="IGF 2021: Polska gospodarzem Forum Zarządzania Internetem" /><h4>IGF 2021: Polska gospodarzem Forum Zarządzania Internetem</h4><div class="clr"></div></div></a><a title="The Outlast Trials - zapowiedź i trailer kooperacyjnego horroru" href="/the-outlast-trials-zapowiedz-i-trailer-kooperacyjnego-horroru"><div class="sbl_foto_s"><img src="/files/Image/m55/29373.jpg" alt="The Outlast Trials - zapowiedź i trailer kooperacyjnego horroru" /><h4>The Outlast Trials - zapowiedź i trailer kooperacyjnego horroru</h4><div class="clr"></div></div></a><a title="OPPO: Autorski układ SoC potwierdzony - Apple miało rację?" href="/oppo-autorski-uklad-soc-potwierdzony-apple-mialo-racje"><div class="sbl_foto_s"><img src="/files/Image/m55/29371.jpg" alt="OPPO: Autorski układ SoC potwierdzony - Apple miało rację?" /><h4>OPPO: Autorski układ SoC potwierdzony - Apple miało rację?</h4><div class="clr"></div></div></a><a title="Huawei P40 Pro+ w polskich sklepach. Cena i bonusy w preorderze" href="/huawei-p40-pro-w-polskich-sklepach-cena-i-bonusy-w-preorderze"><div class="sbl_foto_s"><img src="/files/Image/m55/29375.jpg" alt="Huawei P40 Pro+ w polskich sklepach. Cena i bonusy w preorderze" /><h4>Huawei P40 Pro+ w polskich sklepach. Cena i bonusy w preorderze</h4><div class="clr"></div></div></a><a title="NVIDIA GeForce RTX 3080 z wysokim TDP i nietypowym PCB?" href="/nvidia-geforce-rtx-3080-z-wysokim-tdp-350w-i-nietypowym-pcb"><div class="sbl_foto_s"><img src="/files/Image/m55/29372.jpg" alt="NVIDIA GeForce RTX 3080 z wysokim TDP i nietypowym PCB?" /><h4>NVIDIA GeForce RTX 3080 z wysokim TDP i nietypowym PCB?</h4><div class="clr"></div></div></a>		</div></div>
		<a databx="oivtoaudae55x26x600" href="/rediz.php?nb=55&mb=26" style="display:block;text-decoration:none;position:relative;width:300px;height:600px;margin:0 auto 1px;background:url(/files/Image/oivtoaudae55x26.jpg) scroll 0 0 transparent;color:#197937" title="NVIDIA">&nbsp;</a><span style="display:none" class="ca"></span>			<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">366</div><a href="/test-procesora-intel-core-i9-10900k-nowy-krol-wydajnosci-w-grach" title="Test procesora Intel Core i9-10900K - Nowy król wydajności w grach"><h4>Test procesora Intel Core i9-10900K - Nowy król wydajności w grach</h4></a><div class="clr"></div></div><div><div class="ccnt">202</div><a href="/jaka-pamiec-ram-do-intel-core-i9-10900k-test-ddr4-2133-4000-mhz" title="Jaka pamięć RAM do Intel Core i9-10900K? Test DDR4 2133-4000 MHz"><h4>Jaka pamięć RAM do Intel Core i9-10900K? Test DDR4 2133-4000 MHz</h4></a><div class="clr"></div></div><div><div class="ccnt">196</div><a href="/amd-ryzen-9-3900xt-z-taktowaniem-boost-wynoszacym-48-ghz" title="AMD Ryzen 9 3900XT z taktowaniem Boost wynoszącym 4,8 GHz"><h4>AMD Ryzen 9 3900XT z taktowaniem Boost wynoszącym 4,8 GHz</h4></a><div class="clr"></div></div><div><div class="ccnt">190</div><a href="/intel-core-i5-10600k-vs-amd-ryzen-5-3600-test-procesorow" title="Intel Core i5-10600K vs AMD Ryzen 5 3600 - Test procesorów"><h4>Intel Core i5-10600K vs AMD Ryzen 5 3600 - Test procesorów</h4></a><div class="clr"></div></div><div><div class="ccnt">189</div><a href="/jaki-komputer-kupic-zestawy-komputerowe-na-czerwiec-2020" title="Jaki komputer kupić? Zestawy komputerowe na czerwiec 2020"><h4>Jaki komputer kupić? Zestawy komputerowe na czerwiec 2020</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="http://europeanhardwareawards.eu/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2020 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1592227943 -->