<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Apple szykuje najbardziej obfite odświeżenie swoich kategorii produktowych. Już jesienią będziemy mogli zapoznać się z nowymi komputerami, smartfonami i zegarkami.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="apple,headset ar,headset vr,ipad air a15,ipad pro,iphone 14,iphone 14 max,macbook pro,watch 8,watch rugged,watch se">
<meta name="news_keywords" content="apple,headset ar,headset vr,ipad air a15,ipad pro,iphone 14,iphone 14 max,macbook pro,watch 8,watch rugged,watch se">
<meta property="article:tag" content="apple,headset ar,headset vr,ipad air a15,ipad pro,iphone 14,iphone 14 max,macbook pro,watch 8,watch rugged,watch se" /><meta property="article:published_time" content="2022-01-24T09:00:01+01:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/apple-lista-premier-jesien-2022">
<meta property="og:title" content="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana | PurePC.pl">
<meta property="og:description" content="Apple szykuje najbardziej obfite odświeżenie swoich kategorii produktowych. Już jesienią będziemy mogli zapoznać się z nowymi komputerami, smartfonami i zegarkami.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_0.jpg">
<meta property="og:image:secure_url" content="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_0.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/apple-lista-premier-jesien-2022">
<meta itemprop="name" content="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Marcin Karbowiak">
<meta itemprop="datePublished" content="2022-01-24T09:00:01+01:00">
<meta itemprop="dateModified" content="2022-01-24T09:00:01+01:00">
<meta itemprop="headline" content="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana | PurePC.pl">
<meta itemprop="description" content="Apple szykuje najbardziej obfite odświeżenie swoich kategorii produktowych. Już jesienią będziemy mogli zapoznać się z nowymi komputerami, smartfonami i zegarkami.">
<meta itemprop="image" content="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_0.jpg">
<link rel="image_src" href="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_0.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana | PurePC.pl">
<meta name="twitter:description" content="Apple szykuje najbardziej obfite odświeżenie swoich kategorii produktowych. Już jesienią będziemy mogli zapoznać się z nowymi komputerami, smartfonami i zegarkami.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_0.jpg">
<link rel="canonical" href="https://www.purepc.pl/apple-lista-premier-jesien-2022">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?7c" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?7c"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});
	function load_comms(){
		$.get("/tools.php", { comm_load:35359 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(lhash!=undefined && lhash!='#new') {$('html, body').animate({scrollTop: $(lhash).offset().top-80}, 500);}
			else {
				if($('#new').length && lhash=='#new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);	
			}
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/apple-lista-premier-jesien-2022" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/apple-lista-premier-jesien-2022"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/apple-lista-premier-jesien-2022"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/apple-lista-premier-jesien-2022"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/apple-lista-premier-jesien-2022"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/apple-lista-premier-jesien-2022"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/apple-lista-premier-jesien-2022"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja_partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio_foto_video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o_serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci_masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty_glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet_sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy_komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci_masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty_glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy_komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/apple-lista-premier-jesien-2022" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/apple-lista-premier-jesien-2022','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/apple-lista-premier-jesien-2022" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/apple-lista-premier-jesien-2022','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/apple-lista-premier-jesien-2022&title=Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/apple-lista-premier-jesien-2022&title=Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/urzadzenia-mobilne">Urządzenia mobilne</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-35359" class="node page0">
		<h1 title="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana">Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana</h1><div class="ni_meta"><a href="/user/40348" title="Wyświetla profil użytkownika.">Marcin Karbowiak</a> | 24-01-2022 09:00 | <ul><li class="taxonomy_term_27 first"><a href="/newsy/urzadzenia-mobilne" rel="tag" title="">Urządzenia mobilne</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/35359.jpg" alt="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana">Mark Gurman z Bloomberga niezwykle trafnie typuje nadchodzące decyzje i premiery Apple. W najnowszym raporcie wylicza on cały pakiet urządzeń, jakie mają zostać pokazane jeszcze w tym roku. Najbliższa jesień będzie obfitować w liczne nowości, natomiast według źródła nie będzie to typowe wprowadzenie line-upu, a najszerszy wachlarz odświeżonego „jednorazowo” sprzętu w historii firmy. Teza odważna, ale patrząc na to, ile modeli rozszerzy portfolio produktowe w 2022 roku, faktycznie możemy mieć do czynienia z istnym wysypem, który zainteresuje niemal wszystkich fanów elektroniki użytkowej z logo nadgryzionego jabłka na obudowie. Nie przedłużając, przejdźmy do omówienia poszczególnych urządzeń na rok 2022.</p><h3 class="cyt">Apple szykuje najbardziej obfite odświeżenie swoich kategorii produktowych. Już jesienią będziemy mogli zapoznać się z nowymi komputerami, smartfonami, zegarkami, tabletami, a nawet sprzętem AR/VR. Do rzeczy.</h3>

<p><a class="colorbox" href="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_0_b.jpg"><img src="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_0.jpg" alt="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana [1]" /></a></p>

<h3 class="recenzja"><a title="Apple iPhone 13 vs iPhone 12: Test porównujący smartfony. Oceniamy zasadność wymiany na nowszy model" href="https://www.purepc.pl/apple-iphone-13-vs-iphone-12-test-porownujacy-smartfony-oceniamy-zasadnosc-wymiany-na-nowszy-model">Apple iPhone 13 vs iPhone 12: Test porównujący smartfony. Oceniamy zasadność wymiany na nowszy model</a></h3>

<p>Zacznijmy od smartfonów. Według Gurmana w tym roku Apple wprowadzi do sprzedaży modele iPhone 14, iPhone 14 Max, iPhone 14 Pro oraz iPhone 14 Pro Max. Jak można zauważyć, zabrakło tu iPhone’a SE 5G. Ten pojawi się nie jesienią, lecz wiosną, razem z odświeżonym tabletem Apple iPad Air z chipem A15. W drugiej połowie roku możemy spodziewać się kolejnego „podstawowego” MacBooka Pro, odświeżonego iMaca z nowym, większym ekranem, komputera Mac Pro oraz całkowicie przeprojektowanego przenośnego MacBooka Air. Spodziewamy się także nowych tabletów – taniego iPada oraz „profesjonalnego” iPada Pro z chipem M1 oraz ładowaniem bezprzewodowym.</p>

<p><a class="colorbox" href="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_1_b.jpg"><img src="/image/news/2022/01/24_apple_przygotowuje_na_jesien_wachlarz_premier_pelna_lista_spodziewanych_nowosci_wedlug_marka_gurmana_1.jpg" alt="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana [2]" /></a></p>

<h3 class="recenzja"><a title="Recenzja Apple MacBook Pro z układem ARM M1 - Znajdziemy tutaj dużo dobrych rzeczy, ale nie brakuje także wad" href="https://www.purepc.pl/recenzja-apple-macbook-pro-z-ukladem-arm-m1-znajdziemy-tutaj-duzo-dobrych-rzeczy-ale-nie-brakuje-takze-wad">Recenzja Apple MacBook Pro z układem ARM M1 - Znajdziemy tutaj dużo dobrych rzeczy, ale nie brakuje także wad</a></h3>

<p>Przedsiębiorstwo z Cupertino uwzględni również akcesoria oraz tak zwane urządzenia ubieralne. W przypadku tych pierwszych możemy liczyć na słuchawki bezprzewodowe Apple AirPods Pro drugiej generacji. Natomiast segment wearables wzbogaci się łącznie o trzy nowe zegarki. Jeśli doniesienia potwierdzą się, w ofercie producenta pojawi się podstawowy model Apple Watch Series 8, kolejny tańszy zegarek serii Watch SE oraz wzmocniony smartwatch, który będzie cechować wyższa odporność na upadki. Co z headsetem VR/AR? Sprawa nie jest do końca jasna i choć jest spora szansa, że takowy zostanie pokazany lub choćby zapowiedziany jeszcze w tym roku, niektórzy sugerują, iż debiut odbędzie się dopiero w 2023 roku.</p>
<div class="source">Źródło: Mark Gurman (Bloomberg)</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a>.</div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_221"><a href="/tagi/apple" rel="tag" title="">apple</a>,</li> <li class="taxonomy_term_38534"><a href="/tagi/headset-ar" rel="tag" title="">headset ar</a>,</li> <li class="taxonomy_term_20908"><a href="/tagi/headset-vr" rel="tag" title="">headset vr</a>,</li> <li class="taxonomy_term_38533"><a href="/tagi/ipad-air-a15" rel="tag" title="">ipad air a15</a>,</li> <li class="taxonomy_term_4483"><a href="/tagi/ipad-pro" rel="tag" title="">ipad pro</a>,</li> <li class="taxonomy_term_36495"><a href="/tagi/iphone-14" rel="tag" title="">iphone 14</a>,</li> <li class="taxonomy_term_38532"><a href="/tagi/iphone-14-max" rel="tag" title="">iphone 14 max</a>,</li> <li class="taxonomy_term_2375"><a href="/tagi/macbook-pro" rel="tag" title="">macbook pro</a>,</li> <li class="taxonomy_term_38535"><a href="/tagi/watch-8" rel="tag" title="">watch 8</a>,</li> <li class="taxonomy_term_38536"><a href="/tagi/watch-rugged" rel="tag" title="">watch rugged</a>,</li> <li class="taxonomy_term_30117 last"><a href="/tagi/watch-se" rel="tag" title="">watch se</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/apple-lista-premier-jesien-2022" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/apple-lista-premier-jesien-2022','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/apple-lista-premier-jesien-2022" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/apple-lista-premier-jesien-2022','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/apple-lista-premier-jesien-2022&title=Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/apple-lista-premier-jesien-2022&title=Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/samsung-galaxy-unpacked-s22-ultra"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35336.jpg" alt="Samsung zapowiada Galaxy Unpacked i nawiązuje do fanów serii Galaxy Note. Czego możemy spodziewać się po wydarzeniu?" /></span><h4>Samsung zapowiada Galaxy Unpacked i nawiązuje do fanów serii Galaxy Note. Czego możemy spodziewać się po wydarzeniu?</h4><span class="sn_comm">6</span></div></a><a href="/realme-9-pro-i-realme-9-pro-poznalismy-specyfikacje-niezlych-smartfonow-ze-sredniej-polki-co-ciekawego-zaoferuja"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35332.jpg" alt="Realme 9 Pro+ i Realme 9 Pro - poznaliśmy specyfikację niezłych smartfonów ze średniej półki. Co ciekawego zaoferują?" /></span><h4>Realme 9 Pro+ i Realme 9 Pro - poznaliśmy specyfikację niezłych smartfonów ze średniej półki. Co ciekawego zaoferują?</h4><span class="sn_comm">9</span></div></a><a href="/samsung-galaxy-a52-5g-tenaa"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35326.jpg" alt="Samsung Galaxy A53 5G w bazie TENAA. Poznaliśmy specyfikację następcy jednego z bardziej opłacalnych smartfonów" /></span><h4>Samsung Galaxy A53 5G w bazie TENAA. Poznaliśmy specyfikację następcy jednego z bardziej opłacalnych smartfonów</h4><span class="sn_comm">16</span></div></a><a href="/qualcomm-vodafone-i-thales-pracuja-nad-isim-w-czym-nowe-rozwiazanie-bedzie-lepsze-od-esim-i-kiedy-sie-pojawi"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35320.jpg" alt="Qualcomm, Vodafone i Thales pracują nad iSIM. W czym nowe rozwiązanie będzie lepsze od eSIM i kiedy się pojawi?" /></span><h4>Qualcomm, Vodafone i Thales pracują nad iSIM. W czym nowe rozwiązanie będzie lepsze od eSIM i kiedy się pojawi?</h4><span class="sn_comm">32</span></div></a><a href="/apple-iphone-canalys-q1-2021"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35311.jpg" alt="Apple ponownie na szczycie dostaw smartfonów. Q4 2021 pokazał, że iPhone 13 to strzał w dziesiątkę" /></span><h4>Apple ponownie na szczycie dostaw smartfonów. Q4 2021 pokazał, że iPhone 13 to strzał w dziesiątkę</h4><span class="sn_comm">48</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 0</div><div class="comments_wrap">Ten wpis nie ma jeszcze komentarzy. <a class="rlnk" href="/user">Zaloguj się</a> i napisz pierwszy komentarz.</div><!--c-->
</div></div>
<div class="sidebar"><a databz="ctuahvggqi61x24x250" href="/rediu.php?nb=61&mb=24" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 10px;background:url(/files/Image/ctuahvggqi61x24.jpg) scroll 0 0 transparent;color:#758458" title="Corsair">&nbsp;</a><span style="display:none" class="ca"></span>	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test Intel Core i5-12400F Alder Lake - Najlepszy procesor do 1000 zł? Porównanie z Intel Core i5-10400F, Core i5-11400F i Ryzen 5 3600" href="/test-intel-core-i5-12400f-alder-lake-najlepszy-procesor-do-1000-zl-porownanie-z-intel-core-i5-10400f-core-i5-11400f-i-ryzen-5-36"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35299m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Intel Core i5-12400F Alder Lake - Najlepszy procesor do 1000 zł? Porównanie z Intel Core i5-10400F, Core i5-11400F i Ryzen 5 3600</h4></div></a><!--xxxx--><a title="Jaki dysk SSD wybrać? Co kupić do laptopa i desktopa? Polecane dyski SSD 2022 i poradnik zakupowy od 200 do 2000 zł" href="/jaki-dysk-ssd-wybrac-co-kupic-do-laptopa-i-desktopa-polecane-dyski-ssd-2022-i-poradnik-zakupowy-od-200-do-2000-zl"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35347m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki dysk SSD wybrać? Co kupić do laptopa i desktopa? Polecane dyski SSD 2022 i poradnik zakupowy od 200 do 2000 zł</h4></div></a><!--xxxx--><a title="Jaka myszka do gier? Jaka klawiatura mechaniczna? Co wybrać? Poradnik zakupowy i polecane peryferia na styczeń 2022" href="/mysz-do-gier-klawiatura-do-gier-polecane-styczen-luty-marzec-2022"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35324m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaka myszka do gier? Jaka klawiatura mechaniczna? Co wybrać? Poradnik zakupowy i polecane peryferia na styczeń 2022</h4></div></a><!--xxxx--><a title="Keenetic Titan - Test routera AC2600, nowego gracza w gronie przystępnie wycenionych urządzeń sieciowych segmentu SOHO" href="/keenetic-titan-test-routera-ac2600-nowego-gracza-w-gronie-przystepnie-wycenionych-urzadzen-sieciowych-segmentu-soho"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35292m.jpg) scroll top left no-repeat;background-size:cover"><h4>Keenetic Titan - Test routera AC2600, nowego gracza w gronie przystępnie wycenionych urządzeń sieciowych segmentu SOHO</h4></div></a><!--xxxx--><a title="Test wydajności God of War PC - Wymagania sprzętowe do niskich nie należą. Test i porównanie jakości obrazu NVIDIA DLSS" href="/test-wydajnosci-god-of-war-pc-wymagania-sprzetowe-do-niskich-nie-naleza-test-i-porownanie-jakosci-obrazu-nvidia-dlss"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35293m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test wydajności God of War PC - Wymagania sprzętowe do niskich nie należą. Test i porównanie jakości obrazu NVIDIA DLSS</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana" href="/apple-lista-premier-jesien-2022"><div class="sbl_foto_s"><img src="/files/Image/m55/35359.jpg" alt="Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana" /><h4>Apple przygotowuje na jesień wachlarz premier: pełna lista spodziewanych nowości według Marka Gurmana</h4><div class="clr"></div></div></a><a title="Niższe ceny na laptopy w x-kom. Taniej też monitory, drukarki, myszki, klawiatury, fotele dla graczy i inne peryferia" href="/nizsze-ceny-na-laptopy-w-x-kom-taniej-tez-monitory-drukarki-myszki-klawiatury-fotele-dla-graczy-i-inne-peryferia"><div class="sbl_foto_s"><img src="/files/Image/m55/35356.png" alt="Niższe ceny na laptopy w x-kom. Taniej też monitory, drukarki, myszki, klawiatury, fotele dla graczy i inne peryferia" /><h4>Niższe ceny na laptopy w x-kom. Taniej też monitory, drukarki, myszki, klawiatury, fotele dla graczy i inne peryferia</h4><div class="clr"></div></div></a><a title="Star Wars Jedi: Fallen Order z nową prezentacją graficzną, imitującą zaawansowany Ray Tracing w rozdzielczości 8K" href="/star-wars-jedi-fallen-order-ray-tracing"><div class="sbl_foto_s"><img src="/files/Image/m55/35358.png" alt="Star Wars Jedi: Fallen Order z nową prezentacją graficzną, imitującą zaawansowany Ray Tracing w rozdzielczości 8K" /><h4>Star Wars Jedi: Fallen Order z nową prezentacją graficzną, imitującą zaawansowany Ray Tracing w rozdzielczości 8K</h4><div class="clr"></div></div></a><a title="Samsung Exynos 2200 z układem graficznym Xclipse 920 został przetestowany w OpenCL oraz Vulkan i oferuje wysoką wydajność" href="/samsung-exynos-2200-xclipse-920-wydajnosc-gpu"><div class="sbl_foto_s"><img src="/files/Image/m55/35357.jpg" alt="Samsung Exynos 2200 z układem graficznym Xclipse 920 został przetestowany w OpenCL oraz Vulkan i oferuje wysoką wydajność" /><h4>Samsung Exynos 2200 z układem graficznym Xclipse 920 został przetestowany w OpenCL oraz Vulkan i oferuje wysoką wydajność</h4><div class="clr"></div></div></a><a title="Netflix – filmowe i serialowe premiery na 24 - 30 stycznia 2022: Serial pt. Neymar: Perfekcyjny chaos oraz anime The Orbital Children" href="/netflix-filmowe-i-serialowe-premiery-na-24-30-stycznia-2022-serial-pt-neymar-perfekcyjny-chaos-oraz-anime-the-orbital-children"><div class="sbl_foto_s"><img src="/files/Image/m55/35355.jpg" alt="Netflix – filmowe i serialowe premiery na 24 - 30 stycznia 2022: Serial pt. Neymar: Perfekcyjny chaos oraz anime The Orbital Children" /><h4>Netflix – filmowe i serialowe premiery na 24 - 30 stycznia 2022: Serial pt. Neymar: Perfekcyjny chaos oraz anime The Orbital Children</h4><div class="clr"></div></div></a>		</div></div>
					<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">185</div><a href="/amd-radeon-rx-6500-xt-czerwoni-tlumacza-slaba-wydajnosc-nowej-karty-graficznej-uklad-zaprojektowano-z-mysla-o-laptopach" title="AMD Radeon RX 6500 XT - Czerwoni tłumaczą słabą wydajność nowej karty graficznej. Układ zaprojektowano z myślą o laptopach"><h4>AMD Radeon RX 6500 XT - Czerwoni tłumaczą słabą wydajność nowej karty graficznej. Układ zaprojektowano z myślą o laptopach</h4></a><div class="clr"></div></div><div><div class="ccnt">178</div><a href="/amd-ryzen-7000-czerwoni-pokazali-procesor-nowej-generacji-osiagajacy-w-grach-5-ghz-na-wszystkich-rdzeniach" title="AMD Ryzen 7000 - Czerwoni pokazali procesor nowej generacji osiągający w grach 5 GHz na wszystkich rdzeniach"><h4>AMD Ryzen 7000 - Czerwoni pokazali procesor nowej generacji osiągający w grach 5 GHz na wszystkich rdzeniach</h4></a><div class="clr"></div></div><div><div class="ccnt">176</div><a href="/amd-am5-ma-byc-kolejna-dlugowieczna-podstawka-dla-procesorow-ryzen-mozliwe-ze-obecne-coolery-beda-z-nia-kompatybilne" title="AMD AM5 ma być kolejną długowieczną podstawką dla procesorów Ryzen. Możliwe, że obecne coolery będą z nią kompatybilne"><h4>AMD AM5 ma być kolejną długowieczną podstawką dla procesorów Ryzen. Możliwe, że obecne coolery będą z nią kompatybilne</h4></a><div class="clr"></div></div><div><div class="ccnt">166</div><a href="/dwa-lata-temu-amd-twierdzilo-ze-4-gb-vramu-to-zbyt-malo-dzisiaj-ukrywa-te-wypowiedz-przy-okazji-premiery-radeona-rx-6500-xt" title="Dwa lata temu AMD twierdziło, że 4 GB VRAMu to zbyt mało. Dzisiaj ukrywa tę wypowiedź przy okazji premiery Radeona RX 6500 XT "><h4>Dwa lata temu AMD twierdziło, że 4 GB VRAMu to zbyt mało. Dzisiaj ukrywa tę wypowiedź przy okazji premiery Radeona RX 6500 XT </h4></a><div class="clr"></div></div><div><div class="ccnt">152</div><a href="/microsoft-kupuje-activision-blizzard" title="Microsoft kupił Activision Blizzard - twórców Diablo, WarCraft i StarCraft. To największa transakcja w historii branży gier"><h4>Microsoft kupił Activision Blizzard - twórców Diablo, WarCraft i StarCraft. To największa transakcja w historii branży gier</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1643012676 -->