<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Szukasz miniaturowego laptopa do pracy lub internetu? W takim razie może zainteresować Cie nadciągający, 10-calowy CHUWI MiniBook X ważący zaledwie 899 gramów.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="Notebooki,cena,chuwi,intel,jasper lake,laptop,specyfikacja,umpc">
<meta name="news_keywords" content="Notebooki,cena,chuwi,intel,jasper lake,laptop,specyfikacja,umpc">
<meta property="article:tag" content="Notebooki,cena,chuwi,intel,jasper lake,laptop,specyfikacja,umpc" /><meta property="article:published_time" content="2021-12-27T14:30:01+01:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake">
<meta property="og:title" content="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake | PurePC.pl">
<meta property="og:description" content="Szukasz miniaturowego laptopa do pracy lub internetu? W takim razie może zainteresować Cie nadciągający, 10-calowy CHUWI MiniBook X ważący zaledwie 899 gramów.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_0.png">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_0.png">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake">
<meta itemprop="name" content="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Przemysław Banasiak">
<meta itemprop="datePublished" content="2021-12-27T14:30:01+01:00">
<meta itemprop="dateModified" content="2021-12-27T14:30:01+01:00">
<meta itemprop="headline" content="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake | PurePC.pl">
<meta itemprop="description" content="Szukasz miniaturowego laptopa do pracy lub internetu? W takim razie może zainteresować Cie nadciągający, 10-calowy CHUWI MiniBook X ważący zaledwie 899 gramów.">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_0.png">
<link rel="image_src" href="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_0.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake | PurePC.pl">
<meta name="twitter:description" content="Szukasz miniaturowego laptopa do pracy lub internetu? W takim razie może zainteresować Cie nadciągający, 10-calowy CHUWI MiniBook X ważący zaledwie 899 gramów.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_0.png">
<link rel="canonical" href="https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?6w" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?6w"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});
	function load_comms(){
		$.get("/tools.php", { comm_load:35058 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(lhash!=undefined && lhash!='#new') {$('html, body').animate({scrollTop: $(lhash).offset().top-80}, 500);}
			else {
				if($('#new').length && lhash=='#new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);	
			}
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja_partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio_foto_video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o_serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci_masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty_glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet_sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/technologia" title="Aktualności: Technologia">Technologia</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy_komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci_masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty_glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy_komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake&title=CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake&title=CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/notebooki">Notebooki</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-35058" class="node page0">
		<h1 title="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake">CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake</h1><div class="ni_meta"><a href="/user/30380" title="Wyświetla profil użytkownika.">Przemysław Banasiak</a> | 27-12-2021 14:30 | <ul><li class="taxonomy_term_6575 first"><a href="/newsy/notebooki" rel="tag" title="">Notebooki</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/35058.png" alt="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake">Chiny to zarówno fabryka niemal dla całego świata, jak i ogromny rynek wewnętrzny. Zgodnie z danymi na 2020 rok to kraj liczący sobie 1,4 miliarda osób. Nic więc dziwnego, że Chińczycy już nie tylko wytwarzają dla innych, ale sami również zaczynają oferować ciekawe produkty - chociaż często oparte na "podpatrzonych" z zachodu technologiach. Jedną z nadciągających ciekawostek jest nowy UMPC od CHUWI. Mowa o modelu MiniBook X, czyli 10-calowym laptopie oferującym tryb 360° z dotykową matrycą 2K, której stosunek screen-to-body sięga 90%. Całość zasilana jest przez energooszczędny i całkiem wydajny procesor z 11. generacji od Niebieskich, a dokładniej CPU z serii Intel Jasper Lake.</p><h3 class="cyt">Sprzedaż CHUWI MiniBook X już niedługo wystartuje na stronie producenta. Pierwsze osoby będą mogły nabyć laptopa w cenie około 2239 złotych.</h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_0_b.png" title="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake [1]"><img src="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_0.png" alt="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake [1]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/jaki-laptop-kupic-polecane-laptopy-do-gier-nauki-pracy-i-multimediow-poradnik-zakupowy-na-grudzien-2021-i-styczen-2022" title="Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na grudzień 2021 i styczeń 2022">Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na grudzień 2021 i styczeń 2022</a></h3><p>CHUWI MiniBook X to następca chińskiego UMPC z 2019 roku, czyli CHUWI MiniBook. Mamy tutaj do czynienia z aluminiową obudową, która w najcieńszym miejscu liczy sobie 11 milimetrów, a laptop waży 899 gramów. Sercem urządzenia jest 4-rdzeniowy i 4-wątkowy procesor Intel Celeron N5100 wykonany w litografii 10 nm, który pracuje z zegarem bazowym 1,1 GHz i trybem turbo do 2,8 GHz oraz wyposażony jest w zintegrowany układ graficzny Intel UHD Graphics (350 - 800 MHz). TDP całości sięga zaledwie 6 W. Mamy tutaj do dyspozycji 12 GB pamięci RAM typu LPDDR4X oraz 512 GB pamięci wewnętrznej za sprawą nośnika SSD.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_1_b.png" title="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake [2]"><img src="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_1.png" alt="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake [2]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/chuwi-corebook-x-tani-laptop-z-procesorem-intel-core-i5-8259u-oraz-matryca-ips-o-proporcjach-ekranu-32" title="Chuwi CoreBook X - tani laptop z procesorem Intel Core i5-8259U oraz matrycą IPS o proporcjach ekranu 3:2">Chuwi CoreBook X - tani laptop z procesorem Intel Core i5-8259U oraz matrycą IPS o proporcjach ekranu 3:2</a></h3><p>CHUWI MiniBook X wyposażono w 10,8-calową matrycę o rozdzielczości 2560 x 1600 pikseli, która oferuje pokrycie palety sRGB w 100%. Mamy tutaj do czynienia z cienkimi ramkami i kamerą ukrytą pod ekranem, dzięki czemu stosunek screen-to-body sięga 90%. Ekran jest dotykowy, obsługuje do 4096 punktów nacisku i dedykowane rysiki. Chiński UMPC oferuje tryb 360°, zwany też YOGA, a więc całkowite odchylenie ekranu i korzystanie z urządzenia jak z tabletu. Dokładny zestaw złączy nie został zdradzony, ale mowa między innymi o USB typu C obsługującym szybkie ładowanie do 45 W i transmisję danych oraz sygnału audio/video. Sprzedaż CHUWI MiniBook X już niedługo wystartuje na oficjalnie stronie producenta. Mowa o cenie 599 dolarów, ale pierwsi kupujący mogą liczyć na cenę 549 dolarów. Jest to równowartość około 2439 i 2239 złotych. CHUWI oferuje niestety tylko rok gwarancji.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_2_b.png" title="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake [3]"><img src="https://www.purepc.pl/image/news/2021/12/27_chuwi_minibook_x_maly_lekki_i_tani_laptop_z_10_calowa_matryca_o_rozdzielczosci_2k_oraz_procesorem_z_rodziny_intel_jasper_lake_2.png" alt="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake [3]" /></a></p>
<div class="source">Źródło: CHUWI</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a>.</div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_204"><a href="/tagi/cena" rel="tag" title="">cena</a>,</li> <li class="taxonomy_term_11935"><a href="/tagi/chuwi" rel="tag" title="">chuwi</a>,</li> <li class="taxonomy_term_117"><a href="/tagi/intel" rel="tag" title="">intel</a>,</li> <li class="taxonomy_term_33493"><a href="/tagi/jasper-lake" rel="tag" title="">jasper lake</a>,</li> <li class="taxonomy_term_166"><a href="/tagi/laptop" rel="tag" title="">laptop</a>,</li> <li class="taxonomy_term_754"><a href="/tagi/specyfikacja" rel="tag" title="">specyfikacja</a>,</li> <li class="taxonomy_term_4363 last"><a href="/tagi/umpc" rel="tag" title="">umpc</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake&title=CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake&title=CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/msi-crosshair-15-rainbow-six-extraction-nowy-laptop-do-gier-z-intel-alder-lake-geforce-rtx-3070-ti-i-motywem-z-gry-ubisoftu"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35051.png" alt="MSI Crosshair 15 Rainbow Six Extraction - nowy laptop do gier z Intel Alder Lake, GeForce RTX 3070 Ti i motywem z gry Ubisoftu" /></span><h4>MSI Crosshair 15 Rainbow Six Extraction - nowy laptop do gier z Intel Alder Lake, GeForce RTX 3070 Ti i motywem z gry Ubisoftu</h4><span class="sn_comm">4</span></div></a><a href="/lg-ultragear-17g90q-producent-przygotowal-notebooka-dla-graczy-z-17-calowym-ekranem-i-karta-nvidia-geforce-rtx-3080"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/35003.png" alt="LG UltraGear 17G90Q - producent przygotował notebooka dla graczy z 17-calowym ekranem i kartą NVIDIA GeForce RTX 3080" /></span><h4>LG UltraGear 17G90Q - producent przygotował notebooka dla graczy z 17-calowym ekranem i kartą NVIDIA GeForce RTX 3080</h4><span class="sn_comm">11</span></div></a><a href="/eurocom-nightsky-arx315-laptop-do-gier-z-topowym-procesorem-amd-ryzen-9-5950x-oraz-chipsetem-b550"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/34994.png" alt="EUROCOM Nightsky ARX315 - laptop do gier z topowym procesorem AMD Ryzen 9 5950X oraz chipsetem B550" /></span><h4>EUROCOM Nightsky ARX315 - laptop do gier z topowym procesorem AMD Ryzen 9 5950X oraz chipsetem B550</h4><span class="sn_comm">14</span></div></a><a href="/apple-wprowadzi-do-portfolio-piec-nowych-komputerow-wsrod-nich-macbook-air-z-m2-i-odswiezony-bazowy-macbook-pro"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/34847.jpg" alt="Apple wprowadzi do portfolio pięć nowych komputerów. Wśród nich MacBook Air z M2 i odświeżony, bazowy MacBook Pro" /></span><h4>Apple wprowadzi do portfolio pięć nowych komputerów. Wśród nich MacBook Air z M2 i odświeżony, bazowy MacBook Pro</h4><span class="sn_comm">21</span></div></a><a href="/laptopy-msi-ge66ge76-raider-oraz-gs66-stealth-z-procesorami-intel-alder-lake-p-i-kartami-geforce-rtx-3080-ti-oraz-rtx-3070-ti"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/34842.jpg" alt="Laptopy MSI GE66/GE76 Raider oraz GS66 Stealth z procesorami Intel Alder Lake-P i kartami GeForce RTX 3080 Ti oraz RTX 3070 Ti" /></span><h4>Laptopy MSI GE66/GE76 Raider oraz GS66 Stealth z procesorami Intel Alder Lake-P i kartami GeForce RTX 3080 Ti oraz RTX 3070 Ti</h4><span class="sn_comm">23</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 10</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test SteelSeries Apex 3 TKL - klawiatura membranowa za 250 złotych bez bloku numerycznego, ale posiadająca RGB i makro" href="/test-steelseries-apex-3-tkl-klawiatura-membranowa-za-250-zlotych-bez-bloku-numerycznego-ale-posiadajaca-rgb-i-makro"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/34998m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test SteelSeries Apex 3 TKL - klawiatura membranowa za 250 złotych bez bloku numerycznego, ale posiadająca RGB i makro</h4></div></a><!--xxxx--><a title="Bose QuietComfort 45, Sony WH-1000XM4 i Jabra Elite 85h – porównanie słuchawek z ANC. Które będą najlepsze dla Ciebie?" href="/bose-quietcomfort-45-sony-wh-1000xm4-i-jabra-elite-85h-porownanie-sluchawek-z-anc-ktore-beda-najlepsze-dla-ciebie"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/34985m.jpg) scroll top left no-repeat;background-size:cover"><h4>Bose QuietComfort 45, Sony WH-1000XM4 i Jabra Elite 85h – porównanie słuchawek z ANC. Które będą najlepsze dla Ciebie?</h4></div></a><!--xxxx--><a title="Test wydajności pamięci RAM DDR5 vs DDR4 z procesorem Intel Core i9-12900K Alder Lake. Które będą szybsze po podkręceniu?" href="/test-wydajnosci-pamieci-ram-ddr5-vs-ddr4-z-procesorem-intel-core-i9-12900k-alder-lake-ktore-beda-szybsze-po-podkreceniu"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35039m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test wydajności pamięci RAM DDR5 vs DDR4 z procesorem Intel Core i9-12900K Alder Lake. Które będą szybsze po podkręceniu?</h4></div></a><!--xxxx--><a title="Test Acer Aspire Vero - Laptop z obudową wykorzystującą materiały z recyklingu. Na pokładzie m.in. Core i7-1195G7 oraz Windows 11" href="/test-acer-aspire-vero-laptop-z-obudowa-wykorzystujaca-materialy-z-recyklingu-na-pokladzie-m-in-core-i7-1195g7-oraz-windows-11"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/35004m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Acer Aspire Vero - Laptop z obudową wykorzystującą materiały z recyklingu. Na pokładzie m.in. Core i7-1195G7 oraz Windows 11</h4></div></a><!--xxxx--><a title="Test Razer Kraken V3 Hypersense - Co potrafią słuchawki dla graczy z THX Spatial Audio i haptycznym feedbackiem" href="/test-razer-kraken-v3-hypersense-co-potrafia-sluchawki-dla-graczy-z-thx-spatial-audio-i-haptycznym-feedbackiem"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/34995m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Razer Kraken V3 Hypersense - Co potrafią słuchawki dla graczy z THX Spatial Audio i haptycznym feedbackiem</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="AMD Navi 24 - rzut oka na nowy rdzeń wykonany w litografii 6 nm. Zasili on m.in. Radeona RX 6500 XT z 4 GB pamięci GDDR6" href="/amd-navi-24-rzut-oka-na-nowy-rdzen-wykonany-w-litografii-6-nm-zasili-on-m-in-radeona-rx-6500-xt-z-4-gb-pamieci-gddr6"><div class="sbl_foto_s"><img src="/files/Image/m55/35059.png" alt="AMD Navi 24 - rzut oka na nowy rdzeń wykonany w litografii 6 nm. Zasili on m.in. Radeona RX 6500 XT z 4 GB pamięci GDDR6" /><h4>AMD Navi 24 - rzut oka na nowy rdzeń wykonany w litografii 6 nm. Zasili on m.in. Radeona RX 6500 XT z 4 GB pamięci GDDR6</h4><div class="clr"></div></div></a><a title="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake" href="/chuwi-minibook-x-maly-lekki-i-tani-laptop-z-10-calowa-matryca-o-rozdzielczosci-2k-oraz-procesorem-z-rodziny-intel-jasper-lake"><div class="sbl_foto_s"><img src="/files/Image/m55/35058.png" alt="CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake" /><h4>CHUWI MiniBook X - Mały, lekki i tani laptop z 10-calową matrycą o rozdzielczości 2K oraz procesorem z rodziny Intel Jasper Lake</h4><div class="clr"></div></div></a><a title="Battlefield 2042 – do gry trafiła pierwsza reklama prawdziwego produktu. To gamingowa mysz marki Logitech" href="/battlefield-2042-do-gry-trafila-pierwsza-reklama-prawdziwego-produktu-to-gamingowa-mysz-marki-logitech"><div class="sbl_foto_s"><img src="/files/Image/m55/35057.png" alt="Battlefield 2042 – do gry trafiła pierwsza reklama prawdziwego produktu. To gamingowa mysz marki Logitech" /><h4>Battlefield 2042 – do gry trafiła pierwsza reklama prawdziwego produktu. To gamingowa mysz marki Logitech</h4><div class="clr"></div></div></a><a title="Steam – globalna wersja launchera zbanowana w Chinach. Obywatele Państwa Środka mogą grać w niewiele ponad 100 gier" href="/steam-globalna-wersja-launchera-zbanowana-w-chinach-obywatele-panstwa-srodka-moga-grac-w-niewiele-ponad-100-gier"><div class="sbl_foto_s"><img src="/files/Image/m55/35056.jpg" alt="Steam – globalna wersja launchera zbanowana w Chinach. Obywatele Państwa Środka mogą grać w niewiele ponad 100 gier" /><h4>Steam – globalna wersja launchera zbanowana w Chinach. Obywatele Państwa Środka mogą grać w niewiele ponad 100 gier</h4><div class="clr"></div></div></a><a title="Intel Core i5-12400, Core i3-12300 i Core i3-12100 po pierwszych testach. Wyniki zgodne z oczekiwaniami" href="/intel-core-i5-12400-core-i3-12300-i-core-i3-12100-po-pierwszych-testach-wyniki-zgodne-z-oczekiwaniami"><div class="sbl_foto_s"><img src="/files/Image/m55/35055.png" alt="Intel Core i5-12400, Core i3-12300 i Core i3-12100 po pierwszych testach. Wyniki zgodne z oczekiwaniami" /><h4>Intel Core i5-12400, Core i3-12300 i Core i3-12100 po pierwszych testach. Wyniki zgodne z oczekiwaniami</h4><div class="clr"></div></div></a>		</div></div>
		<a databz="hmynbhbtwa49x26x600" href="/rediu.php?nb=49&mb=26" style="display:block;text-decoration:none;position:relative;width:300px;height:600px;margin:0 auto 0px;background:url(/files/Image/hmynbhbtwa49x26.jpg) scroll 0 0 transparent;color:#903271" title="NVIDIA">&nbsp;</a><span style="display:none" class="ca"></span>			<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">393</div><a href="/banbye-startuje-polska-alternatywa-dla-youtube-zrzesza-tworcow-o-pogladach-nieodpowiadajacym-glownym-mediom" title="BanBye - startuje polska alternatywa dla YouTube. Zrzesza twórców o poglądach nieodpowiadającym głównym mediom"><h4>BanBye - startuje polska alternatywa dla YouTube. Zrzesza twórców o poglądach nieodpowiadającym głównym mediom</h4></a><div class="clr"></div></div><div><div class="ccnt">204</div><a href="/operator-narodowy-rzad-planuje-przejecie-kontroli-nad-internetem-i-telefonia-komorkowa-w-polsce" title="Operator narodowy: rząd planuje przejęcie kontroli nad internetem i telefonią komórkową w Polsce"><h4>Operator narodowy: rząd planuje przejęcie kontroli nad internetem i telefonią komórkową w Polsce</h4></a><div class="clr"></div></div><div><div class="ccnt">180</div><a href="/serial-wiedzmin-fani-bialego-wilka-domagaja-sie-zwolnienia-showrunnerki-lauren-s-hissrich-niszczy-tradycje-uniwersum" title="Serial Wiedźmin – fani Białego Wilka domagają się zwolnienia showrunnerki Lauren S. Hissrich. "Niszczy tradycje uniwersum""><h4>Serial Wiedźmin – fani Białego Wilka domagają się zwolnienia showrunnerki Lauren S. Hissrich. "Niszczy tradycje uniwersum"</h4></a><div class="clr"></div></div><div><div class="ccnt">156</div><a href="/jaki-monitor-kupic-polecane-monitory-do-biura-i-grania-na-grudzien-2021-poradnik-zakupowy-w-roznych-przedzialach-cenowych" title="Jaki monitor kupić? Polecane monitory do biura i grania na grudzień 2021. Poradnik zakupowy w różnych przedziałach cenowych"><h4>Jaki monitor kupić? Polecane monitory do biura i grania na grudzień 2021. Poradnik zakupowy w różnych przedziałach cenowych</h4></a><div class="clr"></div></div><div><div class="ccnt">147</div><a href="/jaki-komputer-do-gier-kupic-polecane-zestawy-komputerowe-na-grudzien-2021-gotowe-konfiguracje-w-roznych-cenach" title="Jaki komputer do gier kupić? Polecane zestawy komputerowe na grudzień 2021. Gotowe konfiguracje w różnych cenach"><h4>Jaki komputer do gier kupić? Polecane zestawy komputerowe na grudzień 2021. Gotowe konfiguracje w różnych cenach</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2021 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html>