<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Wysoko numerowane modele zazwyczaj odznaczają się świetną specyfikacją w dobrze znanej obudowie. Motorola Moto G82 udowadnia nam jednak, że producent może mieć inne cele.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="5g,android 12,aparat,bateria,ekran,moto g82,motorola,OIS,oled,qualcomm,quickcharge,smartfon,snapdragon 695,specyfikacja">
<meta name="news_keywords" content="5g,android 12,aparat,bateria,ekran,moto g82,motorola,OIS,oled,qualcomm,quickcharge,smartfon,snapdragon 695,specyfikacja">
<meta property="article:tag" content="5g,android 12,aparat,bateria,ekran,moto g82,motorola,OIS,oled,qualcomm,quickcharge,smartfon,snapdragon 695,specyfikacja" /><meta property="article:published_time" content="2022-05-03T15:00:01+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g">
<meta property="og:title" content="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G | PurePC.pl">
<meta property="og:description" content="Wysoko numerowane modele zazwyczaj odznaczają się świetną specyfikacją w dobrze znanej obudowie. Motorola Moto G82 udowadnia nam jednak, że producent może mieć inne cele.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_0.jpg">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_0.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g">
<meta itemprop="name" content="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Piotr Piwowarczyk">
<meta itemprop="datePublished" content="2022-05-03T15:00:01+02:00">
<meta itemprop="dateModified" content="2022-05-03T15:00:01+02:00">
<meta itemprop="headline" content="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G | PurePC.pl">
<meta itemprop="description" content="Wysoko numerowane modele zazwyczaj odznaczają się świetną specyfikacją w dobrze znanej obudowie. Motorola Moto G82 udowadnia nam jednak, że producent może mieć inne cele.">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_0.jpg">
<link rel="image_src" href="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_0.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G | PurePC.pl">
<meta name="twitter:description" content="Wysoko numerowane modele zazwyczaj odznaczają się świetną specyfikacją w dobrze znanej obudowie. Motorola Moto G82 udowadnia nam jednak, że producent może mieć inne cele.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_0.jpg">
<link rel="canonical" href="https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?8t" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?8t"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});
	/*
	$("table").each(function(){
		if($(this).width()>675)$(this).addClass('wrap');
	});
	*/
	function load_comms(){
		$.get("/tools.php", { comm_load:36206 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div class="dmbtnbox"><input class="dmbtn" type="checkbox" id="dmbtn" ></div>
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="український" href="https://translate.google.com/translate?sl=pl&tl=uk&u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g"><img src="/skin/t_ua.png" alt="український"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki-korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g&title=Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g&title=Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/urzadzenia-mobilne">Urządzenia mobilne</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-36206" class="node page0">
		<h1 title="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G">Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G</h1><div class="ni_meta"><a href="/user/31703" title="Wyświetla profil użytkownika.">Piotr Piwowarczyk</a> | 03-05-2022 15:00 | <ul><li class="taxonomy_term_27 first"><a href="/newsy/urzadzenia-mobilne" rel="tag" title="">Urządzenia mobilne</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/36206.jpg" alt="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G">Motorola oferuje aktualnie mnóstwo ciekawych smartfonów ze średniej półki, które wyróżniają się podobnym wyglądem, podobną specyfikacją, a także... całkiem zbliżoną ceną. Wydawać by się mogło, że przynajmniej te wyżej numerowane modele będą odznaczać się mocną specyfikacją w dobrze znanej obudowie. Niestety, najnowsze doniesienia o smartfonie Motorola Moto G82 mówią nam, że tym razem nie ma co liczyć na takie zagrywki. Serwis 91mobiles podzielił się właśnie zdjęciami i danymi technicznymi wspomnianego urządzenia. Niech nie zwiedzie Was wysoki numerek w nazwie. Inni producenci zapewne umieściliby w tym smartfonie wydajny układ SoC, jednak Motorola najwyraźniej chce skupiać się na innych rzeczach. </p><h3 class="cyt">Sercem smartfona będzie Qualcomm Snapdragon 695, czyli całkiem świeża, choć dosyć podstawowa jednostka obsługująca sieć 5G. Znalazła się ona w niedawno recenzowanym przez nas modelu Moto G71, dlatego po cichu mogliśmy oczekiwać czegoś z serii 700. </h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_0_b.jpg" title="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G [1]"><img src="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_0.jpg" alt="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G [1]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/test-motorola-moto-g71-5g-smartfon" title="Test Motorola moto g71 5G – świetny ekran OLED i solidny akumulator. W smartfonie zabrakło jednak kilku rozwiązań">Test Motorola moto g71 5G – świetny ekran OLED i solidny akumulator. W smartfonie zabrakło jednak kilku rozwiązań</a></h3><p>Motorola Moto G82 otrzyma 6,55-calowy ekran pOLED 120 Hz o rozdzielczości Full HD+. Jego sercem będzie procesor Qualcomm Snapdragon 695, czyli całkiem świeża, choć dosyć podstawowa jednostka obsługująca sieć 5G. Znalazła się ona w niedawno recenzowanym przez nas modelu Moto G71, dlatego po cichu mogliśmy oczekiwać czegoś z serii 700. Smartfon ma być dostępny w opcjach pamięciowych 4 GB / 128 GB, 6 GB / 128 GB i 8 GB / 128 GB. Zdjęcia zrobimy potrójnym aparatem złożonym z jednostek 50 MP z OIS + ultroszerokokątnej 8 MP + czujnika makro 2 MP. Do selfie i wideorozmów posłuży "oczko" 16 MP.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_1_b.jpg" title="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G [2]"><img src="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_1.jpg" alt="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G [2]" /></a></p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_2_b.jpg" title="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G [3]"><img src="https://www.purepc.pl/image/news/2022/05/03_motorola_moto_g82_poznalismy_wyglad_i_specyfikacje_kolejnego_obiecujacego_smartfona_wspierajacego_siec_5g_2.jpg" alt="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G [3]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/motorola-moto-g52-juz-bez-tajemnic-smartfon-zapowiada-sie-obiecujaco-choc-procesor-moglby-byc-lepszy" title="Motorola Moto G52 już bez tajemnic. Smartfon zapowiada się obiecująco, choć procesor mógłby być lepszy">Motorola Moto G52 już bez tajemnic. Smartfon zapowiada się obiecująco, choć procesor mógłby być lepszy</a></h3><p>Wizualnie smartfon nie różni się zbyt wiele od wspomnianego Moto G71, ale to nie powinno zaskakiwać - wszystkie ostatnie modele z tej linii wyglądają niemal identycznie. Resztę specyfikacji uzupełnia niemal czysty system Android 12, pojemna bateria 5000 mAh z ładowaniem 33 W (QuickCharge), złącze mini-jack 3,5 mm, czytnik linii papilarnych umieszczony na bocznej ramce czy obudowa zgodna ze standardem IP52. Premiera urządzenia powinna odbyć w najbliższych dniach lub tygodniach. Pozostaje nam tylko liczyć na rozsądną wycenę.</p>
<div class="source">Źródło: 91mobiles</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_3540"><a href="/tagi/5g" rel="tag" title="">5g</a>,</li> <li class="taxonomy_term_29963"><a href="/tagi/android-12" rel="tag" title="">android 12</a>,</li> <li class="taxonomy_term_211"><a href="/tagi/aparat" rel="tag" title="">aparat</a>,</li> <li class="taxonomy_term_2003"><a href="/tagi/bateria" rel="tag" title="">bateria</a>,</li> <li class="taxonomy_term_1938"><a href="/tagi/ekran" rel="tag" title="">ekran</a>,</li> <li class="taxonomy_term_39888"><a href="/tagi/moto-g82" rel="tag" title="">moto g82</a>,</li> <li class="taxonomy_term_1218"><a href="/tagi/motorola" rel="tag" title="">motorola</a>,</li> <li class="taxonomy_term_6187"><a href="/tagi/ois" rel="tag" title="">OIS</a>,</li> <li class="taxonomy_term_5618"><a href="/tagi/oled" rel="tag" title="">oled</a>,</li> <li class="taxonomy_term_661"><a href="/tagi/qualcomm" rel="tag" title="">qualcomm</a>,</li> <li class="taxonomy_term_39889"><a href="/tagi/quickcharge" rel="tag" title="">quickcharge</a>,</li> <li class="taxonomy_term_431"><a href="/tagi/smartfon" rel="tag" title="">smartfon</a>,</li> <li class="taxonomy_term_37492"><a href="/tagi/snapdragon-695" rel="tag" title="">snapdragon 695</a>,</li> <li class="taxonomy_term_754 last"><a href="/tagi/specyfikacja" rel="tag" title="">specyfikacja</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g&title=Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g&title=Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/poco-f4-gt-pierwsze-wrazenia-smartfon-dla-graczy"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36202.jpg" alt="POCO F4 GT: wrażenia po kilku dniach spędzonych z wydajnym, gamingowym smartfonem od Xiaomi" /></span><h4>POCO F4 GT: wrażenia po kilku dniach spędzonych z wydajnym, gamingowym smartfonem od Xiaomi</h4><span class="sn_comm">31</span></div></a><a href="/samsung-galaxy-z-flip4-otrzyma-bardzo-mala-baterie-producent-nie-jest-w-stanie-wyeliminowac-najwiekszej-wady-poprzednika"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36192.jpg" alt="Samsung Galaxy Z Flip4 otrzyma bardzo małą baterię. Producent nie jest w stanie wyeliminować największej wady poprzednika" /></span><h4>Samsung Galaxy Z Flip4 otrzyma bardzo małą baterię. Producent nie jest w stanie wyeliminować największej wady poprzednika</h4><span class="sn_comm">15</span></div></a><a href="/poco-m4-5g-premiera-smartfona-z-nizszej-polki-to-model-ze-swietna-specyfikacja-ale-i-z-powaznym-brakiem"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36177.jpg" alt="POCO M4 5G - premiera smartfona z niższej półki. To model ze świetną specyfikacją, ale i z poważnym brakiem" /></span><h4>POCO M4 5G - premiera smartfona z niższej półki. To model ze świetną specyfikacją, ale i z poważnym brakiem</h4><span class="sn_comm">30</span></div></a><a href="/apple-iphone-14-przedni-panel-smartfona"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36175.png" alt="Apple iPhone 14: tak wyglądają przednie panele nadchodzących smartfonów. Firma musi liczyć się z hejtem" /></span><h4>Apple iPhone 14: tak wyglądają przednie panele nadchodzących smartfonów. Firma musi liczyć się z hejtem</h4><span class="sn_comm">91</span></div></a><a href="/apple-self-serive-repair-wlasnoreczna-naprawa-iphone"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36164.jpg" alt="Apple uruchamia Self Service Repair. Samodzielna naprawa smartfonów Apple iPhone 12 i iPhone 13 staje się faktem" /></span><h4>Apple uruchamia Self Service Repair. Samodzielna naprawa smartfonów Apple iPhone 12 i iPhone 13 staje się faktem</h4><span class="sn_comm">32</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 0</div><div class="comments_wrap">Ten wpis nie ma jeszcze komentarzy. <a class="rlnk" href="/user">Zaloguj się</a> i napisz pierwszy komentarz.</div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test monitora iiyama G-Master GB3467WQSU-B1 Red Eagle - Ultrawide dla graczy z matrycą VA, odświeżaniem 165 Hz oraz HDR" href="/iiyama-g-master-gb3467wqsu-b1-red-eagle-test-monitora-uwqhd-dla-graczy"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36203m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test monitora iiyama G-Master GB3467WQSU-B1 Red Eagle - Ultrawide dla graczy z matrycą VA, odświeżaniem 165 Hz oraz HDR</h4></div></a><!--xxxx--><a title="Jaki komputer do gier kupić? Polecane zestawy komputerowe na maj 2022. Gotowe konfiguracje w różnych cenach" href="/jaki-komputer-do-gier-kupic-polecane-zestawy-komputerowe-na-maj-2022-gotowe-konfiguracje-w-roznych-cenach"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36195m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki komputer do gier kupić? Polecane zestawy komputerowe na maj 2022. Gotowe konfiguracje w różnych cenach</h4></div></a><!--xxxx--><a title="KFA2 Vivance-01 - Test najnowszego monitora do gier z matrycą IPS. W zestawie ekran WQHD 165 Hz ze wsparciem dla HDR" href="/kfa2-vivance-01-test-monitora-wqhd-do-gier"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36181m.jpg) scroll top left no-repeat;background-size:cover"><h4>KFA2 Vivance-01 - Test najnowszego monitora do gier z matrycą IPS. W zestawie ekran WQHD 165 Hz ze wsparciem dla HDR</h4></div></a><!--xxxx--><a title="Test wydajności rdzeni P-Core i E-Core w procesorze Intel Core i9-12900K z pamięciami DDR5 Patriot Viper Venom" href="/test-wydajnosci-rdzeni-p-core-i-e-core-w-procesorze-intel-core-i9-12900k-z-pamieciami-ddr5-patriot-venom"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36168m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test wydajności rdzeni P-Core i E-Core w procesorze Intel Core i9-12900K z pamięciami DDR5 Patriot Viper Venom</h4></div></a><!--xxxx--><a title="Test komputera NTT HIRO Force ONE - Intel Core i9-12900KS i NVIDIA GeForce RTX 3080 Ti. Komputer marzeń za ponad 20000 złotych" href="/test-komputera-ntt-hiro-force-one-intel-core-i9-12900ks-i-nvidia-geforce-rtx-3080-ti-komputer-marzen-za-ponad-20000-zlotych"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36153m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test komputera NTT HIRO Force ONE - Intel Core i9-12900KS i NVIDIA GeForce RTX 3080 Ti. Komputer marzeń za ponad 20000 złotych</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G" href="/motorola-moto-g82-poznalismy-wyglad-i-specyfikacje-kolejnego-obiecujacego-smartfona-wspierajacego-siec-5g"><div class="sbl_foto_s"><img src="/files/Image/m55/36206.jpg" alt="Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G" /><h4>Motorola Moto G82 - poznaliśmy wygląd i specyfikację kolejnego obiecującego smartfona wspierającego sieć 5G</h4><div class="clr"></div></div></a><a title="PowerColor Radeon RX 6650 XT Hellhound - nadchodzi Piekielny Ogar w wyjątkowej biało-różowej wersji" href="/powercolor-radeon-rx-6650-xt-hellhound-nadchodzi-piekielny-ogar-w-wyjatkowej-bialo-rozowej-wersji"><div class="sbl_foto_s"><img src="/files/Image/m55/36205.jpg" alt="PowerColor Radeon RX 6650 XT Hellhound - nadchodzi Piekielny Ogar w wyjątkowej biało-różowej wersji" /><h4>PowerColor Radeon RX 6650 XT Hellhound - nadchodzi Piekielny Ogar w wyjątkowej biało-różowej wersji</h4><div class="clr"></div></div></a><a title="AMD Radeon RX 7000 - informacje o kartach graficznych RDNA 3 sugerują zmniejszoną liczbę jednostek w NAVI 31 oraz NAVI 32" href="/amd-radeon-rx-7000-informacje-o-kartach-graficznych-rdna-3"><div class="sbl_foto_s"><img src="/files/Image/m55/36204.jpg" alt="AMD Radeon RX 7000 - informacje o kartach graficznych RDNA 3 sugerują zmniejszoną liczbę jednostek w NAVI 31 oraz NAVI 32" /><h4>AMD Radeon RX 7000 - informacje o kartach graficznych RDNA 3 sugerują zmniejszoną liczbę jednostek w NAVI 31 oraz NAVI 32</h4><div class="clr"></div></div></a><a title="POCO F4 GT: wrażenia po kilku dniach spędzonych z wydajnym, gamingowym smartfonem od Xiaomi" href="/poco-f4-gt-pierwsze-wrazenia-smartfon-dla-graczy"><div class="sbl_foto_s"><img src="/files/Image/m55/36202.jpg" alt="POCO F4 GT: wrażenia po kilku dniach spędzonych z wydajnym, gamingowym smartfonem od Xiaomi" /><h4>POCO F4 GT: wrażenia po kilku dniach spędzonych z wydajnym, gamingowym smartfonem od Xiaomi</h4><div class="clr"></div></div></a><a title="Procesory AMD Zen 5 mogą nie zadebiutować w przyszłym roku. Powód? Priorytetyzacja litografii TSMC N3 dla Apple oraz Intela" href="/procesory-amd-zen-5-moga-miec-duze-opoznienie-powodem-apple-oraz-intel"><div class="sbl_foto_s"><img src="/files/Image/m55/36201.jpg" alt="Procesory AMD Zen 5 mogą nie zadebiutować w przyszłym roku. Powód? Priorytetyzacja litografii TSMC N3 dla Apple oraz Intela" /><h4>Procesory AMD Zen 5 mogą nie zadebiutować w przyszłym roku. Powód? Priorytetyzacja litografii TSMC N3 dla Apple oraz Intela</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
				<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">250</div><a href="/test-recenzja-procesora-amd-ryzen-7-5800x3d" title="Test procesora AMD Ryzen 7 5800X3D - Najlepszy procesor do gier? Czy pamięć 3D V-Cache to rewolucja w wydajności?"><h4>Test procesora AMD Ryzen 7 5800X3D - Najlepszy procesor do gier? Czy pamięć 3D V-Cache to rewolucja w wydajności?</h4></a><div class="clr"></div></div><div><div class="ccnt">179</div><a href="/tim-cook-obstaje-przy-swoim-i-twierdzi-ze-ewentualny-sideloading-na-smartfonach-apple-to-cios-w-bezpieczenstwo" title="Tim Cook obstaje przy swoim i twierdzi, że ewentualny sideloading na smartfonach Apple to cios w bezpieczeństwo"><h4>Tim Cook obstaje przy swoim i twierdzi, że ewentualny sideloading na smartfonach Apple to cios w bezpieczeństwo</h4></a><div class="clr"></div></div><div><div class="ccnt">174</div><a href="/nvidia-testuje-karte-graficzna-bazujaca-na-rdzeniu-ad102-z-48-gb-pamieci-gddr6x-tdp-900w-i-dwoma-zlaczami-zasilania-16-pin" title="NVIDIA testuje kartę graficzną bazującą na rdzeniu AD102 z 48 GB pamięci GDDR6X, TDP 900W i dwoma złączami zasilania 16-pin "><h4>NVIDIA testuje kartę graficzną bazującą na rdzeniu AD102 z 48 GB pamięci GDDR6X, TDP 900W i dwoma złączami zasilania 16-pin </h4></a><div class="clr"></div></div><div><div class="ccnt">164</div><a href="/intel-ivy-bridge-ma-juz-10-lat-wspominamy-uklady-core-3-generacji-ktore-jako-pierwsze-powstaly-przy-uzyciu-litografii-22-nm" title="Intel Ivy Bridge ma już 10 lat! Wspominamy układy Core 3. generacji, które jako pierwsze powstały przy użyciu litografii 22 nm"><h4>Intel Ivy Bridge ma już 10 lat! Wspominamy układy Core 3. generacji, które jako pierwsze powstały przy użyciu litografii 22 nm</h4></a><div class="clr"></div></div><div><div class="ccnt">161</div><a href="/amd-ryzen-7-5800x3d-vs-intel-core-i9-12900kf-wydajnosc-w-grach" title="AMD Ryzen 7 5800X3D vs Intel Core i9-12900KF z kolejnymi testami w grach. Pamięć 3D V-Cache potrafi mocno wpłynąć na wydajność"><h4>AMD Ryzen 7 5800X3D vs Intel Core i9-12900KF z kolejnymi testami w grach. Pamięć 3D V-Cache potrafi mocno wpłynąć na wydajność</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/warunki-korzystania" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html>