<!DOCTYPE HTML><html lang="pl" itemscope itemtype="http://schema.org/Article"><head><meta charset="utf-8"><title>E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? | PurePC.pl</title><meta name="description" content="Sytuacja związana z pandemią koronawirusa spowodowała, że sprzedawcy zaczęli otwierać kolejne sklepy internetowe. Jak wygląda dziś rynek zakupów online?">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="allegro,dane,e-commerce,e-zakupy,internet,koronawirus,kwarantanna,online,raport,sieć,zakupy,zakupy przez internet">
<meta name="news_keywords" content="allegro,dane,e-commerce,e-zakupy,internet,koronawirus,kwarantanna,online,raport,sieć,zakupy,zakupy przez internet">
<meta property="article:tag" content="allegro,dane,e-commerce,e-zakupy,internet,koronawirus,kwarantanna,online,raport,sieć,zakupy,zakupy przez internet" /><meta property="article:published_time" content="2020-03-25T12:30:01+01:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online">
<meta property="og:title" content="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? | PurePC.pl">
<meta property="og:description" content="Sytuacja związana z pandemią koronawirusa spowodowała, że sprzedawcy zaczęli otwierać kolejne sklepy internetowe. Jak wygląda dziś rynek zakupów online?">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_5.jpg">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_5.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online">
<meta itemprop="name" content="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Dominik Wiśniewski">
<meta itemprop="datePublished" content="2020-03-25T12:30:01+01:00">
<meta itemprop="dateModified" content="2020-03-25T12:30:01+01:00">
<meta itemprop="headline" content="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? | PurePC.pl">
<meta itemprop="description" content="Sytuacja związana z pandemią koronawirusa spowodowała, że sprzedawcy zaczęli otwierać kolejne sklepy internetowe. Jak wygląda dziś rynek zakupów online?">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_5.jpg">
<link rel="image_src" href="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_5.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? | PurePC.pl">
<meta name="twitter:description" content="Sytuacja związana z pandemią koronawirusa spowodowała, że sprzedawcy zaczęli otwierać kolejne sklepy internetowe. Jak wygląda dziś rynek zakupów online?">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_5.jpg">
<link rel="canonical" href="https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?2z" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?2z"></script><script src="/misc/drupal.js"></script>
<script><!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });//--><!]]></script>
<script>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</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: $('#bugtype').val(), bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><h1>Zgłoś błąd</h1><div id="bugsclose">X</div><form enctype="multipart/form-data">
<p id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.</p>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="login"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/gadzety" title="Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Monitory,">Monitory</a></li><li><a href="/newsy/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/newsy/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/o_serwisie" title="O serwisie">O serwisie</a></li><li><a href="/newsy/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/newsy/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Procesory">Procesory</a></li><li><a href="/newsy/rozrywka" title="Rozrywka">Rozrywka</a></li><li><a href="/newsy/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/technologia" title="Technologia">Technologia</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/newsy/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Krzesła">Krzesła</a></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li><a href="/artykuly/monitory" title="Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/artykuly/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/artykuly/procesory" title="Procesory">Procesory</a></li><li><a href="/artykuly/retro" title="Retro">Retro</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/artykuly/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.purepc.pl/skin/purepc_logo.png">
      <meta itemprop="width" content="194">
      <meta itemprop="height" content="100">
    </div>
    <meta itemprop="name" content="PurePC.pl">
  </div>
<div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->		<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności </a>			<a class="bc_target" href="/newsy/internet">Internet</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-28578" class="node page0">
		<h1 title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online?">E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online?</h1><div class="ni_meta"><a href="/user/38824" title="Wyświetla profil użytkownika.">Dominik Wiśniewski</a> | 25-03-2020 12:30 | <ul><li class="taxonomy_term_32 first"><a href="/newsy/internet" rel="tag" title="">Internet</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/28578.jpg" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online?">W czasie domowej izolacji i zamkniętych galerii handlowych, kanał online jest dla wielu sklepów jedyną szansą na sprzedaż. Według danych platformy Shoper, sytuacja związana z pandemią koronawirusa spowodowała, że sprzedawcy zaczęli otwierać kolejne sklepy internetowe. Wielu przedsiębiorców szuka szansy na sprzedaż swoich towarów w internecie, do którego wciąż dostęp mają wszyscy. To, że sprzedaż przeniosła się do internetu widać najlepiej po danych, zebranych w pierwszej połowie marca na platformie sklepów internetowych Shoper. Zainteresowanie otwarciem sklepu internetowego, w marcu 2020 wzrosło o połowę w porównaniu z tym samym miesiącem w roku ubiegłym. Największe wzrosty notują branże: artykuły spożywcze (wzrost zamówień - 239%), zdrowie i uroda (apteki, drogerie online - 138%) oraz elektronika i artykuły dziecięce. Jeśli temat Was zaciekawił, poniżej znajdziecie więcej szczegółów wyciągniętych z raportu oraz odnośnik do pełnej jego treści. </p><h3 class="cyt">Według danych platformy Shoper, sytuacja związana z pandemią koronawirusa spowodowała, że sprzedawcy zaczęli otwierać kolejne sklepy internetowe. Jak wygląda dziś rynek zakupów online?</h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_5_b.jpg" title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [6]"><img src="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_5.jpg" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [6]" /></a></p>
<h3 class="recenzja"><a href="https://www.purepc.pl/inne/zakupy_z_glowa_jak_kupowac_i_do_czego_prawo_ma_konsument" title="Zakupy z głową - jak kupować i do czego prawo ma konsument?">Zakupy z głową - jak kupować i do czego prawo ma konsument?</a></h3><p>Pandemia koronawirusa, której wszyscy staliśmy się ofiarami na początku 2020 roku, zmienia na naszych oczach świat, który znamy od wielu lat. Świat otwarty na wszelkie możliwości: spotkań, zakupów, podróży. Decyzją polskiego rządu, zamknięte zostały obiekty handlowe powyżej 2 tys. mkw, nieczynne są wszystkie bary, restauracje oraz placówki rozrywkowe. W domach z kolei zamknęli się ludzie – odbywający albo obowiązkową kwarantannę, albo domową izolację, i ograniczający ryzyko zachorowań.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_4_b.png" title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [5]"><img src="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_4.png" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [5]" /></a></p>
<p><i>W takiej sytuacji wielu przedsiębiorców szuka szansy na sprzedaż swoich towarów w internecie, do którego wciąż dostęp mają wszyscy i w którym łatwiej zrobić zakupy niż w zamkniętym, albo oddalonym od domu i nie wzbudzającym zaufania ze względu na zetknięcie z innym ludźmi, sklepie stacjonarnym. To, że sprzedaż przeniosła się do internetu widać najlepiej po naszych danych – zebranych w pierwszej połowie marca na platformie sklepów internetowych Shoper. Zainteresowanie otwarciem sklepu internetowego, w marcu 2020 wzrosło o połowę w porównaniu z tym samym miesiącem w roku ubiegłym</i> - podkreśla Oliwia Tomalik, Marketing Manager Shoper.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_6_b.png" title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [7]"><img src="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_6.png" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [7]" /></a><br /><i>W porównaniu z podobnym okresem w 2019 roku, w marcu tego roku najwięcej sklepów zakłada się w branżach: książki i multimedia, spożywcza, upominkowa, zdrowie i uroda oraz dom i ogród.</i></p>
<p>Sklepy, które pracują dłużej, w pierwszych piętnastu dniach marca odnotowały 23 proc. więcej transakcji niż średnio w lutym. Największe wzrosty notują branże: artykuły spożywcze (wzrost zamówień na poziomie 239%), zdrowie i uroda (apteki, drogerie online - 138% zamówień więcej) oraz elektronika i art. dziecięce. Dużym zainteresowaniem cieszyła się też branża upominkowa i sprzedająca książki oraz multimedia.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_7_b.png" title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [8]"><img src="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_7.png" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [8]" /></a></p>
<p>Popularność tych branż nie jest przypadkowa – kupujemy w końcu w internecie produkty, które wydają się nam być na co codzień potrzebne, a które niekoniecznie znajdziemy w sklepach stacjonarnych. Wzrost w branży wnętrzarskiej i ogrodowej należy upatrywać także w fakcie, że niektórzy domową izolację wykorzystali na prace ogrodowe lub drobne remonty. <i>Ale nie tylko te branże sprzedają. Sklepy oferujące np. odzież, zabawki dla dzieci, elektronikę i sprzęt komputerowy, też mocno starają się przyciągnąć klientów licznymi promocjami albo darmowymi dostawami. Sklep internetowy to dla wielu przedsiębiorców dzisiaj jedyna szansa nie tyle na utrzymanie, co prowadzenie jakiejkolwiek sprzedaży</i> - komentuje Oliwia Tomalik.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_3_b.jpg" title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [4]"><img src="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_3.jpg" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [4]" /></a></p>
<h3 class="recenzja"><a href="https://www.shoper.pl/blog/handel-vs-koronawirus-jak-sprzedaz-przeniosla-sie-do-internetu/" title="Pełen raport ze sprzedaży w sklepach internetowych Shoper podczas pandemii jest dostępny na blogu Shoper">Pełen raport ze sprzedaży w sklepach internetowych Shoper podczas pandemii jest dostępny na blogu Shoper</a></h3><p>Średnia wartość koszyka, na początku 2020 roku była w branży upominkowej o 30% wyższa niż rok wcześniej, w komputerowej o 25%, dziecięcej niespełna 20%, a spożywczej - niewiele mniej. I o ile zakupy w sklepach ze sprzętem komputerowym raczej zawsze wiążą się z wyższymi wydatkami, tak skok spożywki wyraźnie pokazuje, że ta branża zyskuje w dobie ograniczonych zakupów w sklepach stacjonarnych. Sprzedaż względem lutego, urosła w branży spożywczej aż o 393%. Na przeciwległym biegunie – sport i podróże, notujące spadek sprzedaży na poziomie -24%. Mniejszym powodzeniem cieszą się też w ostatnich tygodniach ubrania (sprzedaż -22%).</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_8_b.png" title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [9]"><img src="https://www.purepc.pl/image/news/2020/03/25_e_handel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online_8.png" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online? [9]" /></a></p>
<div class="source">Źródło: Shopper</div><div class="clr"></div><div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_1819"><a href="/tagi/allegro" rel="tag" title="">allegro</a>,</li> <li class="taxonomy_term_214"><a href="/tagi/dane" rel="tag" title="">dane</a>,</li> <li class="taxonomy_term_5283"><a href="/tagi/ecommerce" rel="tag" title="">e-commerce</a>,</li> <li class="taxonomy_term_27287"><a href="/tagi/ezakupy" rel="tag" title="">e-zakupy</a>,</li> <li class="taxonomy_term_79"><a href="/tagi/internet" rel="tag" title="">internet</a>,</li> <li class="taxonomy_term_26498"><a href="/tagi/koronawirus" rel="tag" title="">koronawirus</a>,</li> <li class="taxonomy_term_27182"><a href="/tagi/kwarantanna" rel="tag" title="">kwarantanna</a>,</li> <li class="taxonomy_term_624"><a href="/tagi/online" rel="tag" title="">online</a>,</li> <li class="taxonomy_term_1935"><a href="/tagi/raport" rel="tag" title="">raport</a>,</li> <li class="taxonomy_term_785"><a href="/tagi/siec" rel="tag" title="">sieć</a>,</li> <li class="taxonomy_term_1103"><a href="/tagi/zakupy" rel="tag" title="">zakupy</a>,</li> <li class="taxonomy_term_27288 last"><a href="/tagi/zakupy_przez_internet" rel="tag" title="">zakupy przez internet</a></li></ul></div></div>
								<div class="article-options left">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
							</div>
		<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
		<div><a href="/internet/wplyw_koronawirusa_na_predkosc_internetu_raport_od_speedtest"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28506.jpg" alt="Wpływ koronawirusa na prędkość internetu - raport od Speedtest" /></span><h4>Wpływ koronawirusa na prędkość internetu - raport od Speedtest</h4><span class="sn_comm">25</span></div></a><a href="/internet/allegro_smart_od_teraz_przez_miesiac_za_darmo_dla_uzytkownikow"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28495.jpg" alt="Allegro Smart! od teraz przez miesiąc za darmo dla użytkowników" /></span><h4>Allegro Smart! od teraz przez miesiąc za darmo dla użytkowników</h4><span class="sn_comm">17</span></div></a><a href="/internet/cisco_eksperci_podpowiadaja_jak_efektywnie_pracowac_z_domu"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28488.jpg" alt="Cisco: eksperci podpowiadają, jak efektywnie pracować z domu" /></span><h4>Cisco: eksperci podpowiadają, jak efektywnie pracować z domu</h4><span class="sn_comm">7</span></div></a><a href="/internet/raport_cisco_2020_wnioski_z_corocznego_ciso_benchmark_report"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28445.jpg" alt="Raport Cisco 2020: wnioski z corocznego CISO Benchmark Report" /></span><h4>Raport Cisco 2020: wnioski z corocznego CISO Benchmark Report</h4><span class="sn_comm">1</span></div></a><a href="/internet/starlink_z_opoznieniami_20_ms_globalny_internet_gotow_na_gaming"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28436.jpg" alt="Starlink z opóźnieniami 20 ms. Globalny internet gotów na gaming?" /></span><h4>Starlink z opóźnieniami 20 ms. Globalny internet gotów na gaming?</h4><span class="sn_comm">53</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 2</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar"><a databx="ztpltqfcea46x24x250" href="/red1r.php?nb=46&mb=24" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 10px;background:url(/files/Image/ztpltqfcea46x24.jpg) scroll 0 0 transparent;color:#588012" title="Lenovo">&nbsp;</a><span style="display:none" class="ca"></span>	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test wydajności DOOM Eternal PC - Piekielnie dobra optymalizacja!" href="/karty_graficzne/test_wydajnosci_doom_eternal_pc_piekielnie_dobra_optymalizacja"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28575m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test wydajności DOOM Eternal PC - Piekielnie dobra optymalizacja!</h4></div></a><!--xxxx--><a title="Bright Memory: Infinite RTX - Test wydajności ray tracing i DLSS" href="/karty_graficzne/bright_memory_infinite_rtx_test_wydajnosci_ray_tracing_i_dlss"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28496m.jpg) scroll top left no-repeat;background-size:cover"><h4>Bright Memory: Infinite RTX - Test wydajności ray tracing i DLSS</h4></div></a><!--xxxx--><a title="AMD Renoir - Charakterystyka architektury Zen 2 w notebookach" href="/notebooki/amd_renoir_charakterystyka_architektury_zen_2_w_notebookach"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28477m.jpg) scroll top left no-repeat;background-size:cover"><h4>AMD Renoir - Charakterystyka architektury Zen 2 w notebookach</h4></div></a><!--xxxx--><a title="Jaki smartfon? Polecane smartfony na marzec i kwiecień 2020" href="/urzadzenia_mobilne/jaki_smartfon_polecane_smartfony_na_marzec_i_kwiecien_2020"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28456m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki smartfon? Polecane smartfony na marzec i kwiecień 2020</h4></div></a><!--xxxx--><a title="Deliver us the Moon RTX - Test wydajności ray tracing i DLSS" href="/karty_graficzne/deliver_us_the_moon_rtx_test_wydajnosci_ray_tracing_i_dlss"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28370m.jpg) scroll top left no-repeat;background-size:cover"><h4>Deliver us the Moon RTX - Test wydajności ray tracing i DLSS</h4></div></a><!--xxxx-->	</div></div>
	<a databx="trzlfftnet45x25x250" href="/red1r.php?nb=45&mb=25" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 1px;background:url(/files/Image/trzlfftnet45x25.png) scroll 0 0 transparent;color:#560663" title="KFA2">&nbsp;</a><span style="display:none" class="ca"></span>			<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online?" href="/internet/ehandel_vs_koronawirus_jak_wyglada_dzis_sprawa_zakupow_online"><div class="sbl_foto_s"><img src="/files/Image/m55/28578.jpg" alt="E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online?" /><h4>E-handel vs koronawirus. Jak wygląda dziś sprawa zakupów online?</h4><div class="clr"></div></div></a><a title="Procesor Kirin 820 przetestowany w AnTuTu. Wydajność zaskakuje" href="/procesory/procesor_kirin_820_przetestowany_w_antutu_wydajnosc_zaskakuje"><div class="sbl_foto_s"><img src="/files/Image/m55/28577.jpg" alt="Procesor Kirin 820 przetestowany w AnTuTu. Wydajność zaskakuje" /><h4>Procesor Kirin 820 przetestowany w AnTuTu. Wydajność zaskakuje</h4><div class="clr"></div></div></a><a title="Lenovo Legion - specyfikacja i rendery gamingowego smartfona" href="/urzadzenia_mobilne/lenovo_legion_specyfikacja_i_rendery_gamingowego_smartfona"><div class="sbl_foto_s"><img src="/files/Image/m55/28576.jpg" alt="Lenovo Legion - specyfikacja i rendery gamingowego smartfona" /><h4>Lenovo Legion - specyfikacja i rendery gamingowego smartfona</h4><div class="clr"></div></div></a><a title="Intel Tiger Lake - porównanie iGPU Xe z topowym iGPU AMD Renoir" href="/procesory/intel_tiger_lake_porownanie_igpu_xe_z_topowym_igpu_amd_renoir"><div class="sbl_foto_s"><img src="/files/Image/m55/28573.jpg" alt="Intel Tiger Lake - porównanie iGPU Xe z topowym iGPU AMD Renoir" /><h4>Intel Tiger Lake - porównanie iGPU Xe z topowym iGPU AMD Renoir</h4><div class="clr"></div></div></a><a title="Thermalright Black Eagle - Szczupłe chłodzenie procesora z RGB LED" href="/chlodzenie/thermalright_black_eagle_szczuple_chlodzenie_procesora_z_rgb_led"><div class="sbl_foto_s"><img src="/files/Image/m55/28572.jpg" alt="Thermalright Black Eagle - Szczupłe chłodzenie procesora z RGB LED" /><h4>Thermalright Black Eagle - Szczupłe chłodzenie procesora z RGB LED</h4><div class="clr"></div></div></a>		</div></div>
					<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
		<div class="sidebox" id="sbox_13"><div class="sb_head">Chmura tagów</div><div class="sb_list tagcl"><a href="/tagi/microsoft">microsoft</a>, <a href="/tagi/intel">intel</a>, <a href="/tagi/nvidia">nvidia</a>, <a href="/tagi/karta_graficzna">karta graficzna</a>, <a href="/tagi/amd">amd</a>, <a href="/tagi/test">test</a>, <a href="/tagi/testy">testy</a>, <a href="/tagi/procesor">procesor</a>, <a href="/tagi/radeon">radeon</a>, <a href="/tagi/gry">gry</a>, <a href="/tagi/windows">windows</a>, <a href="/tagi/recenzja">recenzja</a>, <a href="/tagi/samsung">samsung</a>, <a href="/tagi/premiera">premiera</a>, <a href="/tagi/windows_10">windows 10</a>, <a href="/tagi/threadripper">threadripper</a>, <a href="/tagi/volta">volta</a>, <a href="/tagi/am4">am4</a>, <a href="/tagi/coffee_lake">coffee lake</a>, <a href="/tagi/kaby_lake">kaby lake</a>, <a href="/tagi/skylake">skylake</a>, <a href="/tagi/haswell">haswell</a>, <a href="/tagi/broadwell">broadwell</a>, <a href="/tagi/pascal">pascal</a>, <a href="/tagi/vega">vega</a>, <a href="/tagi/ryzen">ryzen</a>, <a href="/tagi/zen">zen</a>, <a href="/tagi/gtx">gtx</a>, <a href="/tagi/gtx_1080">gtx 1080</a>, <a href="/tagi/gtx_1070">gtx 1070</a>, <a href="/tagi/windows_7">windows 7</a>, <a href="/tagi/gry_komputerowe">gry komputerowe</a>, <a href="/tagi/geforce">geforce</a>, <a href="/tagi/gra_komputerowa">gra komputerowa</a>, <a href="/tagi/procesory">procesory</a>, <a href="/tagi/poradnik">poradnik</a>, <a href="/tagi/zestawy_komputerowe">zestawy komputerowe</a>, <a href="/tagi/jaki_komputer">jaki komputer</a>, <a href="/tagi/laptop">laptop</a>, <a href="/tagi/jaki_laptop">jaki laptop</a>, <a href="/tagi/ssd">ssd</a>, <a href="/tagi/dysk_ssd">dysk ssd</a>, <a href="/tagi/android">android</a><br>
		</div></div>
		<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">258</div><a href="/technologia/sony_oficjalnie_prezentuje_specyfikacje_i_mozliwosci_playstation_5" title="SONY PlayStation 5 - Oficjalna specyfikacja techniczna konsoli"><h4>SONY PlayStation 5 - Oficjalna specyfikacja techniczna konsoli</h4></a><div class="clr"></div></div><div><div class="ccnt">146</div><a href="/procesory/ceny_procesorow_amd_ryzen_3000_nieoczekiwanie_zaczely_spadac" title="Ceny procesorów AMD Ryzen 3000 nieoczekiwanie zaczęły spadać"><h4>Ceny procesorów AMD Ryzen 3000 nieoczekiwanie zaczęły spadać</h4></a><div class="clr"></div></div><div><div class="ccnt">145</div><a href="/procesory/procesory_amd_ryzen_podatne_na_luke_bezpieczenstwa_take_a_way" title="Procesory AMD Ryzen podatne na lukę bezpieczeństwa Take A Way"><h4>Procesory AMD Ryzen podatne na lukę bezpieczeństwa Take A Way</h4></a><div class="clr"></div></div><div><div class="ccnt">138</div><a href="/karty_graficzne/amd_rdna_2_informacje_o_kartach_oraz_wsparciu_dla_ray_tracingu" title="AMD RDNA 2 - informacje o kartach oraz wsparciu dla Ray Tracingu"><h4>AMD RDNA 2 - informacje o kartach oraz wsparciu dla Ray Tracingu</h4></a><div class="clr"></div></div><div><div class="ccnt">129</div><a href="/procesory/intel_core_i910900t_pod_obciazeniem_moze_pobierac_nawet_123_w" title="Intel Core i9-10900T pod obciążeniem może pobierać nawet 123 W"><h4>Intel Core i9-10900T pod obciążeniem może pobierać nawet 123 W</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="http://europeanhardwareawards.eu/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2020 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html>
<!-- 1585137908 -->