<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Podczas gali The Game Awards, firma Valve będzie losować jedną osobę (na każdą minutę trwania pokazu!) z kontem Steam, która wygra przenośną konsolę Steam Deck 512 GB.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="gry,konkurs,konsola,pc,przenośna konsola,steam,steam deck,the game awards,valve,za darmo">
<meta name="news_keywords" content="gry,konkurs,konsola,pc,przenośna konsola,steam,steam deck,the game awards,valve,za darmo">
<meta property="article:tag" content="gry,konkurs,konsola,pc,przenośna konsola,steam,steam deck,the game awards,valve,za darmo" /><meta property="article:published_time" content="2022-12-01T12:30:01+01:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji">
<meta property="og:title" content="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji | PurePC.pl">
<meta property="og:description" content="Podczas gali The Game Awards, firma Valve będzie losować jedną osobę (na każdą minutę trwania pokazu!) z kontem Steam, która wygra przenośną konsolę Steam Deck 512 GB.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_1.jpg">
<meta property="og:image:secure_url" content="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_1.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji">
<meta itemprop="name" content="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Damian Marusiak">
<meta itemprop="datePublished" content="2022-12-01T12:30:01+01:00">
<meta itemprop="dateModified" content="2022-12-01T12:30:01+01:00">
<meta itemprop="headline" content="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji | PurePC.pl">
<meta itemprop="description" content="Podczas gali The Game Awards, firma Valve będzie losować jedną osobę (na każdą minutę trwania pokazu!) z kontem Steam, która wygra przenośną konsolę Steam Deck 512 GB.">
<meta itemprop="image" content="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_1.jpg">
<link rel="image_src" href="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_1.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji | PurePC.pl">
<meta name="twitter:description" content="Podczas gali The Game Awards, firma Valve będzie losować jedną osobę (na każdą minutę trwania pokazu!) z kontem Steam, która wygra przenośną konsolę Steam Deck 512 GB.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_1.jpg">
<link rel="canonical" href="https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?9k" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?9k"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});

	function load_comms(){
		$.get("/tools.php", { comm_load:37697 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div class="dmbtnbox"><input class="dmbtn" type="checkbox" id="dmbtn" ></div>
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="український" href="https://translate.google.com/translate?sl=pl&tl=uk&u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji"><img src="/skin/t_ua.png" alt="український"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/audio-foto-video" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury-i-myszki" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a href="/regulamin" title="Regulamin portalu PurePC.pl">Regulamin</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji&title=Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji&title=Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/rozrywka">Rozrywka</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-37697" class="node page0">
		<h1 title="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji">Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji</h1><div class="ni_meta"><a href="/user/31976" title="Wyświetla profil użytkownika.">Damian Marusiak</a> | 01-12-2022 12:30 | <ul><li class="taxonomy_term_9 first"><a href="/rozrywka" rel="tag" title="">Rozrywka</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/37697.jpg" alt="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji">Steam Deck to obecnie jedno z najpopularniejszych, przenośnych konsol na rynku (choć Valve lubi określać urządzenie jako miniaturowy komputer do gier). Oferuje solidne podzespoły w postaci niestandardowego APU od AMD (Zen 2 + RDNA 2), a także pamięć LPDDR5 - taki zestaw wystarcza do swobodnej gry w wiele produkcji, również tych nowszych. Jeśli zastanawiacie się nad zakupem Steam Decka, ale nadal nie zdecydowaliście się z różnych powodów, najnowszy konkurs Valve może okazać się bardzo ciekawy. O ile lubicie oglądać galę The Game Awards w środku nocy.</p><h3 class="cyt">Chciałbyś kupić Steam Deck, ale wciąż się wahasz? Warto w takim razie obejrzeć galę The Game Awards, gdzie Valve będzie losować jedno urządzenie na każdą minutę trwania prezentacji.</h3>

<p><a class="colorbox" href="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_1_b.jpg"><img src="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_1.jpg" alt="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji [1]" /></a></p>

<h3 class="recenzja"><a title="Steam Deck - najnowsza aktualizacja wzbogaca konsolkę o ważną funkcję. Jest związana z temperaturami" href="https://www.purepc.pl/steam-deck-najnowsza-aktualizacja-wzbogaca-konsolke-o-wazna-funkcje-jest-zwiazana-z-temperaturami">Steam Deck - najnowsza aktualizacja wzbogaca konsolkę o ważną funkcję. Jest związana z temperaturami</a></h3>

<p>Valve <a href="https://store.steampowered.com/sale/thegameawardssteamdeckdrop2022">uruchomiło stronę konkursową</a>, w której wyjaśniono pokrótce zasady udziału. Przede wszystkim należy obejrzeć galę The Game Awards, która w tym roku odbędzie się 9 grudnia o godzinie 1.30 w nocy czasu polskiego. Spodziewamy się wielu interesujących ogłoszeń dotyczących nowych jak i zapowiedzianych już gier. Jak widać w tym roku będzie to także okazja do wygrania konsoli Steam Deck w wersji z SSD 512 GB. Rozdanie nagród należy oglądać bezpośrednio poprzez <a href="https://steam.tv">witrynę internetową Steam.tv</a>, będąc również zalogowanym na swoje konto. Valve w każdej minucie transmisji będzie losować jedną osobę. Liczba rozdanych Steam Deck będzie zatem uzależniona od tego, jak długo będzie trwać gala The Game Awards.</p>

<p><a class="colorbox" href="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_0_b.jpg"><img src="/image/news/2022/12/01_chcesz_kupic_steam_deck_i_wyczekujesz_jednoczesnie_gali_the_game_awards_masz_okazje_wygrac_konsole_w_bogatej_wersji_0.jpg" alt="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji [2]" /></a></p>

<h3 class="recenzja"><a title="AMD APU Phoenix - firma rzekomo pracuje nad procesorem, który Valve wykorzysta w nowej generacji konsoli Steam Deck" href="https://www.purepc.pl/amd-apu-phoenix-firma-rzekomo-pracuje-nad-procesorem-ktory-valve-wykorzysta-w-nowej-generacji-konsoli-steam-deck">AMD APU Phoenix - firma rzekomo pracuje nad procesorem, który Valve wykorzysta w nowej generacji konsoli Steam Deck</a></h3>

<p>Obejrzenie transmisji z poziomu wspomnianej strony internetowej to jednak nie jedyny wymóg jaki stawia Valve. Należy bowiem posiadać zweryfikowane i niebanowane nigdy konto Steam, w którym dokonano przynajmniej jednego zakupu gry (w cenie przynajmniej 5 dolarów) w okresie od 14 listopada 2021 roku do 14 listopada 2022 roku. Oficjalnie ma to na celu maksymalne ograniczenie botów. Lista zwycięzców będzie regularnie podawana na czacie, umieszczonym obok transmisji wideo na Steam.tv. Pełny regulamin konkursu <a href="https://help.steampowered.com/pl/faqs/view/5DD7-287C-7548-299D">znajduje się na tej stronie</a>. Jeśli planujecie wziąć udział, to życzymy powodzenia!</p>
<div class="source">Źródło: Steam</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_93"><a href="/tagi/gry" rel="tag" title="">gry</a>,</li> <li class="taxonomy_term_793"><a href="/tagi/konkurs" rel="tag" title="">konkurs</a>,</li> <li class="taxonomy_term_201"><a href="/tagi/konsola" rel="tag" title="">konsola</a>,</li> <li class="taxonomy_term_649"><a href="/tagi/pc" rel="tag" title="">pc</a>,</li> <li class="taxonomy_term_4179"><a href="/tagi/przenosna-konsola" rel="tag" title="">przenośna konsola</a>,</li> <li class="taxonomy_term_317"><a href="/tagi/steam" rel="tag" title="">steam</a>,</li> <li class="taxonomy_term_35717"><a href="/tagi/steam-deck" rel="tag" title="">steam deck</a>,</li> <li class="taxonomy_term_7832"><a href="/tagi/the-game-awards" rel="tag" title="">the game awards</a>,</li> <li class="taxonomy_term_447"><a href="/tagi/valve" rel="tag" title="">valve</a>,</li> <li class="taxonomy_term_1035 last"><a href="/tagi/za-darmo" rel="tag" title="">za darmo</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji&title=Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji&title=Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/need-for-speed-unbound-nie-tylko-z-dlss-3-ale-i-z-fsr-2-2-saints-row-z-kolei-otrzymal-aktualizacje-dodajaca-amd-fsr-2-1"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37691.png" alt="Need for Speed Unbound nie tylko z DLSS 3 ale i z FSR 2.2. Saints Row z kolei otrzymał aktualizację dodającą AMD FSR 2.1" /></span><h4>Need for Speed Unbound nie tylko z DLSS 3 ale i z FSR 2.2. Saints Row z kolei otrzymał aktualizację dodającą AMD FSR 2.1</h4><span class="sn_comm">69</span></div></a><a href="/assassins-creed-valhalla-the-last-chapter-zostal-juz-udostepniony-graczom-ubisoft-konczy-z-dalszym-wspieraniem-gry"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37687.png" alt="Assassin's Creed Valhalla - The Last Chapter został już udostępniony graczom. Ubisoft kończy z dalszym wspieraniem gry" /></span><h4>Assassin's Creed Valhalla - The Last Chapter został już udostępniony graczom. Ubisoft kończy z dalszym wspieraniem gry</h4><span class="sn_comm">17</span></div></a><a href="/far-cry-6-lost-between-worlds-zostal-oficjalnie-zaprezentowany-dodatek-trafi-do-sprzedazy-juz-za-kilka-dni"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37682.png" alt="Far Cry 6: Lost Between Worlds został oficjalnie zaprezentowany. Dodatek trafi do sprzedaży już za kilka dni" /></span><h4>Far Cry 6: Lost Between Worlds został oficjalnie zaprezentowany. Dodatek trafi do sprzedaży już za kilka dni</h4><span class="sn_comm">10</span></div></a><a href="/portal-with-rtx-poznalismy-date-premiery-i-wymagania-sprzetowe-kultowej-gry-w-odswiezonej-wersji"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37680.png" alt="Portal with RTX - poznaliśmy datę premiery i wymagania sprzętowe kultowej gry w odświeżonej wersji" /></span><h4>Portal with RTX - poznaliśmy datę premiery i wymagania sprzętowe kultowej gry w odświeżonej wersji</h4><span class="sn_comm">152</span></div></a><a href="/cyberpunk-orion-co-juz-wiadomo-o-kontynuacji-gry-cyberpunk-2077-cdpr-zdradza-nieco-informacji-o-produkcji"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37676.png" alt="Cyberpunk Orion - co już wiadomo o kontynuacji gry Cyberpunk 2077? CDPR zdradza nieco informacji o produkcji" /></span><h4>Cyberpunk Orion - co już wiadomo o kontynuacji gry Cyberpunk 2077? CDPR zdradza nieco informacji o produkcji</h4><span class="sn_comm">36</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 1</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar"><a databz="ujuqwhkpcz98x24x250" href="/re001.php?nb=98&mb=24" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 10px;background:url(/files/Image/ujuqwhkpcz98x24.jpg) scroll 0 0 transparent;color:#336872" title="Kioxia">&nbsp;</a><span style="display:none" class="ca"></span>	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Jaki komputer do gier kupić? Polecane zestawy komputerowe na grudzień 2022. Gotowe konfiguracje w różnych cenach" href="/jaki-komputer-do-gier-kupic-polecane-zestawy-komputerowe-na-grudzien-2022-gotowe-konfiguracje-w-roznych-cenach"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37692m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki komputer do gier kupić? Polecane zestawy komputerowe na grudzień 2022. Gotowe konfiguracje w różnych cenach</h4></div></a><!--xxxx--><a title="Test Lenovo ThinkStation P358 - Biznesowy komputer do pracy z AMD Ryzen 9 PRO 5945 oraz NVIDIA GeForce RTX 3070 Ti" href="/test-lenovo-thinkstation-p358-biznesowy-komputer-do-pracy-z-amd-ryzen-9-pro-5945-oraz-nvidia-geforce-rtx-3070-ti"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37625m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Lenovo ThinkStation P358 - Biznesowy komputer do pracy z AMD Ryzen 9 PRO 5945 oraz NVIDIA GeForce RTX 3070 Ti</h4></div></a><!--xxxx--><a title="Test pamięci RAM DDR5 Corsair Dominator Platinum RGB 7200 MHz CL34 - Jaka wydajność z procesorem Intel Core i5-13600K?" href="/test-pamieci-ram-ddr5-corsair-dominator-platinum-rgb-7200-mhz-cl34-jaka-wydajnosc-z-procesorem-intel-core-i5-13600k"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37659m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test pamięci RAM DDR5 Corsair Dominator Platinum RGB 7200 MHz CL34 - Jaka wydajność z procesorem Intel Core i5-13600K?</h4></div></a><!--xxxx--><a title="Test karty graficznej Zotac GeForce RTX 4090 AMP Extreme AIRO - Kosmiczna wydajność w kosmicznej cenie" href="/test-karty-graficznej-zotac-geforce-rtx-4090-amp-extreme-airo-kosmiczna-wydajnosc-w-kosmicznej-cenie"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37635m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test karty graficznej Zotac GeForce RTX 4090 AMP Extreme AIRO - Kosmiczna wydajność w kosmicznej cenie</h4></div></a><!--xxxx--><a title="Test wydajności Marvel's Spider-Man: Miles Morales PC - Porównanie kart graficznych NVIDIA GeForce i AMD Radeon" href="/marvels-spider-man-miles-morales-pc-test-wydajnosci-kart-graficznych-nvidia-geforce-i-amd-radeon"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37631m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test wydajności Marvel's Spider-Man: Miles Morales PC - Porównanie kart graficznych NVIDIA GeForce i AMD Radeon</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji" href="/chcesz-kupic-steam-deck-i-wyczekujesz-jednoczesnie-gali-the-game-awards-masz-okazje-wygrac-konsole-w-bogatej-wersji"><div class="sbl_foto_s"><img src="/files/Image/m55/37697.jpg" alt="Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji" /><h4>Chcesz kupić Steam Deck i wyczekujesz jednocześnie gali The Game Awards? Masz okazję wygrać konsolę w bogatej wersji</h4><div class="clr"></div></div></a><a title="Firma BOE zaprezentowała działający prototyp ekranu o przekątnej 16 cali wraz z odświeżaniem na poziomie 600 Hz" href="/firma-boe-zaprezentowala-dzialajacy-prototyp-ekranu-o-przekatnej-16-cali-wraz-z-odswiezaniem-na-poziomie-600-hz"><div class="sbl_foto_s"><img src="/files/Image/m55/37696.jpg" alt="Firma BOE zaprezentowała działający prototyp ekranu o przekątnej 16 cali wraz z odświeżaniem na poziomie 600 Hz" /><h4>Firma BOE zaprezentowała działający prototyp ekranu o przekątnej 16 cali wraz z odświeżaniem na poziomie 600 Hz</h4><div class="clr"></div></div></a><a title="G.SKILL Trident Z5 RGB - tajwański producent ogłasza nowy zestaw pamięci RAM DDR5 o efektywnym taktowaniu 8000 MHz" href="/g-skill-trident-z5-rgb-tajwanski-producent-oglasza-nowy-zestaw-pamieci-ram-ddr5-o-efektywnym-taktowaniu-8000-mhz"><div class="sbl_foto_s"><img src="/files/Image/m55/37695.png" alt="G.SKILL Trident Z5 RGB - tajwański producent ogłasza nowy zestaw pamięci RAM DDR5 o efektywnym taktowaniu 8000 MHz" /><h4>G.SKILL Trident Z5 RGB - tajwański producent ogłasza nowy zestaw pamięci RAM DDR5 o efektywnym taktowaniu 8000 MHz</h4><div class="clr"></div></div></a><a title="Need for Speed Unbound nie tylko z DLSS 3 ale i z FSR 2.2. Saints Row z kolei otrzymał aktualizację dodającą AMD FSR 2.1" href="/need-for-speed-unbound-nie-tylko-z-dlss-3-ale-i-z-fsr-2-2-saints-row-z-kolei-otrzymal-aktualizacje-dodajaca-amd-fsr-2-1"><div class="sbl_foto_s"><img src="/files/Image/m55/37691.png" alt="Need for Speed Unbound nie tylko z DLSS 3 ale i z FSR 2.2. Saints Row z kolei otrzymał aktualizację dodającą AMD FSR 2.1" /><h4>Need for Speed Unbound nie tylko z DLSS 3 ale i z FSR 2.2. Saints Row z kolei otrzymał aktualizację dodającą AMD FSR 2.1</h4><div class="clr"></div></div></a><a title="Samsung Galaxy M54 5G został przetestowany w Geekbench. Na pokład trafił autorski chip Exynos" href="/samsung-galaxy-m54-5g-zostal-przetestowany-w-geekbench-na-poklad-trafil-autorski-chip-exynos"><div class="sbl_foto_s"><img src="/files/Image/m55/37690.png" alt="Samsung Galaxy M54 5G został przetestowany w Geekbench. Na pokład trafił autorski chip Exynos" /><h4>Samsung Galaxy M54 5G został przetestowany w Geekbench. Na pokład trafił autorski chip Exynos</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
				<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">444</div><a href="/amd-radeon-rx-7900-xtx-i-radeon-rx-7900-xt-tak-prezentuja-sie-wyczekiwane-karty-graficzne-rdna-3-czy-nvidia-ma-sie-czego-bac" title="AMD Radeon RX 7900 XTX i Radeon RX 7900 XT - tak prezentują się wyczekiwane karty graficzne RDNA 3. Czy NVIDIA ma się czego bać?"><h4>AMD Radeon RX 7900 XTX i Radeon RX 7900 XT - tak prezentują się wyczekiwane karty graficzne RDNA 3. Czy NVIDIA ma się czego bać?</h4></a><div class="clr"></div></div><div><div class="ccnt">367</div><a href="/test-kart-graficznych-nvidia-geforce-rtx-4080-vs-geforce-rtx-3090-ti-bylaby-rewelacja-gdyby-nie-zaporowa-cena" title="Test kart graficznych NVIDIA GeForce RTX 4080 vs GeForce RTX 3090 Ti - Byłaby rewelacja, gdyby nie zaporowa cena"><h4>Test kart graficznych NVIDIA GeForce RTX 4080 vs GeForce RTX 3090 Ti - Byłaby rewelacja, gdyby nie zaporowa cena</h4></a><div class="clr"></div></div><div><div class="ccnt">284</div><a href="/amd-radeon-rx-7900-xtx-bedzie-konkurencja-dla-karty-graficznej-nvidia-geforce-rtx-4080-co-przyznaje-samo-amd" title="AMD Radeon RX 7900 XTX będzie konkurencją dla karty graficznej NVIDIA GeForce RTX 4080, co przyznaje samo AMD"><h4>AMD Radeon RX 7900 XTX będzie konkurencją dla karty graficznej NVIDIA GeForce RTX 4080, co przyznaje samo AMD</h4></a><div class="clr"></div></div><div><div class="ccnt">280</div><a href="/procesory-amd-ryzen-7000-doczekaly-sie-w-niemczech-duzych-obnizek-cen-amd-ryzen-9-7950x-tanszy-o-prawie-140-euro" title="Procesory AMD Ryzen 7000 doczekały się w Niemczech dużych obniżek cen. AMD Ryzen 9 7950X tańszy o prawie 140 euro"><h4>Procesory AMD Ryzen 7000 doczekały się w Niemczech dużych obniżek cen. AMD Ryzen 9 7950X tańszy o prawie 140 euro</h4></a><div class="clr"></div></div><div><div class="ccnt">242</div><a href="/amd-radeon-rx-7900-xtx-oraz-radeon-rx-7900-xt-szczegoly-dotyczace-specyfikacji-kart-graficznych-rdna-3" title="AMD Radeon RX 7900 XTX oraz Radeon RX 7900 XT - szczegóły dotyczące specyfikacji kart graficznych RDNA 3"><h4>AMD Radeon RX 7900 XTX oraz Radeon RX 7900 XT - szczegóły dotyczące specyfikacji kart graficznych RDNA 3</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/regulamin" title="Regulamin serwisu PurePC">Regulamin</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1669898127 -->