<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="W oficjalnym sklepie internetowym marki Razer pojawiła się nowa mysz - Deathadder V3 Pro. Lekka, bezprzewodowa konstrukcja, która ma wytrzymywać na baterii aż 90 h.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="ceny,deathadder v3 pro,hyperpolling wireless dongle,mysz bezprzewodowa,mysz gamingowa,razer,specyfikacja,zdjęcia">
<meta name="news_keywords" content="ceny,deathadder v3 pro,hyperpolling wireless dongle,mysz bezprzewodowa,mysz gamingowa,razer,specyfikacja,zdjęcia">
<meta property="article:tag" content="ceny,deathadder v3 pro,hyperpolling wireless dongle,mysz bezprzewodowa,mysz gamingowa,razer,specyfikacja,zdjęcia" /><meta property="article:published_time" content="2022-08-11T19:00:01+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz">
<meta property="og:title" content="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz | PurePC.pl">
<meta property="og:description" content="W oficjalnym sklepie internetowym marki Razer pojawiła się nowa mysz - Deathadder V3 Pro. Lekka, bezprzewodowa konstrukcja, która ma wytrzymywać na baterii aż 90 h.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_2.jpg">
<meta property="og:image:secure_url" content="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_2.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz">
<meta itemprop="name" content="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Ewelina Stój">
<meta itemprop="datePublished" content="2022-08-11T19:00:01+02:00">
<meta itemprop="dateModified" content="2022-08-11T19:00:01+02:00">
<meta itemprop="headline" content="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz | PurePC.pl">
<meta itemprop="description" content="W oficjalnym sklepie internetowym marki Razer pojawiła się nowa mysz - Deathadder V3 Pro. Lekka, bezprzewodowa konstrukcja, która ma wytrzymywać na baterii aż 90 h.">
<meta itemprop="image" content="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_2.jpg">
<link rel="image_src" href="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_2.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz | PurePC.pl">
<meta name="twitter:description" content="W oficjalnym sklepie internetowym marki Razer pojawiła się nowa mysz - Deathadder V3 Pro. Lekka, bezprzewodowa konstrukcja, która ma wytrzymywać na baterii aż 90 h.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_2.jpg">
<link rel="canonical" href="https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?8y" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?8y"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});

	function load_comms(){
		$.get("/tools.php", { comm_load:36910 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div class="dmbtnbox"><input class="dmbtn" type="checkbox" id="dmbtn" ></div>
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="український" href="https://translate.google.com/translate?sl=pl&tl=uk&u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz"><img src="/skin/t_ua.png" alt="український"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki-korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz&title=Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz&title=Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/klawiatury-i-myszki">Klawiatury i myszki</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-36910" class="node page0">
		<h1 title="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz">Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz</h1><div class="ni_meta"><a href="/user/35612" title="Wyświetla profil użytkownika.">Ewelina Stój</a> | 11-08-2022 19:00 | <ul><li class="taxonomy_term_34 first"><a href="/newsy/klawiatury-i-myszki" rel="tag" title="">Klawiatury i myszki</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/36910.jpg" alt="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz">Popularna linia myszek Razer DeathAdder została właśnie wzbogacona o model V3 Pro, który wyposażono w optyczny sensor Focus Pro 30K oraz technologię HyperSpeed ​​​​Wireless. Mysz Razer Deathadder V3 Pro jest mianowicie sprzętem bezprzewodowym, który można dodatkowo sparować z kluczem sprzętowym HyperPolling. Klucz ten ma udoskonalać komunikację myszy z PC (eliminacja zakłóceń oraz podniesienie wskaźnika Polling Rate z 1000 Hz do 4000 Hz). </p><h3 class="cyt">W oficjalnym sklepie internetowym marki Razer pojawiła się nowa mysz - Deathadder V3 Pro. Lekka, bezprzewodowa konstrukcja, która ma wytrzymywać na jednym ładowaniu akumulatora nawet 90 godzin.</h3>

<p><a class="colorbox" href="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_2_b.jpg"><img src="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_2.jpg" alt="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz [1]" /></a></p>

<h3 class="recenzja"><a title="Razer Ornata V3 - niskoprofilowa klawiatura mechaniczno-membranowa klasy podstawowej" href="https://www.purepc.pl/razer-ornata-v3-niskoprofilowa-klawiatura-mechaniczno-membranowa-klasy-podstawowej">Razer Ornata V3 - niskoprofilowa klawiatura mechaniczno-membranowa klasy podstawowej</a></h3>

<p>Sercem DeathAdder V3 Pro jest czujnik optyczny Razer Focus Pro 30K (maksymalne DPI = 30000), z kolei za kliknięcia odpowiedziane są autorskie przełączniki optyczne 3. generacji, których żywotność oszacowano na 90 milionów kliknięć. Wytrzymały ma być także przewód ładujący USB-C, który uraczono materiałowym oplotem (Speedflex). Jeśli chodzi o czas pracy na jednym ładowaniu akumulatora, to V3 Pro ma działać nawet do 90 godzin (przy odpytywaniu na poziomie 1000 Hz). Jeśli zaś zdecydujemy się na zakup wspomnianego we wstępie klucza HyperPolling i korzystać będziemy z odpytywania położenia sensora na poziomie 4000 Hz, czas ten spadnie do 24 godzin. </p>

<p><a class="colorbox" href="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_3_b.jpg"><img src="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_3.jpg" alt="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz [2]" /></a></p>

<h3 class="recenzja"><a title="Razer Viper V2 Pro – nowa mysz dla esportowych zapaleńców. Zero LEDów i dwie wersje kolorystyczne" href="https://www.purepc.pl/razer-viper-v2-pro-nowa-mysz-dla-esportowych-zapalencow-zero-ledow-i-dwie-wersje-kolorystyczne">Razer Viper V2 Pro – nowa mysz dla esportowych zapaleńców. Zero LEDów i dwie wersje kolorystyczne</a></h3>

<p>Mysz jest przy okazji bardzo lekka (63 gramy bez dziurawienia obudowy), mierzy zaś ok. 128 x 68 x 44 mm, a zainteresowani mogą nabyć ją zarówno w czarnej, jak i białej wersji kolorystycznej. Na spodzie gryzonia odnajdziemy ślizgacze wykonane w 100 procentach z PTFE, zaś w pudełku doszukamy się jeszcze odbiornika USB oraz dedykowanego zestawu Grip Tape'ów, które po naklejeniu na mysz sprawią, że ta będzie jeszcze pewniej leżała w naszej dłoni. No dobrze, ile więc Razer życzy sobie za te nowości? Mysz wyceniono na 160 euro (bez względu na wersję kolorystyczną), zaś klucz Razer HyperPolling Wireless Dongle na 35 euro. </p>

<p><a class="colorbox" href="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_0_b.jpg"><img src="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_0.jpg" alt="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz [3]" /></a></p>

<p class="center">Klucz sprzętowy Razer HyperPolling Wireless Dongle</p>

<p class="center"><a class="colorbox" href="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_1_b.jpg"><img src="/image/news/2022/08/11_razer_deathadder_v3_pro_ultralekka_mysz_bezprzewodowa_z_kluczem_usb_podnoszacym_polling_rate_do_4000_hz_1.jpg" alt="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz [4]" /></a></p>

<p class="center">Razer Deathadder V3 Pro - nowe myszki w dwóch wersjach kolorystycznych</p>
<div class="source">Źródło: Razer</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_1810"><a href="/tagi/ceny" rel="tag" title="">ceny</a>,</li> <li class="taxonomy_term_40871"><a href="/tagi/deathadder-v3-pro" rel="tag" title="">deathadder v3 pro</a>,</li> <li class="taxonomy_term_40872"><a href="/tagi/hyperpolling-wireless-dongle" rel="tag" title="">hyperpolling wireless dongle</a>,</li> <li class="taxonomy_term_19925"><a href="/tagi/mysz-bezprzewodowa" rel="tag" title="">mysz bezprzewodowa</a>,</li> <li class="taxonomy_term_22632"><a href="/tagi/mysz-gamingowa" rel="tag" title="">mysz gamingowa</a>,</li> <li class="taxonomy_term_673"><a href="/tagi/razer" rel="tag" title="">razer</a>,</li> <li class="taxonomy_term_754"><a href="/tagi/specyfikacja" rel="tag" title="">specyfikacja</a>,</li> <li class="taxonomy_term_874 last"><a href="/tagi/zdjecia" rel="tag" title="">zdjęcia</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz&title=Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz&title=Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/sharkoon-purewriter-rgb-lubiana-niskoprofilowa-klawiatura-mechaniczna-w-nowej-wersji-kolorystycznej-co-z-tkl"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36686.jpg" alt="Sharkoon PureWriter RGB – lubiana niskoprofilowa klawiatura mechaniczna w nowej wersji kolorystycznej. Co z TKL?" /></span><h4>Sharkoon PureWriter RGB – lubiana niskoprofilowa klawiatura mechaniczna w nowej wersji kolorystycznej. Co z TKL?</h4><span class="sn_comm">21</span></div></a><a href="/razer-ornata-v3-niskoprofilowa-klawiatura-mechaniczno-membranowa-klasy-podstawowej"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36611.jpg" alt="Razer Ornata V3 - niskoprofilowa klawiatura mechaniczno-membranowa klasy podstawowej" /></span><h4>Razer Ornata V3 - niskoprofilowa klawiatura mechaniczno-membranowa klasy podstawowej</h4><span class="sn_comm">39</span></div></a><a href="/logitech-mx-mechanical-mechanical-mini-oraz-mx-master-3s-czyli-nowe-funkcjonalne-klawiatury-i-mysz-do-biura"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36387.jpg" alt="Logitech MX Mechanical, Mechanical Mini oraz MX Master 3S, czyli nowe funkcjonalne klawiatury i mysz do biura" /></span><h4>Logitech MX Mechanical, Mechanical Mini oraz MX Master 3S, czyli nowe funkcjonalne klawiatury i mysz do biura</h4><span class="sn_comm">22</span></div></a><a href="/xpg-alpha-wireless-nowa-mysz-dla-graczy-z-ergonomicznym-wyprofilowaniem-i-bateria-na-60-h-pracy"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36338.jpg" alt="XPG Alpha Wireless - nowa mysz dla graczy z ergonomicznym wyprofilowaniem i baterią na 60 h pracy" /></span><h4>XPG Alpha Wireless - nowa mysz dla graczy z ergonomicznym wyprofilowaniem i baterią na 60 h pracy</h4><span class="sn_comm">14</span></div></a><a href="/razer-viper-v2-pro-nowa-mysz-dla-esportowych-zapalencow-zero-ledow-i-dwie-wersje-kolorystyczne"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36275.jpg" alt="Razer Viper V2 Pro – nowa mysz dla esportowych zapaleńców. Zero LEDów i dwie wersje kolorystyczne" /></span><h4>Razer Viper V2 Pro – nowa mysz dla esportowych zapaleńców. Zero LEDów i dwie wersje kolorystyczne</h4><span class="sn_comm">17</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 10</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Marvel's Spider-Man Remastered PC - Test wydajności kart graficznych i procesorów. Jakie wymagania sprzętowe?" href="/marvels-spider-man-remastered-pc-test-wydajnosci-kart-graficznych-i-procesorow-jakie-wymagania-sprzetowe"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36892m.jpg) scroll top left no-repeat;background-size:cover"><h4>Marvel's Spider-Man Remastered PC - Test wydajności kart graficznych i procesorów. Jakie wymagania sprzętowe?</h4></div></a><!--xxxx--><a title="Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na sierpień i wrzesień 2022" href="/jaki-laptop-kupic-polecane-laptopy-do-gier-nauki-pracy-i-multimediow-poradnik-zakupowy-na-sierpien-i-wrzesien-2022"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36891m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na sierpień i wrzesień 2022</h4></div></a><!--xxxx--><a title="Test Dell Inspiron 15 3525 - Atrakcyjny cenowo notebook z AMD Ryzen 5 5625U do codziennej pracy, nauki oraz rozrywki" href="/test-dell-inspiron-15-3525-atrakcyjny-cenowo-notebook-z-amd-ryzen-5-5625u-do-codziennej-pracy-nauki-oraz-rozrywki"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36869m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Dell Inspiron 15 3525 - Atrakcyjny cenowo notebook z AMD Ryzen 5 5625U do codziennej pracy, nauki oraz rozrywki</h4></div></a><!--xxxx--><a title="Test Synology DS1621+ - sześciodyskowy NAS oparty o platformę AMD Ryzen V1000. Jak wypadnie na tle Intelowskich konstrukcji?" href="/test-synology-ds1621-szesciodyskowy-nas-oparty-o-platforme-amd-ryzen-v1000-jak-wypadnie-na-tle-intelowskich-konstrukcji"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36841m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Synology DS1621+ - sześciodyskowy NAS oparty o platformę AMD Ryzen V1000. Jak wypadnie na tle Intelowskich konstrukcji?</h4></div></a><!--xxxx--><a title="Jaki komputer do gier kupić? Polecane zestawy komputerowe na sierpień 2022. Gotowe konfiguracje w różnych cenach" href="/jaki-komputer-do-gier-kupic-polecane-zestawy-komputerowe-na-sierpien-2022-gotowe-konfiguracje-w-roznych-cenach"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36819m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki komputer do gier kupić? Polecane zestawy komputerowe na sierpień 2022. Gotowe konfiguracje w różnych cenach</h4></div></a><!--xxxx-->	</div></div>
	<a databz="pbsrybkybg95x25x250" href="/re001.php?nb=95&mb=25" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 10px;background:url(/files/Image/pbsrybkybg95x25.png) scroll 0 0 transparent;color:#332441" title="Xiaomi">&nbsp;</a><span style="display:none" class="ca"></span>			<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz" href="/razer-deathadder-v3-pro-ultralekka-mysz-bezprzewodowa-z-kluczem-usb-podnoszacym-polling-rate-do-4000-hz"><div class="sbl_foto_s"><img src="/files/Image/m55/36910.jpg" alt="Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz" /><h4>Razer Deathadder V3 Pro - ultralekka mysz bezprzewodowa z kluczem USB podnoszącym Polling Rate do 4000 Hz</h4><div class="clr"></div></div></a><a title="Xiaomi MIX Fold 2 - zjawiskowy, składany smartfon nie dla Kowalskiego. I wcale nie chodzi tylko o jego cenę" href="/xiaomi-mix-fold-2-zjawiskowy-skladany-smartfon-nie-dla-kowalskiego-i-wcale-nie-chodzi-tylko-o-jego-cene"><div class="sbl_foto_s"><img src="/files/Image/m55/36909.jpg" alt="Xiaomi MIX Fold 2 - zjawiskowy, składany smartfon nie dla Kowalskiego. I wcale nie chodzi tylko o jego cenę" /><h4>Xiaomi MIX Fold 2 - zjawiskowy, składany smartfon nie dla Kowalskiego. I wcale nie chodzi tylko o jego cenę</h4><div class="clr"></div></div></a><a title="Yeston GeForce RTX 3060 Cute Pet - niereferencyjny układ Ampere w kompaktowej odsłonie. W sam raz dla fanów anime" href="/yeston-geforce-rtx-3060-cute-pet-nieferencyjny-uklad-ampere-w-kompaktowej-odslonie-w-sam-raz-dla-fanow-anime-i-kreskowek"><div class="sbl_foto_s"><img src="/files/Image/m55/36908.jpg" alt="Yeston GeForce RTX 3060 Cute Pet - niereferencyjny układ Ampere w kompaktowej odsłonie. W sam raz dla fanów anime" /><h4>Yeston GeForce RTX 3060 Cute Pet - niereferencyjny układ Ampere w kompaktowej odsłonie. W sam raz dla fanów anime</h4><div class="clr"></div></div></a><a title="Motorola Moto Razr 2022 - w końcu zanosi się na godnego konkurenta dla Samsunga Galaxy Z Flip4" href="/motorola-moto-razr-2022-w-koncu-zanosi-sie-na-godnego-konkurenta-dla-samsunga-galaxy-z-flip4"><div class="sbl_foto_s"><img src="/files/Image/m55/36907.jpg" alt="Motorola Moto Razr 2022 - w końcu zanosi się na godnego konkurenta dla Samsunga Galaxy Z Flip4" /><h4>Motorola Moto Razr 2022 - w końcu zanosi się na godnego konkurenta dla Samsunga Galaxy Z Flip4</h4><div class="clr"></div></div></a><a title="PlayStation stawia kolejne kroki w segmencie pecetowego grania. Wystartowała dedykowana strona z tytułami na PC" href="/playstation-stawia-kolejne-kroki-w-segmencie-pecetowego-grania-wystartowala-dedykowana-strona-z-tytulami-na-pc"><div class="sbl_foto_s"><img src="/files/Image/m55/36906.jpg" alt="PlayStation stawia kolejne kroki w segmencie pecetowego grania. Wystartowała dedykowana strona z tytułami na PC" /><h4>PlayStation stawia kolejne kroki w segmencie pecetowego grania. Wystartowała dedykowana strona z tytułami na PC</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
				<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">286</div><a href="/topowa-karta-graficzna-nvidia-ada-ma-zaoferowac-niemal-pelny-uklad-ad102-48-gb-pamieci-i-tbp-na-poziomie-800-w" title="Topowa karta graficzna NVIDIA Ada ma zaoferować niemal pełny układ AD102, 48 GB pamięci i TBP na poziomie 800 W"><h4>Topowa karta graficzna NVIDIA Ada ma zaoferować niemal pełny układ AD102, 48 GB pamięci i TBP na poziomie 800 W</h4></a><div class="clr"></div></div><div><div class="ccnt">242</div><a href="/nvidia-geforce-rtx-4090-ti-sprawdzony-w-grze-control-wydajnosc-w-4k-z-rt-i-dlss-dwukrotnie-wyzsza-od-geforce-rtx-3090-ti" title="NVIDIA GeForce RTX 4090 Ti sprawdzony w grze Control - wydajność w 4K z RT i DLSS dwukrotnie wyższa od GeForce RTX 3090 Ti"><h4>NVIDIA GeForce RTX 4090 Ti sprawdzony w grze Control - wydajność w 4K z RT i DLSS dwukrotnie wyższa od GeForce RTX 3090 Ti</h4></a><div class="clr"></div></div><div><div class="ccnt">228</div><a href="/bitcoin-i-podstawy-jego-dzialania-jak-dziala-i-czym-wlasciwie-jest-ta-popularna-kryptowaluta" title="Bitcoin i podstawy jego działania.  Jak działa i czym właściwie jest ta popularna kryptowaluta?"><h4>Bitcoin i podstawy jego działania.  Jak działa i czym właściwie jest ta popularna kryptowaluta?</h4></a><div class="clr"></div></div><div><div class="ccnt">213</div><a href="/retro-test-monitora-samsung-syncmaster-797mb-jak-dzisiaj-wypada-monitor-crt-na-tle-lcd-oraz-oled" title="Retro-test monitora Samsung SyncMaster 797MB. Jak wypada monitor CRT na tle LCD oraz OLED?"><h4>Retro-test monitora Samsung SyncMaster 797MB. Jak wypada monitor CRT na tle LCD oraz OLED?</h4></a><div class="clr"></div></div><div><div class="ccnt">181</div><a href="/nvidia-geforce-rtx-4070-ti-z-przyblizona-specyfikacja-pelny-uklad-ad104-zaoferuje-wydajnosc-rowna-geforce-rtx-3090-ti" title="NVIDIA GeForce RTX 4070 Ti z przybliżoną specyfikacją - pełny układ AD104 zaoferuje wydajność równą GeForce RTX 3090 Ti"><h4>NVIDIA GeForce RTX 4070 Ti z przybliżoną specyfikacją - pełny układ AD104 zaoferuje wydajność równą GeForce RTX 3090 Ti</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/warunki-korzystania" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1660243100 -->