<!DOCTYPE HTML><html lang="pl" itemscope itemtype="http://schema.org/Article"><head><meta charset="utf-8"><title>Limitowane desktopy x-kom G4M3R z podkręconymi procesorami | PurePC.pl</title><meta name="description" content="Komputery dla graczy x-kom x-G4M3R wydają się być świetną opcją dla osób, które lubią wykorzystywać pełen potencjał podzespołów i liczą na najwyższą wydajność w grach.">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="Akcja partnerska,coffee lake,core i7-9700k,core i9-9900ks,corsair,desktop,g4m3r 600,geforce rtx 2070,intel,nvidia,overclocking,x-kom,zestaw komputerowy">
<meta name="news_keywords" content="Akcja partnerska,coffee lake,core i7-9700k,core i9-9900ks,corsair,desktop,g4m3r 600,geforce rtx 2070,intel,nvidia,overclocking,x-kom,zestaw komputerowy">
<meta property="article:tag" content="Akcja partnerska,coffee lake,core i7-9700k,core i9-9900ks,corsair,desktop,g4m3r 600,geforce rtx 2070,intel,nvidia,overclocking,x-kom,zestaw komputerowy" /><meta property="article:published_time" content="2019-12-30T12:00:01+01:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami">
<meta property="og:title" content="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami | PurePC.pl">
<meta property="og:description" content="Komputery dla graczy x-kom x-G4M3R wydają się być świetną opcją dla osób, które lubią wykorzystywać pełen potencjał podzespołów i liczą na najwyższą wydajność w grach.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2019/12/30_limitowane_desktopy_x_kom_g4m3r_z_podkreconymi_procesorami_0.png">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2019/12/30_limitowane_desktopy_x_kom_g4m3r_z_podkreconymi_procesorami_0.png">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami">
<meta itemprop="name" content="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Akcja partnerska">
<meta itemprop="datePublished" content="2019-12-30T12:00:01+01:00">
<meta itemprop="dateModified" content="2019-12-30T12:00:01+01:00">
<meta itemprop="headline" content="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami | PurePC.pl">
<meta itemprop="description" content="Komputery dla graczy x-kom x-G4M3R wydają się być świetną opcją dla osób, które lubią wykorzystywać pełen potencjał podzespołów i liczą na najwyższą wydajność w grach.">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2019/12/30_limitowane_desktopy_x_kom_g4m3r_z_podkreconymi_procesorami_0.png">
<link rel="image_src" href="https://www.purepc.pl/image/news/2019/12/30_limitowane_desktopy_x_kom_g4m3r_z_podkreconymi_procesorami_0.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami | PurePC.pl">
<meta name="twitter:description" content="Komputery dla graczy x-kom x-G4M3R wydają się być świetną opcją dla osób, które lubią wykorzystywać pełen potencjał podzespołów i liczą na najwyższą wydajność w grach.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2019/12/30_limitowane_desktopy_x_kom_g4m3r_z_podkreconymi_procesorami_0.png">
<link rel="canonical" href="https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?2z" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?2z"></script><script src="/misc/drupal.js"></script>
<script><!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });//--><!]]></script>
<script>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</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
	$(document).ready(function(){
		$('#reportbug').on('click',function(){
			$('#bugsbox').show();
		});
		$('#bugsclose').on('click',function(){
			$(this).parent().parent().hide();
		});
		$('#reportsend').on('click',function(){
			$.post(window.location.href, { reportbug: 'yes', bugtype: $('#bugtype').val(), bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { 
				alert( 'Zgłoszenie zostało wysłane. Dziękujemy.' ); $('#bugsbox').hide(); } );	
			return false;
		});
	});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><h1>Zgłoś błąd</h1><div id="bugsclose">X</div>
<form enctype="multipart/form-data">
<p id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.</p>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div>
</form></div>
</div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="login"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/gadzety" title="Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Monitory,">Monitory</a></li><li><a href="/newsy/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/newsy/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/o_serwisie" title="O serwisie">O serwisie</a></li><li><a href="/newsy/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/newsy/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Procesory">Procesory</a></li><li><a href="/newsy/rozrywka" title="Rozrywka">Rozrywka</a></li><li><a href="/newsy/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/technologia" title="Technologia">Technologia</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/newsy/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Krzesła">Krzesła</a></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li><a href="/artykuly/monitory" title="Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/artykuly/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/artykuly/procesory" title="Procesory">Procesory</a></li><li><a href="/artykuly/retro" title="Retro">Retro</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/artykuly/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.purepc.pl/skin/purepc_logo.png">
      <meta itemprop="width" content="194">
      <meta itemprop="height" content="100">
    </div>
    <meta itemprop="name" content="PurePC.pl">
  </div>
<div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->		<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności </a>			<a class="bc_target" href="/newsy/akcja_partnerska">Akcja partnerska</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-27806" class="node page0">
		<h1 title="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami">Limitowane desktopy x-kom G4M3R z podkręconymi procesorami</h1><div class="ni_meta"><a href="/user/34894" title="Wyświetla profil użytkownika.">Akcja partnerska</a> | 30-12-2019 12:00 | <ul><li class="taxonomy_term_24941 first"><a href="/newsy/akcja_partnerska" rel="tag" title="">Akcja partnerska</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/27806.jpg" alt="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami">Pewnie większość czytelników zdaje sobie sprawę, że selekcja CPU to nie jest coś, na co każdy może sobie pozwolić. Wybór procesorów o najwyższym potencjale podkręcania oznacza sprawdzanie dziesiątek, czasami nawet setek układów. Specjaliści z sklepu x-kom zrobili to jednak za Was i we współpracy z wicemistrzem świata Master Overclocking Championship stworzyli limitowane edycje desktopów x-kom G4M3R. Kupując takie zestawy od razu otrzymujecie najwyższą wydajność bez konieczności samodzielnego walczenia o kolejne megaherce. Jest to oferta skierowana do osób chcących mieć wyczynowego peceta, których mozolna i ryzykowna zabawa ze sprzętem nieszczególnie bawi.</p>

<p class="center"><a href="https://www.x-kom.pl/p/529015-desktop-x-kom-g4m3r-600-special-i9-9900ks-32-5001tb-10px-2080s.html?utm_medium=gamer600-selected&amp;utm_source=purepc&amp;utm_campaign=artykul"><img src="https://www.purepc.pl/image/news/2019/12/30_limitowane_desktopy_x_kom_g4m3r_z_podkreconymi_procesorami_0.png" alt="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami [1]" /></a></p>
<h3 class="cyt">O co chodzi z tym podkręcaniem?</h3>
<p>O podkręcaniu procesorów słyszał chyba każdy. Rzecz polega na tym, że zwiększamy taktowanie, a wraz z nim rośnie wydajność jednostki. Jednak każda sztuka procesora - nawet tego samego modelu - ma różny potencjał overclockingu. Oczywiście można w przybliżeniu oszacować, że na przykład <b>Intel Core i7-9700K</b> podkręcimy w okolice 5.0 GHz. Ale tu właśnie uwidaczniają się minimalne różnice będące wynikiem procesów technologicznych. Większość modeli wspomnianego procesora bez problemu osiągnie pułap 4.7 GHz. Niektóre dobiją nawet 4.9 GHz. Jednak aby sięgnąć po <b>5.0 GHz</b>, potrzeba naprawdę dobrej, prawie że wyjątkowej sztuki.</p>
<p class="center"><a href="https://www.x-kom.pl/p/529015-desktop-x-kom-g4m3r-600-special-i9-9900ks-32-5001tb-10px-2080s.html?utm_medium=gamer600-selected&amp;utm_source=purepc&amp;utm_campaign=artykul"><img src="https://www.purepc.pl/image/news/2019/12/30_limitowane_desktopy_x_kom_g4m3r_z_podkreconymi_procesorami_1.png" alt="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami [2]" /></a></p>
<h3 class="recenzja"><a href="https://www.x-kom.pl/g-5/c/11-procesory.html?f%5B1748%5D%5B128351%5D=1&amp;f%5B1748%5D%5B146364%5D=1&amp;f%5B1748%5D%5B128446%5D=1&amp;f%5B1748%5D%5B132241%5D=1&amp;f%5B1748%5D%5B142480%5D=1&amp;f%5B1748%5D%5B128444%5D=1&amp;f%5B1748%5D%5B132242%5D=1&amp;f%5B1748%5D%5B132243%5D=1&amp;f%5B1748%5D%5B132244%5D=1&amp;f%5B1748%5D%5B132245%5D=1&amp;f%5B1748%5D%5B132246%5D=1&amp;f%5B1748%5D%5B132253%5D=1&amp;f%5B1748%5D%5B143327%5D=1&amp;f%5B1748%5D%5B154160%5D=1&amp;f%5B1748%5D%5B154165%5D=1&amp;utm_medium=gamer600-selected&amp;utm_source=purepc&amp;utm_campaign=artykul" title="Zobacz ofertę odblokowanych procesorów Intel Core 9. generacji">Zobacz ofertę odblokowanych procesorów Intel Core 9. generacji</a></h3>
<p>Dokonując selekcji CPU, można odnaleźć naprawdę dobry procesor, który idealnie nada się do <b>podkręcania</b>. Celem są jak najwyższe zegary, przy jak najniższych napięciach. Nie jest to jednak prosta sprawa, albowiem niekiedy trzeba sprawdzić kilkanaście procesorów w poszukiwaniu tego najlepszego. Koszty przedsięwzięcia potrafią być naprawdę spore. Na szczęście są ludzie (i sklepy), którzy zrobią to za nas. x-kom, korzystając ze swoich możliwości, wyselekcjonował najlepsze procesory i stworzył dwie <b>limitowane serie</b> swoich desktopów x-kom G4M3R.</p>
<p class="center"><iframe width="670" height="377" frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/u_e8TMUxTZI"></iframe></p>
<h3 class="cyt">Serie specjalne desktopów z podkręconymi CPU w x-komie</h3>
<ul>
    <li><b>Pierwsza</b> – <a href="https://www.x-kom.pl/p/529015-desktop-x-kom-g4m3r-600-special-i9-9900ks-32-5001tb-10px-2080s.html?utm_medium=gamer600-selected&amp;utm_source=purepc&amp;utm_campaign=artykul">x-kom G4M3R 600 SPECIAL</a>. Specjalnie do tych komputerów Marcin ‘ryba’ Rywak wybrał fabrycznie podkręcone procesory Intel Core i9-9900KS. Dzięki temu każdy z nich gwarantuje stabilne taktowanie na poziomie 5.0 GHz na każdym rdzeniu. Co więcej, <a href="https://www.x-kom.pl/p/529015-desktop-x-kom-g4m3r-600-special-i9-9900ks-32-5001tb-10px-2080s.html?utm_medium=gamer600-selected&amp;utm_source=purepc&amp;utm_campaign=artykul">G4M3R 600 SPECIAL</a> posiada wydajne chłodzenie wodne i na CPU, i na karcie graficznej – RTX 2070 SUPER. Dzięki temu nawet podczas dużych obciążeń zachowuje optymalną temperaturę.</li>
    <li><b>Druga</b> – <a href="https://www.x-kom.pl/p/527743-desktop-x-kom-g4m3r-500-selected-i7-9700k-16-2561tb-10x-2070s.html?utm_medium=gamer500&amp;utm_source=purepc&amp;utm_campaign=artykul">x-kom G4M3R 500 SELECTED</a>. Tym razem wybrano 8-rdzeniowego Intel Core i7-9700K. 10 wyselekcjonowanych jednostek podkręcono do 5.0 GHz i zainstalowano w limitowanej serii desktopów.</li>
</ul>
<p>Komputery x-G4M3R wydają się być świetną opcją dla osób, które lubią wykorzystywać pełen potencjał podzespołów. Ciekawe tylko na jakich napięciach pracują te jednostki i czy dałoby radę wycisnąć z nich jeszcze więcej? Zobaczcie komputery <a href="https://www.x-kom.pl/p/527743-desktop-x-kom-g4m3r-500-selected-i7-9700k-16-2561tb-10x-2070s.html?utm_medium=gamer500&amp;utm_source=purepc&amp;utm_campaign=artykul" title="G4M3R 500 SELECTED">G4M3R 500 SELECTED</a> i <a href="https://www.x-kom.pl/p/529015-desktop-x-kom-g4m3r-600-special-i9-9900ks-32-5001tb-10px-2080s.html?utm_medium=gamer600-selected&amp;utm_source=purepc&amp;utm_campaign=artykul" title="G4M3R 600 SPECIAL">G4M3R 600 SPECIAL</a>. Więcej o overclockingu i projekcie Marcina ‘ryby’ Rywaka zobaczysz <a href="https://www.x-kom.pl/l/ryba-master-race/" title="tutaj">tutaj</a>.</p><div class="source">Źródło: x-kom</div><div class="clr"></div><div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_8856"><a href="/tagi/coffee_lake" rel="tag" title="">coffee lake</a>,</li> <li class="taxonomy_term_16024"><a href="/tagi/core_i79700k" rel="tag" title="">core i7-9700k</a>,</li> <li class="taxonomy_term_26017"><a href="/tagi/core_i99900ks" rel="tag" title="">core i9-9900ks</a>,</li> <li class="taxonomy_term_300"><a href="/tagi/corsair" rel="tag" title="">corsair</a>,</li> <li class="taxonomy_term_4325"><a href="/tagi/desktop" rel="tag" title="">desktop</a>,</li> <li class="taxonomy_term_19823"><a href="/tagi/g4m3r_600" rel="tag" title="">g4m3r 600</a>,</li> <li class="taxonomy_term_19357"><a href="/tagi/geforce_rtx_2070" rel="tag" title="">geforce rtx 2070</a>,</li> <li class="taxonomy_term_117"><a href="/tagi/intel" rel="tag" title="">intel</a>,</li> <li class="taxonomy_term_98"><a href="/tagi/nvidia" rel="tag" title="">nvidia</a>,</li> <li class="taxonomy_term_143"><a href="/tagi/overclocking" rel="tag" title="">overclocking</a>,</li> <li class="taxonomy_term_5645"><a href="/tagi/xkom" rel="tag" title="">x-kom</a>,</li> <li class="taxonomy_term_328 last"><a href="/tagi/zestaw_komputerowy" rel="tag" title="">zestaw komputerowy</a></li></ul></div></div>
								<div class="article-options left">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
							</div>
		<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
		<div><a href="/akcja_partnerska/wyprzedaz_noworoczna_w_xkom_promocje_na_podzespoly_i_laptopy"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27787.jpg" alt="Wyprzedaż noworoczna w x-kom: promocje na podzespoły i laptopy" /></span><h4>Wyprzedaż noworoczna w x-kom: promocje na podzespoły i laptopy</h4><span class="sn_comm">76</span></div></a><a href="/poradniki/jaka_plyta_glowna_do_procesora_amd_ryzen_3000_top5_modeli_msi"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27729.jpg" alt="Jaka płyta główna do procesora AMD Ryzen 3000? TOP5 modeli MSI" /></span><h4>Jaka płyta główna do procesora AMD Ryzen 3000? TOP5 modeli MSI</h4><span class="sn_comm">123</span></div></a><a href="/akcja_partnerska/dyski_wd_black_dla_graczy_przeglad_najciekawszych_produktow"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27651.jpg" alt="Dyski WD Black dla graczy - Przegląd najciekawszych produktów" /></span><h4>Dyski WD Black dla graczy - Przegląd najciekawszych produktów</h4><span class="sn_comm">43</span></div></a><a href="/akcja_partnerska/cyber_monday_2019_w_sklepach_xkom_szczegoly_promocji"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27628.jpg" alt="Cyber Monday 2019 w sklepach x-kom. Szczegóły promocji" /></span><h4>Cyber Monday 2019 w sklepach x-kom. Szczegóły promocji</h4><span class="sn_comm">44</span></div></a><a href="/akcja_partnerska/obnizki_z_okazji_black_friday_i_cyber_monday_w_sklepie_bmobile"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27617.jpg" alt="Obniżki z okazji Black Friday i Cyber Monday w sklepie bMobile" /></span><h4>Obniżki z okazji Black Friday i Cyber Monday w sklepie bMobile</h4><span class="sn_comm">1</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 2</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test wydajności Red Dead Redemption 2 PC - Vulkan vs DirectX 12" href="/karty_graficzne/test_wydajnosci_red_dead_redemption_2_pc_vulkan_vs_directx_12"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27792m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test wydajności Red Dead Redemption 2 PC - Vulkan vs DirectX 12</h4></div></a><!--xxxx--><a title="Acer Swift 3 (2019) - test ultrabooka z Intel Core i5-1035G1 i MX250" href="/notebooki/acer_swift_3_2019_test_ultrabooka_z_intel_core_i51035g1_i_mx250"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27786m.jpg) scroll top left no-repeat;background-size:cover"><h4>Acer Swift 3 (2019) - test ultrabooka z Intel Core i5-1035G1 i MX250</h4></div></a><!--xxxx--><a title="Test obudowy Thermaltake A500 TG - Konstrukcja klasy premium?" href="/obudowy/test_obudowy_thermaltake_a500_tg_konstrukcja_klasy_premium"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27783m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test obudowy Thermaltake A500 TG - Konstrukcja klasy premium?</h4></div></a><!--xxxx--><a title="Zotac GeForce RTX 2070 SUPER AMP Extreme - Test karty graficznej " href="/karty_graficzne/zotac_geforce_rtx_2070_super_amp_extreme_test_karty_graficznej"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27753m.jpg) scroll top left no-repeat;background-size:cover"><h4>Zotac GeForce RTX 2070 SUPER AMP Extreme - Test karty graficznej </h4></div></a><!--xxxx--><a title="Recenzja Microsoft Surface Pro X - hybryda z układem SoC SQ1" href="/notebooki/microsoft_surface_pro_x_recenzja_hybrydy_z_ukladem_soc_sq1"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27772m.jpg) scroll top left no-repeat;background-size:cover"><h4>Recenzja Microsoft Surface Pro X - hybryda z układem SoC SQ1</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami" href="/akcja_partnerska/limitowane_desktopy_xkom_g4m3r_z_podkreconymi_procesorami"><div class="sbl_foto_s"><img src="/files/Image/m55/27806.jpg" alt="Limitowane desktopy x-kom G4M3R z podkręconymi procesorami" /><h4>Limitowane desktopy x-kom G4M3R z podkręconymi procesorami</h4><div class="clr"></div></div></a><a title="Netflix: premiery na 30 grudnia 2019 - 5 stycznia 2020. Co obejrzeć?" href="/rozrywka/netflix_premiery_na_30_grudnia_2019_5_stycznia_2020_co_obejrzec"><div class="sbl_foto_s"><img src="/files/Image/m55/27805.jpg" alt="Netflix: premiery na 30 grudnia 2019 - 5 stycznia 2020. Co obejrzeć?" /><h4>Netflix: premiery na 30 grudnia 2019 - 5 stycznia 2020. Co obejrzeć?</h4><div class="clr"></div></div></a><a title="Karty AMD i NVIDIA mogą podrożeć przez wzrost cen pamięci" href="/karty_graficzne/karty_amd_i_nvidia_moga_podrozec_przez_wzrost_cen_pamieci"><div class="sbl_foto_s"><img src="/files/Image/m55/27803.jpg" alt="Karty AMD i NVIDIA mogą podrożeć przez wzrost cen pamięci" /><h4>Karty AMD i NVIDIA mogą podrożeć przez wzrost cen pamięci</h4><div class="clr"></div></div></a><a title="Intel wkrótce pokaże nowe techniki z zakresu chłodzenia laptopów" href="/notebooki/intel_wkrotce_pokaze_nowe_techniki_z_zakresu_chlodzenia_laptopow"><div class="sbl_foto_s"><img src="/files/Image/m55/27802.jpg" alt="Intel wkrótce pokaże nowe techniki z zakresu chłodzenia laptopów" /><h4>Intel wkrótce pokaże nowe techniki z zakresu chłodzenia laptopów</h4><div class="clr"></div></div></a><a title="Wyciekła specyfikacja AMD Radeon RX 5600 XT" href="/karty_graficzne/wyciekla_specyfikacja_amd_radeon_rx_5600_xt"><div class="sbl_foto_s"><img src="/files/Image/m55/27801.jpg" alt="Wyciekła specyfikacja AMD Radeon RX 5600 XT" /><h4>Wyciekła specyfikacja AMD Radeon RX 5600 XT</h4><div class="clr"></div></div></a>		</div></div>
					<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
		<div class="sidebox" id="sbox_13"><div class="sb_head">Chmura tagów</div><div class="sb_list tagcl"><a href="/tagi/microsoft">microsoft</a>, <a href="/tagi/intel">intel</a>, <a href="/tagi/nvidia">nvidia</a>, <a href="/tagi/karta_graficzna">karta graficzna</a>, <a href="/tagi/amd">amd</a>, <a href="/tagi/test">test</a>, <a href="/tagi/testy">testy</a>, <a href="/tagi/procesor">procesor</a>, <a href="/tagi/radeon">radeon</a>, <a href="/tagi/gry">gry</a>, <a href="/tagi/windows">windows</a>, <a href="/tagi/recenzja">recenzja</a>, <a href="/tagi/samsung">samsung</a>, <a href="/tagi/premiera">premiera</a>, <a href="/tagi/windows_10">windows 10</a>, <a href="/tagi/threadripper">threadripper</a>, <a href="/tagi/volta">volta</a>, <a href="/tagi/am4">am4</a>, <a href="/tagi/coffee_lake">coffee lake</a>, <a href="/tagi/kaby_lake">kaby lake</a>, <a href="/tagi/skylake">skylake</a>, <a href="/tagi/haswell">haswell</a>, <a href="/tagi/broadwell">broadwell</a>, <a href="/tagi/pascal">pascal</a>, <a href="/tagi/vega">vega</a>, <a href="/tagi/ryzen">ryzen</a>, <a href="/tagi/zen">zen</a>, <a href="/tagi/gtx">gtx</a>, <a href="/tagi/gtx_1080">gtx 1080</a>, <a href="/tagi/gtx_1070">gtx 1070</a>, <a href="/tagi/windows_7">windows 7</a>, <a href="/tagi/gry_komputerowe">gry komputerowe</a>, <a href="/tagi/geforce">geforce</a>, <a href="/tagi/gra_komputerowa">gra komputerowa</a>, <a href="/tagi/procesory">procesory</a>, <a href="/tagi/poradnik">poradnik</a>, <a href="/tagi/zestawy_komputerowe">zestawy komputerowe</a>, <a href="/tagi/jaki_komputer">jaki komputer</a>, <a href="/tagi/laptop">laptop</a>, <a href="/tagi/jaki_laptop">jaki laptop</a>, <a href="/tagi/ssd">ssd</a>, <a href="/tagi/dysk_ssd">dysk ssd</a>, <a href="/tagi/android">android</a><br>
		</div></div>
		<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">255</div><a href="/karty_graficzne/test_amd_radeon_hd_7970_vs_nvdia_geforce_gtx_680_retrogpu_1" title="Test AMD Radeon HD 7970 vs NVDIA GeForce GTX 680 - RetroGPU #1"><h4>Test AMD Radeon HD 7970 vs NVDIA GeForce GTX 680 - RetroGPU #1</h4></a><div class="clr"></div></div><div><div class="ccnt">255</div><a href="/karty_graficzne/test_amd_radeon_rx_5500_xt_vs_nvidia_geforce_gtx_1650_super" title="Test AMD Radeon RX 5500 XT vs NVIDIA GeForce GTX 1650 SUPER"><h4>Test AMD Radeon RX 5500 XT vs NVIDIA GeForce GTX 1650 SUPER</h4></a><div class="clr"></div></div><div><div class="ccnt">211</div><a href="/karty_graficzne/test_wydajnosci_quake_ii_rtx_ray_tracing_ma_swoje_wymagania" title="Test wydajności Quake II RTX - Ray tracing ma swoje wymagania"><h4>Test wydajności Quake II RTX - Ray tracing ma swoje wymagania</h4></a><div class="clr"></div></div><div><div class="ccnt">194</div><a href="/karty_graficzne/test_amd_radeon_r9_290x_vs_nvdia_geforce_gtx_780_retrogpu_2" title="Test AMD Radeon R9 290X vs NVDIA GeForce GTX 780 - RetroGPU #2"><h4>Test AMD Radeon R9 290X vs NVDIA GeForce GTX 780 - RetroGPU #2</h4></a><div class="clr"></div></div><div><div class="ccnt">194</div><a href="/poradniki/gry_zajmuja_coraz_wiecej_miejsca_dlatego_czas_kupic_wiekszy_ssd" title="Gry zajmują coraz więcej miejsca, dlatego czas kupić większy SSD "><h4>Gry zajmują coraz więcej miejsca, dlatego czas kupić większy SSD </h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="http://europeanhardwareawards.eu/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2019 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html>
<!-- 1577704626 -->