<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie | PurePC.pl</title>
<meta name="description" content="W sieci pojawiły się doniesienia o bardzo wysokich cenach płyt głównych od MSI, które będą wykorzystywały topowy chipset Z490, zgodny z procesorami Intel Comet Lake-S.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="cena,chipset,comet lake-s,intel,intel z490,lga 1200,msi,plotka,płyta główna,z490,zapowiedź">
<meta name="news_keywords" content="cena,chipset,comet lake-s,intel,intel z490,lga 1200,msi,plotka,płyta główna,z490,zapowiedź">
<meta property="article:tag" content="cena,chipset,comet lake-s,intel,intel z490,lga 1200,msi,plotka,płyta główna,z490,zapowiedź" /><meta property="article:published_time" content="2020-04-18T21:00:01+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie">
<meta property="og:title" content="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie | PurePC.pl">
<meta property="og:description" content="W sieci pojawiły się doniesienia o bardzo wysokich cenach płyt głównych od MSI, które będą wykorzystywały topowy chipset Z490, zgodny z procesorami Intel Comet Lake-S.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_0.jpg">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_0.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie">
<meta itemprop="name" content="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Damian Marusiak">
<meta itemprop="datePublished" content="2020-04-18T21:00:01+02:00">
<meta itemprop="dateModified" content="2020-04-18T21:00:01+02:00">
<meta itemprop="headline" content="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie | PurePC.pl">
<meta itemprop="description" content="W sieci pojawiły się doniesienia o bardzo wysokich cenach płyt głównych od MSI, które będą wykorzystywały topowy chipset Z490, zgodny z procesorami Intel Comet Lake-S.">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_0.jpg">
<link rel="image_src" href="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_0.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie | PurePC.pl">
<meta name="twitter:description" content="W sieci pojawiły się doniesienia o bardzo wysokich cenach płyt głównych od MSI, które będą wykorzystywały topowy chipset Z490, zgodny z procesorami Intel Comet Lake-S.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_0.jpg">
<link rel="canonical" href="https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?2z" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?2z"></script><script src="/misc/drupal.js"></script>
<script><!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });//--><!]]></script>
<script>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</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: $('#bugtype').val(), bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="login"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/gadzety" title="Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Monitory,">Monitory</a></li><li><a href="/newsy/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/newsy/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/o_serwisie" title="O serwisie">O serwisie</a></li><li><a href="/newsy/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/newsy/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Procesory">Procesory</a></li><li><a href="/newsy/rozrywka" title="Rozrywka">Rozrywka</a></li><li><a href="/newsy/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/technologia" title="Technologia">Technologia</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/newsy/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Krzesła">Krzesła</a></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li><a href="/artykuly/monitory" title="Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/artykuly/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/artykuly/procesory" title="Procesory">Procesory</a></li><li><a href="/artykuly/retro" title="Retro">Retro</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/artykuly/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div>  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.purepc.pl/skin/purepc_logo.png">
      <meta itemprop="width" content="194">
      <meta itemprop="height" content="100">
    </div>
    <meta itemprop="name" content="PurePC.pl">
  </div>
<div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->		<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności </a>			<a class="bc_target" href="/newsy/plyty_glowne">Płyty główne</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-28796" class="node page0">
		<h1 title="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie">Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie</h1><div class="ni_meta"><a href="/user/31976" title="Wyświetla profil użytkownika.">Damian Marusiak</a> | 18-04-2020 21:00 | <ul><li class="taxonomy_term_39 first"><a href="/newsy/plyty_glowne" rel="tag" title="">Płyty główne</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/28796.jpg" alt="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie">Wraz z nadchodzącą premierą desktopowych procesorów Intel Comet Lake-S pojawią się także nowe płyty główne. Jako, że 10 generacja układów Intel Core będzie korzystała z nowej podstawki LGA 1200, w celu uzyskania kompatybilności wymagana będzie wymiana także płyty głównej na model z jednym z nadchodzących chipsetów: B460, H410, H470 oraz Z490. Ten ostatni będzie najwyższy w hierarchii, obsłuży najszybsze pamięci DDR4 oraz jako jedyny chipset pozwoli na overclocking procesorów z linii "K" oraz "KF". Jak można się spodziewać, topowe płyty bazujące na najlepszym chipsecie będą drogie. W sieci jednak pojawiły się doniesienia sugerujące, iż nadchodzące płyty główne będą bardzo drogie - zdecydowanie droższe od tego co oferowano przy premierze chipsetu Intel Z390.</p><h3 class="cyt">Według przecieków z sieci, płyty główne oparte o topowy chipset Intela - Z490 - będą bardzo drogie. Dużo droższe od płyt z chipsetem Intel Z390.</h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_0_b.jpg" title="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie [1]"><img src="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_0.jpg" alt="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie [1]" /></a></p>
<p>Według użytkownika Twittera o pseudonimie Momomo_us (znany z bardzo trafnie podawanych informacji przed premierami różnych komponentów komputerowych), nadchodzące płyty główne z chipsetem Intel Z490 mogą być sprzedawane w bardzo wysokich cenach. A przynajmniej płyty oferowane przez tajwańskiego producenta MSI, bowiem informacje dotyczą na razie tej konkretnej firmy. Według najnowszych informacji, MSI planuje wypuścić przynajmniej dziesięć modeli płyt głównych z topowym chipsetem Intel Z490, który będzie wspierał najwyższe procesory Comet Lake-S z odblokowanym mnożnikiem. Poniżej znajduje się kompletna lista nadchodzących modeli. Zdecydowanie najdroższym modelem będzie MSI Z490 GODLIKE, którego cena może wynosić prawie 1000 euro.</p>
<p><blockquote class="twitter-tweet"><p lang="und" dir="ltr"><a href="https://t.co/0unsnbkWeR">pic.twitter.com/0unsnbkWeR</a></p>
— 188号 (@momomo_us) <a href="https://twitter.com/momomo_us/status/1251512721276760065?ref_src=twsrc%5Etfw">April 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><b>Lista płyt głównych MSI z chipsetem Intel Z490:</b><br /><ul><li>MSI MEG Z490 GODLIKE</li><li>MSI MEG Z490 ACE</li><li>MSI MEG Z490 UNIFY</li><li>MSI MEG Z490I UNIFY</li><li>MSI MPG Z490 Gaming Carbon WiFI</li><li>MSI MPG Z490 Gaming Edge WiFI</li><li>MSI MPG Z490M Gaming Edge WiFi</li><li>MSI MAG Z490 Tomahawk</li><li>MSI MPG Z490 Gaming Plus</li><li>MSI Z490-A Pro</li></ul></p><p>Topowa płyta MSI MEG Z490 GODLIKE w cenie 960 euro może więc w Polsce kosztować w momencie premiery nawet blisko 4400 złotych. Dla przypomnienia, płyta MSI Z390 GODLIKE kosztowała w chwili debiutu 700 euro, a więc różnica cenowa jest bardzo duża. Najtańsza płyta główna na liście to MSI Z490-A Pro, której cena ma wynosić 200 euro, a więc w przeliczeniu na złotówki przynajmniej 900 złotych. Jedna z potencjalnie popularniejszych płyt - MSI MAG Z490 Tomahawk z kolei może kosztować 240 euro, a więc około 1100 złotych. Jeśli informacje o cenach się potwierdzą, szykuje się całkiem spory wydatek dla osób decydujących się na topowe procesory Intel Comet Lake-S z odblokowanym mnożnikiem.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_1_b.jpg" title="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie [2]"><img src="https://www.purepc.pl/image/news/2020/04/18_plyty_glowne_z_chipsetem_intel_z490_moga_byc_bardzo_drogie_1.jpg" alt="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie [2]" /></a></p>
<div class="source">Źródło: Twitter Momomo_us</div><div class="clr"></div><div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_204"><a href="/tagi/cena" rel="tag" title="">cena</a>,</li> <li class="taxonomy_term_2146"><a href="/tagi/chipset" rel="tag" title="">chipset</a>,</li> <li class="taxonomy_term_22467"><a href="/tagi/comet_lakes" rel="tag" title="">comet lake-s</a>,</li> <li class="taxonomy_term_117"><a href="/tagi/intel" rel="tag" title="">intel</a>,</li> <li class="taxonomy_term_27706"><a href="/tagi/intel-z490" rel="tag" title="">intel z490</a>,</li> <li class="taxonomy_term_25534"><a href="/tagi/lga_1200" rel="tag" title="">lga 1200</a>,</li> <li class="taxonomy_term_151"><a href="/tagi/msi" rel="tag" title="">msi</a>,</li> <li class="taxonomy_term_2481"><a href="/tagi/plotka" rel="tag" title="">plotka</a>,</li> <li class="taxonomy_term_269"><a href="/tagi/plyta_glowna" rel="tag" title="">płyta główna</a>,</li> <li class="taxonomy_term_18143"><a href="/tagi/z490" rel="tag" title="">z490</a>,</li> <li class="taxonomy_term_1857 last"><a href="/tagi/zapowiedz" rel="tag" title="">zapowiedź</a></li></ul></div></div>
								<div class="article-options left">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
							</div>
		<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
		<div><a href="/plyty-glowne-z-chipsetem-amd-b550-zadebiutuja-w-czerwcu"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28794.jpg" alt="Płyty główne z chipsetem AMD B550 zadebiutują  w czerwcu" /></span><h4>Płyty główne z chipsetem AMD B550 zadebiutują  w czerwcu</h4><span class="sn_comm">52</span></div></a><a href="/biostar-a10n-9830e-plyta-glowna-mitx-ze-zintegrowanym-apu"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28723.jpg" alt="Biostar A10N-9830E - Płyta główna mITX ze zintegrowanym APU" /></span><h4>Biostar A10N-9830E - Płyta główna mITX ze zintegrowanym APU</h4><span class="sn_comm">25</span></div></a><a href="/amd-b550-pojawilo-sie-zdjecie-plyty-glownej-z-nowym-chipsetem"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28415.jpg" alt="AMD B550 - pojawiło się zdjęcie płyty głównej z nowym chipsetem" /></span><h4>AMD B550 - pojawiło się zdjęcie płyty głównej z nowym chipsetem</h4><span class="sn_comm">30</span></div></a><a href="/biostar-h61mhv2-plyta-glowna-dla-intela-icore-2-i-3-generacji"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28292.jpg" alt="Biostar H61MHV2. Płyta główna dla Intela iCore 2 i 3 generacji" /></span><h4>Biostar H61MHV2. Płyta główna dla Intela iCore 2 i 3 generacji</h4><span class="sn_comm">42</span></div></a><a href="/pci-express-6-0-udostepniono-wstepna-specyfikacje-standardu"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/28264.jpg" alt="PCI-Express 6.0 - udostępniono wstępną specyfikację standardu" /></span><h4>PCI-Express 6.0 - udostępniono wstępną specyfikację standardu</h4><span class="sn_comm">24</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 43</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar"><a databx="pdrmmhymus52x24x250" href="/rediz.php?nb=52&mb=24" style="display:block;text-decoration:none;position:relative;width:300px;height:250px;margin:0 auto 10px;background:url(/files/Image/pdrmmhymus52x24.png) scroll 0 0 transparent;color:#199985" title="X-Kom">&nbsp;</a><span style="display:none" class="ca"></span>	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="TP-Link Archer C80 - Test wydajnego routera 802.11ac" href="/tp-link-archer-c80-test-wydajnego-routera-80211ac"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28790m.jpg) scroll top left no-repeat;background-size:cover"><h4>TP-Link Archer C80 - Test wydajnego routera 802.11ac</h4></div></a><!--xxxx--><a title="Minecraft RTX - Test wydajności kart graficznych z ray tracing i DLSS" href="/minecraft-rtx-test-wydajnosci-kart-graficznych-z-ray-tracing-i-dlss"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28760m.jpg) scroll top left no-repeat;background-size:cover"><h4>Minecraft RTX - Test wydajności kart graficznych z ray tracing i DLSS</h4></div></a><!--xxxx--><a title="Jaki laptop kupić? Polecane notebooki na kwiecień i maj 2020" href="/jaki-laptop-kupic-polecane-notebooki-na-kwiecien-i-maj-2020"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28761m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki laptop kupić? Polecane notebooki na kwiecień i maj 2020</h4></div></a><!--xxxx--><a title="Test MSI GS66 z Intel Core i7-10875H oraz GeForce RTX 2080 SUPER" href="/test-msi-gs66-z-intel-core-i7-10875h-oraz-geforce-rtx-2080-super"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28757m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test MSI GS66 z Intel Core i7-10875H oraz GeForce RTX 2080 SUPER</h4></div></a><!--xxxx--><a title="Test Lenovo V155-15 - Tani notebook z układem AMD Athlon 300U" href="/test-lenovo-v155-15-tani-notebook-z-ukladem-amd-athlon-300u"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/28716m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Lenovo V155-15 - Tani notebook z układem AMD Athlon 300U</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie" href="/plyty-glowne-z-chipsetem-intel-z490-moga-byc-bardzo-drogie"><div class="sbl_foto_s"><img src="/files/Image/m55/28796.jpg" alt="Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie" /><h4>Płyty główne z chipsetem Intel Z490 mogą być bardzo drogie</h4><div class="clr"></div></div></a><a title="ASUS Zenbook 14 z AMD Ryzen 7 4700U oraz GeForce MX350" href="/asus-zenbook-14-z-amd-ryzen-7-4700u-oraz-geforce-mx350"><div class="sbl_foto_s"><img src="/files/Image/m55/28795.jpg" alt="ASUS Zenbook 14 z AMD Ryzen 7 4700U oraz GeForce MX350" /><h4>ASUS Zenbook 14 z AMD Ryzen 7 4700U oraz GeForce MX350</h4><div class="clr"></div></div></a><a title="Karta płatnicza Google Pay będzie odpowiedzią na Apple Card" href="/karta-platnicza-google-pay-bedzie-odpowiedzia-na-apple-card"><div class="sbl_foto_s"><img src="/files/Image/m55/28793.jpg" alt="Karta płatnicza Google Pay będzie odpowiedzią na Apple Card" /><h4>Karta płatnicza Google Pay będzie odpowiedzią na Apple Card</h4><div class="clr"></div></div></a><a title="Płyty główne z chipsetem AMD B550 zadebiutują  w czerwcu" href="/plyty-glowne-z-chipsetem-amd-b550-zadebiutuja-w-czerwcu"><div class="sbl_foto_s"><img src="/files/Image/m55/28794.jpg" alt="Płyty główne z chipsetem AMD B550 zadebiutują  w czerwcu" /><h4>Płyty główne z chipsetem AMD B550 zadebiutują  w czerwcu</h4><div class="clr"></div></div></a><a title="Netflix udostępnia za darmo filmy. Znajdziesz je na YouTube" href="/netflix-udostepnia-za-darmo-filmy-znajdziesz-je-na-youtube"><div class="sbl_foto_s"><img src="/files/Image/m55/28792.jpg" alt="Netflix udostępnia za darmo filmy. Znajdziesz je na YouTube" /><h4>Netflix udostępnia za darmo filmy. Znajdziesz je na YouTube</h4><div class="clr"></div></div></a>		</div></div>
					<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">240</div><a href="/intel-core-i5-10600k-i7-10700k-i9-10900k-informacje-o-procesorach" title="Intel Core i5-10600K, i7-10700K, i9-10900K - informacje o procesorach"><h4>Intel Core i5-10600K, i7-10700K, i9-10900K - informacje o procesorach</h4></a><div class="clr"></div></div><div><div class="ccnt">228</div><a href="/znamy-ceny-procesorow-intel-core-i7-10700-i7-10700k-oraz-i9-10900" title="Znamy ceny procesorów Intel Core i7-10700, i7-10700K oraz i9-10900"><h4>Znamy ceny procesorów Intel Core i7-10700, i7-10700K oraz i9-10900</h4></a><div class="clr"></div></div><div><div class="ccnt">183</div><a href="/amd-ryzen-3-3100-oraz-ryzen-3-3300x-nadchodza-nowe-procesory" title="AMD Ryzen 3 3100 oraz Ryzen 3 3300X - nadchodzą nowe procesory"><h4>AMD Ryzen 3 3100 oraz Ryzen 3 3300X - nadchodzą nowe procesory</h4></a><div class="clr"></div></div><div><div class="ccnt">159</div><a href="/panel-sterowania-moze-calkowicie-zniknac-z-windowsa-10" title="Panel sterowania może całkowicie zniknąć z Windowsa 10"><h4>Panel sterowania może całkowicie zniknąć z Windowsa 10</h4></a><div class="clr"></div></div><div><div class="ccnt">157</div><a href="/jaki-komputer-kupic-zestawy-komputerowe-na-kwiecien-2020" title="Jaki komputer kupić? Zestawy komputerowe na kwiecień 2020"><h4>Jaki komputer kupić? Zestawy komputerowe na kwiecień 2020</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="http://europeanhardwareawards.eu/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2020 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html>