<!DOCTYPE HTML><html lang="pl" itemscope itemtype="http://schema.org/Article"><head><meta charset="utf-8"><title>ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności | PurePC.pl</title><meta name="description" content="W czasie trwania targów CES w Las Vegas, firma ADATA prezentuje działający nośnik XPG Sage z interfejsem PCIe 4.0 NVMe i osiągający topowe rezultaty. Więcej na PurePC.pl.">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="adata,adata xpg sage,ces,CES 2020,dysk,interfejs,m.2,nvme,parametry,pcie 4.0,pcie 4.0 nvme,specyfikacja,ssd,wydajność,XPG,xpg sage">
<meta name="news_keywords" content="adata,adata xpg sage,ces,CES 2020,dysk,interfejs,m.2,nvme,parametry,pcie 4.0,pcie 4.0 nvme,specyfikacja,ssd,wydajność,XPG,xpg sage">
<meta property="article:tag" content="adata,adata xpg sage,ces,CES 2020,dysk,interfejs,m.2,nvme,parametry,pcie 4.0,pcie 4.0 nvme,specyfikacja,ssd,wydajność,XPG,xpg sage" /><meta property="article:published_time" content="2020-01-08T22:00:01+01:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci">
<meta property="og:title" content="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności | PurePC.pl">
<meta property="og:description" content="W czasie trwania targów CES w Las Vegas, firma ADATA prezentuje działający nośnik XPG Sage z interfejsem PCIe 4.0 NVMe i osiągający topowe rezultaty. Więcej na PurePC.pl.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_3.jpg">
<meta property="og:image:secure_url" content="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_3.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci">
<meta itemprop="name" content="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Damian Marusiak">
<meta itemprop="datePublished" content="2020-01-08T22:00:01+01:00">
<meta itemprop="dateModified" content="2020-01-08T22:00:01+01:00">
<meta itemprop="headline" content="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności | PurePC.pl">
<meta itemprop="description" content="W czasie trwania targów CES w Las Vegas, firma ADATA prezentuje działający nośnik XPG Sage z interfejsem PCIe 4.0 NVMe i osiągający topowe rezultaty. Więcej na PurePC.pl.">
<meta itemprop="image" content="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_3.jpg">
<link rel="image_src" href="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_3.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności | PurePC.pl">
<meta name="twitter:description" content="W czasie trwania targów CES w Las Vegas, firma ADATA prezentuje działający nośnik XPG Sage z interfejsem PCIe 4.0 NVMe i osiągający topowe rezultaty. Więcej na PurePC.pl.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_3.jpg">
<link rel="canonical" href="https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?2z" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?2z"></script><script src="/misc/drupal.js"></script>
<script><!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });//--><!]]></script>
<script>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</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
	$(document).ready(function(){
		$('#reportbug').on('click',function(){
			$('#bugsbox').show();
		});
		$('#bugsclose').on('click',function(){
			$(this).parent().parent().hide();
		});
		$('#reportsend').on('click',function(){
			$.post(window.location.href, { reportbug: 'yes', bugtype: $('#bugtype').val(), bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { 
				alert( 'Zgłoszenie zostało wysłane. Dziękujemy.' ); $('#bugsbox').hide(); } );	
			return false;
		});
	});
</script></head><body class="b_node">
<div id="bugsbox"><div id="form"><h1>Zgłoś błąd</h1><div id="bugsclose">X</div>
<form enctype="multipart/form-data">
<p id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.</p>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div>
</form></div>
</div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="login"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="Русский" href="https://translate.google.com/translate?sl=pl&tl=ru&u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci"><img src="/skin/t_ru.png" alt="Русский"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/gadzety" title="Gadżety">Gadżety</a></li><li><a href="/newsy/informacje_prasowe" title="Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Internet">Internet</a></li><li><a href="/newsy/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Monitory,">Monitory</a></li><li><a href="/newsy/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/newsy/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/o_serwisie" title="O serwisie">O serwisie</a></li><li><a href="/newsy/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/newsy/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo_i_gospodarka" title="Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Procesory">Procesory</a></li><li><a href="/newsy/rozrywka" title="Rozrywka">Rozrywka</a></li><li><a href="/newsy/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/technologia" title="Technologia">Technologia</a></li><li><a href="/newsy/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/newsy/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio_foto_video" title="Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Gry">Gry</a></li><li><a href="/artykuly/karty_graficzne" title="Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury_i_myszki" title="Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Krzesła">Krzesła</a></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li><a href="/artykuly/monitory" title="Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/plyty_glowne" title="Płyty główne">Płyty główne</a></li><li><a href="/artykuly/pamieci_masowe" title="Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci_ram" title="Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/podkrecanie" title="Podkręcanie">Podkręcanie</a></li><li><a href="/artykuly/procesory" title="Procesory">Procesory</a></li><li><a href="/artykuly/retro" title="Retro">Retro</a></li><li><a href="/artykuly/sprzet_sieciowy" title="Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Zasilacze">Zasilacze</a></li><li><a href="/artykuly/inne" title="Inne">Inne</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/minirecenzje" title="Mini-recenzje">Mini-recenzje</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top_10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki_korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka_cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka_prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test_predkosci_lacza" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div>
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.purepc.pl/skin/purepc_logo.png">
      <meta itemprop="width" content="194">
      <meta itemprop="height" content="100">
    </div>
    <meta itemprop="name" content="PurePC.pl">
  </div>
<div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->		<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności </a>			<a class="bc_target" href="/newsy/pamieci_masowe">Pamięci masowe</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-27894" class="node page0">
		<h1 title="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności">ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności</h1><div class="ni_meta"><a href="/user/31976" title="Wyświetla profil użytkownika.">Damian Marusiak</a> | 08-01-2020 22:00 | <ul><li class="taxonomy_term_36 first"><a href="/newsy/pamieci_masowe" rel="tag" title="">Pamięci masowe</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/27894.jpg" alt="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności">Podczas trwających obecnie targów CES w Las Vegas producenci związani mocno z rynkiem pamięci masowych prezentują swoje najnowsze dyski, cechujące się jeszcze lepszymi parametrami niż dotychczasowe modele. Pewny postęp w tej kwestii wprowadziła firma AMD oferując jako pierwsza wsparcie dla interfejsu PCIe 4.0. W Las Vegas mogliśmy już zobaczyć nośnik Samsung 980 PRO, który jako pierwszy u tego producenta oferuje rzeczone wsparcie dla PCIe 4.0 NVMe. Na stoisku firmy ADATA z kolei można zobaczyć działający prototyp nośnika XPG Sage, który wejdzie do sprzedaży za kilka miesięcy. Dysk w formacie M.2, obsługuje nie tylko nowy interfejs PCIe 4.0, ale także oferuje nieprzyzwoicie wręcz wysokie wyniki sekwencjonowanego odczytu oraz zapisu. Ilość IOPS (ilość operacji wejścia/wyjścia w ciągu jednej sekundy) również robi piorunujące wrażenie.</p><h3 class="cyt">ADATA XPG Sage może być jednym z najwydajniejszych nośników SSD PCIe 4.0 NVMe jakie wejdą do sprzedaży w 2020 roku. Wczesne testy prezentowane na targach CES w Las Vegas robią świetne wrażenie.</h3><p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_3_b.jpg" title="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [4]"><img src="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_3.jpg" alt="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [4]" /></a></p>
<p>ADATA XPG Sage to najnowszy produkt firmy - dysk SSD M.2 obsługujący interfejs PCIe 4.0 NVMe. Deklarowany sekwencjonowany odczyt oraz zapis wynoszą imponujące 7000 MB/s oraz 6000 MB/s. Wczesna wersja prezentowana na targach CES jeszcze bez finalnego oprogramowania osiągała w benchmarku CrystalDiskMark odpowiednio 7240 MB/s oraz 5395 MB/s. W przypadku zapisu wyniki powinny ulec zmianie do momentu wydania finalnego firmware. Równie imponująco zapowiada się ilość operacji wejścia/wyjścia w czasie jednej sekundy - dla odczytu i zapisu wynoszą odpowiednio 1 000 000 IOPS oraz 800 000 IOPS. Tym samym ADATA XPG Sage z pewnością podniesie poprzeczkę bardzo wysoko. Jesteśmy ciekawi, jakie finalnie parametry będzie miał Samsung 980 PRO, który jest prezentowany w Las Vegas.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_0_b.jpg" title="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [1]"><img src="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_0.jpg" alt="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [1]" /></a></p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_1_b.jpg" title="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [2]"><img src="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_1.jpg" alt="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [2]" /></a></p>
<p>Zamiast kontrolera Phison E16, ADATA zdecydowała się na użycie najnowszego Innogrit Rainier IG5236, który ma cechować się znacznie wyższą wydajnością od wspomnianego Phisona. Choć zastosowany kontroler wspiera pojemności nawet do 16 TB, ADATA w przypadku swojego najnowszego dysku zaoferuje pojemność maksymalnie 4 TB. Innogrit Rainier IG5236 jest ośmiokanałowym kontrolerem wykorzystującym jednak starszy, 16/12 nm proces technologiczny TSMC FinFET. Ceny nowego nośnika nie zostały jednak ujawnione przez producenta - nastąpi to najprawdopodobniej na targach Computex w Tajpej.</p>
<p class="center"><a rel="gal" class="colorbox" href="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_2_b.jpg" title="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [3]"><img src="https://www.purepc.pl/image/news/2020/01/08_adata_xpg_sage_dysk_ssd_pcie_4_0_nvme_o_kosmicznej_wydajnosci_2.jpg" alt="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności [3]" /></a></p>
<div class="source">Źródło: Tom's Hardware</div><div class="clr"></div><div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_1562"><a href="/tagi/adata" rel="tag" title="">adata</a>,</li> <li class="taxonomy_term_26156"><a href="/tagi/adata_xpg_sage" rel="tag" title="">adata xpg sage</a>,</li> <li class="taxonomy_term_1739"><a href="/tagi/ces" rel="tag" title="">ces</a>,</li> <li class="taxonomy_term_25610"><a href="/tagi/ces_2020" rel="tag" title="">CES 2020</a>,</li> <li class="taxonomy_term_1932"><a href="/tagi/dysk" rel="tag" title="">dysk</a>,</li> <li class="taxonomy_term_1773"><a href="/tagi/interfejs" rel="tag" title="">interfejs</a>,</li> <li class="taxonomy_term_141"><a href="/tagi/m2" rel="tag" title="">m.2</a>,</li> <li class="taxonomy_term_1382"><a href="/tagi/nvme" rel="tag" title="">nvme</a>,</li> <li class="taxonomy_term_9259"><a href="/tagi/parametry" rel="tag" title="">parametry</a>,</li> <li class="taxonomy_term_15715"><a href="/tagi/pcie_40" rel="tag" title="">pcie 4.0</a>,</li> <li class="taxonomy_term_26158"><a href="/tagi/pcie_40_nvme" rel="tag" title="">pcie 4.0 nvme</a>,</li> <li class="taxonomy_term_754"><a href="/tagi/specyfikacja" rel="tag" title="">specyfikacja</a>,</li> <li class="taxonomy_term_99"><a href="/tagi/ssd" rel="tag" title="">ssd</a>,</li> <li class="taxonomy_term_877"><a href="/tagi/wydajnosc" rel="tag" title="">wydajność</a>,</li> <li class="taxonomy_term_11910"><a href="/tagi/xpg" rel="tag" title="">XPG</a>,</li> <li class="taxonomy_term_26157 last"><a href="/tagi/xpg_sage" rel="tag" title="">xpg sage</a></li></ul></div></div>
								<div class="article-options left">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><span class="soc_fbc" title="Liczba interakcji">0</span><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
							</div>
		<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
		<div><a href="/pamieci_masowe/samsung_980_pro_nowy_nosnik_ssd_z_obsluga_interfejsu_pcie_40"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27892.jpg" alt="Samsung 980 PRO - nowy nośnik SSD z obsługą interfejsu PCIe 4.0" /></span><h4>Samsung 980 PRO - nowy nośnik SSD z obsługą interfejsu PCIe 4.0</h4><span class="sn_comm">11</span></div></a><a href="/pamieci_masowe/western_digital_na_ces_przenosne_ssd_sandisk_8tb_i_pendrive_1tb"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27870.jpg" alt="Western Digital na CES: przenośne SSD SanDisk 8TB i pendrive 1TB" /></span><h4>Western Digital na CES: przenośne SSD SanDisk 8TB i pendrive 1TB</h4><span class="sn_comm">5</span></div></a><a href="/pamieci_masowe/wd_blue_sn550_nowe_budzetowe_dyski_ssd_w_standardzie_nvme"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27713.jpg" alt="WD Blue SN550 - nowe budżetowe dyski SSD w standardzie NVMe" /></span><h4>WD Blue SN550 - nowe budżetowe dyski SSD w standardzie NVMe</h4><span class="sn_comm">15</span></div></a><a href="/pamieci_masowe/biostar_m700_budzetowe_nosniki_polprzewodnikowe_nvme"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27543.jpg" alt="Biostar M700 - Budżetowe nośniki półprzewodnikowe NVMe " /></span><h4>Biostar M700 - Budżetowe nośniki półprzewodnikowe NVMe </h4><span class="sn_comm">37</span></div></a><a href="/pamieci_masowe/adata_sc685_smukly_przenosny_nosnik_polprzewodnikowy"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/27521.jpg" alt="ADATA SC685 - Smukły, przenośny nośnik półprzewodnikowy" /></span><h4>ADATA SC685 - Smukły, przenośny nośnik półprzewodnikowy</h4><span class="sn_comm">18</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 3</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Hyperbook L14 Ultra - test laptopa z długim czasem pracy na baterii" href="/notebooki/hyperbook_l14_ultra_test_laptopa_z_dlugim_czasem_pracy_na_baterii"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27847m.jpg) scroll top left no-repeat;background-size:cover"><h4>Hyperbook L14 Ultra - test laptopa z długim czasem pracy na baterii</h4></div></a><!--xxxx--><a title="MSI Alpha 15 - test laptopa z AMD Ryzen 7 3750H i Radeon RX 5500M" href="/notebooki/msi_alpha_15_test_laptopa_z_amd_ryzen_7_3750h_i_radeon_rx_5500m"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27833m.jpg) scroll top left no-repeat;background-size:cover"><h4>MSI Alpha 15 - test laptopa z AMD Ryzen 7 3750H i Radeon RX 5500M</h4></div></a><!--xxxx--><a title="Jaki komputer kupić? Zestawy komputerowe na styczeń 2020" href="/zestawy_komputerowe/jaki_komputer_kupic_zestawy_komputerowe_na_styczen_2020"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27811m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki komputer kupić? Zestawy komputerowe na styczeń 2020</h4></div></a><!--xxxx--><a title="Test wydajności Red Dead Redemption 2 PC - Vulkan vs DirectX 12" href="/karty_graficzne/test_wydajnosci_red_dead_redemption_2_pc_vulkan_vs_directx_12"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27792m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test wydajności Red Dead Redemption 2 PC - Vulkan vs DirectX 12</h4></div></a><!--xxxx--><a title="Acer Swift 3 (2019) - test ultrabooka z Intel Core i5-1035G1 i MX250" href="/notebooki/acer_swift_3_2019_test_ultrabooka_z_intel_core_i51035g1_i_mx250"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/27786m.jpg) scroll top left no-repeat;background-size:cover"><h4>Acer Swift 3 (2019) - test ultrabooka z Intel Core i5-1035G1 i MX250</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności" href="/pamieci_masowe/adata_xpg_sage_dysk_ssd_pcie_40_nvme_o_kosmicznej_wydajnosci"><div class="sbl_foto_s"><img src="/files/Image/m55/27894.jpg" alt="ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności" /><h4>ADATA XPG Sage - dysk SSD PCIe 4.0 NVMe o kosmicznej wydajności</h4><div class="clr"></div></div></a><a title="NVIDIA VRSS: rozdzielczość do 8x większa w VR. Mamy listę gier" href="/technologia/nvidia_vrss_rozdzielczosc_do_8x_wieksza_w_vr_mamy_liste_gier"><div class="sbl_foto_s"><img src="/files/Image/m55/27896.jpg" alt="NVIDIA VRSS: rozdzielczość do 8x większa w VR. Mamy listę gier" /><h4>NVIDIA VRSS: rozdzielczość do 8x większa w VR. Mamy listę gier</h4><div class="clr"></div></div></a><a title="Assassin's Creed: Ragnarok - Valhalla Edition pojawiła się w Amazon" href="/rozrywka/assassins_creed_ragnarok_valhalla_edition_pojawila_sie_w_amazon"><div class="sbl_foto_s"><img src="/files/Image/m55/27893.jpg" alt="Assassin's Creed: Ragnarok - Valhalla Edition pojawiła się w Amazon" /><h4>Assassin's Creed: Ragnarok - Valhalla Edition pojawiła się w Amazon</h4><div class="clr"></div></div></a><a title="Nowe Humble Choice: Street Fighter 5, Dirt Rally 2.0, Shadow of War" href="/rozrywka/nowe_humble_choice_street_fighter_5_dirt_rally_20_shadow_of_war"><div class="sbl_foto_s"><img src="/files/Image/m55/27895.jpg" alt="Nowe Humble Choice: Street Fighter 5, Dirt Rally 2.0, Shadow of War" /><h4>Nowe Humble Choice: Street Fighter 5, Dirt Rally 2.0, Shadow of War</h4><div class="clr"></div></div></a><a title="MSI Creator 17 - pierwszy na świecie laptop z ekranem Mini LED" href="/notebooki/msi_creator_17_pierwszy_na_swiecie_laptop_z_ekranem_mini_led"><div class="sbl_foto_s"><img src="/files/Image/m55/27888.jpg" alt="MSI Creator 17 - pierwszy na świecie laptop z ekranem Mini LED" /><h4>MSI Creator 17 - pierwszy na świecie laptop z ekranem Mini LED</h4><div class="clr"></div></div></a>		</div></div>
					<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
		<div class="sidebox" id="sbox_13"><div class="sb_head">Chmura tagów</div><div class="sb_list tagcl"><a href="/tagi/microsoft">microsoft</a>, <a href="/tagi/intel">intel</a>, <a href="/tagi/nvidia">nvidia</a>, <a href="/tagi/karta_graficzna">karta graficzna</a>, <a href="/tagi/amd">amd</a>, <a href="/tagi/test">test</a>, <a href="/tagi/testy">testy</a>, <a href="/tagi/procesor">procesor</a>, <a href="/tagi/radeon">radeon</a>, <a href="/tagi/gry">gry</a>, <a href="/tagi/windows">windows</a>, <a href="/tagi/recenzja">recenzja</a>, <a href="/tagi/samsung">samsung</a>, <a href="/tagi/premiera">premiera</a>, <a href="/tagi/windows_10">windows 10</a>, <a href="/tagi/threadripper">threadripper</a>, <a href="/tagi/volta">volta</a>, <a href="/tagi/am4">am4</a>, <a href="/tagi/coffee_lake">coffee lake</a>, <a href="/tagi/kaby_lake">kaby lake</a>, <a href="/tagi/skylake">skylake</a>, <a href="/tagi/haswell">haswell</a>, <a href="/tagi/broadwell">broadwell</a>, <a href="/tagi/pascal">pascal</a>, <a href="/tagi/vega">vega</a>, <a href="/tagi/ryzen">ryzen</a>, <a href="/tagi/zen">zen</a>, <a href="/tagi/gtx">gtx</a>, <a href="/tagi/gtx_1080">gtx 1080</a>, <a href="/tagi/gtx_1070">gtx 1070</a>, <a href="/tagi/windows_7">windows 7</a>, <a href="/tagi/gry_komputerowe">gry komputerowe</a>, <a href="/tagi/geforce">geforce</a>, <a href="/tagi/gra_komputerowa">gra komputerowa</a>, <a href="/tagi/procesory">procesory</a>, <a href="/tagi/poradnik">poradnik</a>, <a href="/tagi/zestawy_komputerowe">zestawy komputerowe</a>, <a href="/tagi/jaki_komputer">jaki komputer</a>, <a href="/tagi/laptop">laptop</a>, <a href="/tagi/jaki_laptop">jaki laptop</a>, <a href="/tagi/ssd">ssd</a>, <a href="/tagi/dysk_ssd">dysk ssd</a>, <a href="/tagi/android">android</a><br>
		</div></div>
		<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">258</div><a href="/karty_graficzne/test_amd_radeon_rx_5500_xt_vs_nvidia_geforce_gtx_1650_super" title="Test AMD Radeon RX 5500 XT vs NVIDIA GeForce GTX 1650 SUPER"><h4>Test AMD Radeon RX 5500 XT vs NVIDIA GeForce GTX 1650 SUPER</h4></a><div class="clr"></div></div><div><div class="ccnt">218</div><a href="/zestawy_komputerowe/jaki_komputer_kupic_zestawy_komputerowe_na_styczen_2020" title="Jaki komputer kupić? Zestawy komputerowe na styczeń 2020"><h4>Jaki komputer kupić? Zestawy komputerowe na styczeń 2020</h4></a><div class="clr"></div></div><div><div class="ccnt">194</div><a href="/karty_graficzne/test_amd_radeon_r9_290x_vs_nvdia_geforce_gtx_780_retrogpu_2" title="Test AMD Radeon R9 290X vs NVDIA GeForce GTX 780 - RetroGPU #2"><h4>Test AMD Radeon R9 290X vs NVDIA GeForce GTX 780 - RetroGPU #2</h4></a><div class="clr"></div></div><div><div class="ccnt">192</div><a href="/karty_graficzne/amd_radeon_rx_5600_xt_obciety_uklad_navi_10_w_cenie_279_usd" title="AMD Radeon RX 5600 XT - obcięty układ Navi 10 w cenie 279 USD"><h4>AMD Radeon RX 5600 XT - obcięty układ Navi 10 w cenie 279 USD</h4></a><div class="clr"></div></div><div><div class="ccnt">187</div><a href="/prawo_i_gospodarka/polska_normy_promieniowania_elektromagnetycznego_100x_wyzsze" title="Polska: normy promieniowania elektromagnetycznego 100x wyższe"><h4>Polska: normy promieniowania elektromagnetycznego 100x wyższe</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/tos" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="http://europeanhardwareawards.eu/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy_komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia_mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test_predkosci_lacza">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2019 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka_cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html>
<!-- 1578522736 -->