<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Motorola moto g42 oraz moto g62 5G to nowe niedrogie smartfony, które mają zaoferować niezły dźwięk oraz obraz. Oba urządzenia trafią do polskiej sprzedaży na początku li">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="cena,dolby atmos,głośniki stereo,moto g42,moto g62 5g,motorola,smartfon,specyfikacja">
<meta name="news_keywords" content="cena,dolby atmos,głośniki stereo,moto g42,moto g62 5g,motorola,smartfon,specyfikacja">
<meta property="article:tag" content="cena,dolby atmos,głośniki stereo,moto g42,moto g62 5g,motorola,smartfon,specyfikacja" /><meta property="article:published_time" content="2022-06-14T15:03:02+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami">
<meta property="og:title" content="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami | PurePC.pl">
<meta property="og:description" content="Motorola moto g42 oraz moto g62 5G to nowe niedrogie smartfony, które mają zaoferować niezły dźwięk oraz obraz. Oba urządzenia trafią do polskiej sprzedaży na początku li">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_0.jpg">
<meta property="og:image:secure_url" content="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_0.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami">
<meta itemprop="name" content="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Ewelina Stój">
<meta itemprop="datePublished" content="2022-06-14T15:03:02+02:00">
<meta itemprop="dateModified" content="2022-06-14T15:03:02+02:00">
<meta itemprop="headline" content="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami | PurePC.pl">
<meta itemprop="description" content="Motorola moto g42 oraz moto g62 5G to nowe niedrogie smartfony, które mają zaoferować niezły dźwięk oraz obraz. Oba urządzenia trafią do polskiej sprzedaży na początku li">
<meta itemprop="image" content="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_0.jpg">
<link rel="image_src" href="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_0.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami | PurePC.pl">
<meta name="twitter:description" content="Motorola moto g42 oraz moto g62 5G to nowe niedrogie smartfony, które mają zaoferować niezły dźwięk oraz obraz. Oba urządzenia trafią do polskiej sprzedaży na początku li">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_0.jpg">
<link rel="canonical" href="https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?8w" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?8w"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});
	/*
	$("table").each(function(){
		if($(this).width()>675)$(this).addClass('wrap');
	});
	*/
	function load_comms(){
		$.get("/tools.php", { comm_load:36552 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div class="dmbtnbox"><input class="dmbtn" type="checkbox" id="dmbtn" ></div>
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="український" href="https://translate.google.com/translate?sl=pl&tl=uk&u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami"><img src="/skin/t_ua.png" alt="український"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/warunki-korzystania" title="Warunki korzystania z serwisu">Warunki korzystania</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<a databz="sppmrllnzw84x21x200" href="/rediu.php?nb=84&mb=21" style="display:block;text-decoration:none;position:relative;width:1000px;height:200px;margin:0 auto 0px;background:url(/files/Image/sppmrllnzw84x21.jpg) scroll 0 0 transparent;color:#427060" title="16 urodziny PurePC">&nbsp;</a><span style="display:none" class="ca"></span><div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami&title=Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami&title=Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/urzadzenia-mobilne">Urządzenia mobilne</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-36552" class="node page0">
		<h1 title="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami">Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami</h1><div class="ni_meta"><a href="/user/35612" title="Wyświetla profil użytkownika.">Ewelina Stój</a> | 14-06-2022 15:03 | <ul><li class="taxonomy_term_27 first"><a href="/newsy/urzadzenia-mobilne" rel="tag" title="">Urządzenia mobilne</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/36552.jpg" alt="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami">Kilka dni temu Motorola przedstawiła dwa nowe smartfony - moto g62 5G oraz moto g42, jednak dopiero teraz poznaliśmy polskie ceny obu konstrukcji, a więc jest i o czym "rozmawiać". Zacznijmy od tego, że producent określa swoje urządzenia przede wszystkim jako "cieszące obrazem oraz dźwiękiem". I faktycznie - oba modele, choć budżetowe, otrzymały ekrany OLED 120 Hz oraz AMOLED 60 Hz - odpowiednio dla modelu moto g62 5G oraz moto g42.</p><h3 class="cyt">Motorola moto g42 oraz moto g62 5G to nowe niedrogie smartfony, które mają zaoferować niezły dźwięk oraz obraz. Oba urządzenia trafią do polskiej sprzedaży na początku lipca.</h3>

<p><a class="colorbox" href="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_0_b.jpg"><img src="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_0.jpg" alt="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami [1]" /></a></p>

<p class="center">Motorola moto g42 oraz Motorola moto g62 5G</p>

<h3 class="recenzja"><a title="Test Motorola moto g71 5G – świetny ekran OLED i solidny akumulator. W smartfonie zabrakło jednak kilku rozwiązań" href="https://www.purepc.pl/test-motorola-moto-g71-5g-smartfon">Test Motorola moto g71 5G – świetny ekran OLED i solidny akumulator. W smartfonie zabrakło jednak kilku rozwiązań</a></h3>

<p>Nie to, żeby na rynku nie było niedrogich smartfonów z podobnymi wyświetlaczami, ale jak wiadomo: dla konsumenta im większy wybór tym lepiej. Co więc dokładnie zaproponują nowe smartfony? Zacznijmy od tego tańszego. <strong>Motorola moto g42</strong> pomimo swojej niewygórowanej ceny oferuje głośniki stereo oraz audio z Dolby Atmos. Wśród aparatów fotograficznych znajdziemy zaś matryce o rozdzielczości 50 MP (główny), 8 MP (ultraszerokokątny) oraz 2 MP (makro pozwalające na robienie zdjęć z odległości 3 cm od obiektywu). </p>

<table class="specy">
<tbody>
<tr>
<td style="width: 3.1756%;"> </td>
<td style="width: 21.3374%;">Motorola moto g42 </td>
<td style="width: 20.5728%;">Motorola moto g62 5G</td>
</tr>
<tr>
<td style="width: 3.1756%;">Ekran</td>
<td style="width: 21.3374%;">AMOLED, 6,4″, 60 Hz </td>
<td style="width: 20.5728%;">OLED, 6,5″, Full HD+, 120 Hz</td>
</tr>
<tr>
<td style="width: 3.1756%;">Procesor</td>
<td style="width: 21.3374%;">Qualcomm Snapdragon 680 </td>
<td style="width: 20.5728%;">Qualcomm Snapdragon 480+</td>
</tr>
<tr>
<td style="width: 3.1756%;">Wersje pamięciowe</td>
<td style="width: 21.3374%;">4 + 64 GB<br />6 + 128 GB</td>
<td style="width: 20.5728%;">4 + 64 GB</td>
</tr>
<tr>
<td style="width: 3.1756%;">Kamera tylna</td>
<td style="width: 41.9102%;" colspan="2">50 MP + 8 MP + 2 MP </td>
</tr>
<tr>
<td style="width: 3.1756%;">Kamera przednia</td>
<td style="width: 41.9102%;" colspan="2">16 MP </td>
</tr>
<tr>
<td style="width: 3.1756%;">Akumulator</td>
<td style="width: 21.3374%;">5000 mAh, ładowanie 18 W </td>
<td style="width: 20.5728%;">5000 mAh, ładowanie 15 W</td>
</tr>
<tr>
<td style="width: 3.1756%;">Waga i wymiary</td>
<td style="width: 21.3374%;">160 × 73 × 8 mm, 174 g</td>
<td style="width: 20.5728%;">161 × 73 × 8 mm, 184 g</td>
</tr>
<tr>
<td style="width: 3.1756%;">Cena</td>
<td style="width: 21.3374%;">4 + 64 GB - 999 zł<br />6 + 128 GB - 1099 zł</td>
<td style="width: 20.5728%;">1199 zł</td>
</tr>
</tbody>
</table>

<h3 class="recenzja"><a title="Test Motorola moto g200 5G – ekran 144 Hz, bezprzewodowy tryb Ready For i stylistyczny powiew świeżości" href="https://www.purepc.pl/motorola-moto-g200-5g-test">Test Motorola moto g200 5G – ekran 144 Hz, bezprzewodowy tryb Ready For i stylistyczny powiew świeżości</a></h3>

<p><strong>Motorola moto g62 5G</strong>, a wiec model ciut droższy, to wolniejsze ładowanie akumulatora oraz mniej pamięci RAM... Skąd więc wyższa cena? Zdaje się, że odpowiada za to ekran o odświeżaniu 120 Hz oraz obsługa sieci 5G. Jest tu także nieco mocniejszy procesor. Smartfon oferuje ponadto jednoczesne nagrywanie wideo z dwóch punktów widzenia (front i tył). Także i ten model cechuje się głośnikami stereo oraz wsparciem Dolby Atmos. Oba urządzenia są odporne na zachlapania (ale bez konkretnej klasy odporności).</p>

<p><a class="colorbox" href="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_1_b.jpg"><img src="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_1.jpg" alt="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami [2]" /></a><a class="colorbox" href="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_2_b.jpg"><img src="/image/news/2022/06/14_motorola_moto_g42_oraz_moto_g62_5g_niedrogie_smartfony_z_glosnikami_stereo_dolby_atmos_i_niezlymi_ekranami_2.jpg" alt="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami [3]" /></a></p>
<div class="source">Źródło: Motorola</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_204"><a href="/tagi/cena" rel="tag" title="">cena</a>,</li> <li class="taxonomy_term_9635"><a href="/tagi/dolby-atmos" rel="tag" title="">dolby atmos</a>,</li> <li class="taxonomy_term_39444"><a href="/tagi/glosniki-stereo" rel="tag" title="">głośniki stereo</a>,</li> <li class="taxonomy_term_40276"><a href="/tagi/moto-g42" rel="tag" title="">moto g42</a>,</li> <li class="taxonomy_term_40411"><a href="/tagi/moto-g62-5g" rel="tag" title="">moto g62 5g</a>,</li> <li class="taxonomy_term_1218"><a href="/tagi/motorola" rel="tag" title="">motorola</a>,</li> <li class="taxonomy_term_431"><a href="/tagi/smartfon" rel="tag" title="">smartfon</a>,</li> <li class="taxonomy_term_754 last"><a href="/tagi/specyfikacja" rel="tag" title="">specyfikacja</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami&title=Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami&title=Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/smartfony-oneplus-bez-dopisku-pro-nie-dostana-switcha-alert-slider-pierwsza-ofiara-bedzie-flagowy-model-10t"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36536.jpg" alt="Smartfony OnePlus bez dopisku Pro nie dostaną switcha alert slider. Pierwszą "ofiarą" będzie flagowy model 10T" /></span><h4>Smartfony OnePlus bez dopisku Pro nie dostaną switcha alert slider. Pierwszą "ofiarą" będzie flagowy model 10T</h4><span class="sn_comm">45</span></div></a><a href="/marka-infinix-wchodzi-do-polski-juz-niebawem-zadebiutuja-u-nas-smartfony-tego-producenta"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36522.jpg" alt="Marka Infinix wchodzi do Polski. Już niebawem zadebiutują u nas smartfony tego producenta" /></span><h4>Marka Infinix wchodzi do Polski. Już niebawem zadebiutują u nas smartfony tego producenta</h4><span class="sn_comm">41</span></div></a><a href="/xiaomi-12-ultra-na-wysokiej-jakosci-renderach-nie-ma-juz-wyspy-fotograficznej-teraz-jest-kontynent"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36512.jpg" alt="Xiaomi 12 Ultra na wysokiej jakości renderach. Nie ma już wyspy fotograficznej. Teraz jest... kontynent!" /></span><h4>Xiaomi 12 Ultra na wysokiej jakości renderach. Nie ma już wyspy fotograficznej. Teraz jest... kontynent!</h4><span class="sn_comm">72</span></div></a><a href="/samsung-ma-w-planach-przygotowanie-bardziej-przystepnych-cenowo-skladanych-smartfonow"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36501.jpg" alt="Samsung ma w planach przygotowanie bardziej przystępnych cenowo składanych smartfonów" /></span><h4>Samsung ma w planach przygotowanie bardziej przystępnych cenowo składanych smartfonów</h4><span class="sn_comm">36</span></div></a><a href="/globalna-premiera-realme-gt-neo-3-i-realme-gt-neo-3t-niecodzienny-design-i-ultra-szybkie-ladowanie"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36499.jpg" alt="Globalna premiera realme GT Neo 3 i realme GT Neo 3T – niecodzienny design i ultra szybkie ładowanie" /></span><h4>Globalna premiera realme GT Neo 3 i realme GT Neo 3T – niecodzienny design i ultra szybkie ładowanie</h4><span class="sn_comm">25</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 1</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test ASUS ROG Zephyrus G14 2022 - Laptop do gier z AMD Ryzen 9 6900HS oraz układem graficznym AMD Radeon RX 6800S" href="/asus-rog-zephyrus-g14-test-laptopa-z-amd-ryzen-9-6900hs-radeon-rx-6800s"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36503m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test ASUS ROG Zephyrus G14 2022 - Laptop do gier z AMD Ryzen 9 6900HS oraz układem graficznym AMD Radeon RX 6800S</h4></div></a><!--xxxx--><a title="SteelSeries Aerox 5 oraz Aerox 5 Wireless – test dopracowanych, uniwersalnych myszy dla graczy" href="/steelseries-aerox-5-oraz-aerox-5-wireless-test-dopracowanych-uniwersalnych-myszy-dla-graczy"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36506m.jpg) scroll top left no-repeat;background-size:cover"><h4>SteelSeries Aerox 5 oraz Aerox 5 Wireless – test dopracowanych, uniwersalnych myszy dla graczy</h4></div></a><!--xxxx--><a title="Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na czerwiec i lipiec 2022" href="/jaki-laptop-kupic-polecane-laptopy-do-gier-nauki-pracy-i-multimediow-poradnik-zakupowy-na-czerwiec-i-lipiec-2022"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36524m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na czerwiec i lipiec 2022</h4></div></a><!--xxxx--><a title="Test iiyama G-Master G4380UHSU-B1 Red Eagle - najtańszy, 43&quot; monitor 4K 144 Hz do gier, z matrycą VA oraz wsparciem dla HDR" href="/test-monitora-iiyama-g-master-g4380uhsu-b1-red-eagle"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36489m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test iiyama G-Master G4380UHSU-B1 Red Eagle - najtańszy, 43" monitor 4K 144 Hz do gier, z matrycą VA oraz wsparciem dla HDR</h4></div></a><!--xxxx--><a title="Test procesorów Intel Core i7-2600K vs AMD FX-8150 - Który lepiej przetrwał próbę czasu? Sandy Bridge czy Bulldozer?" href="/test-procesorow-intel-core-i7-2600k-vs-amd-fx-8150-ktory-lepiej-przetrwal-probe-czasu-sandy-bridge-czy-bulldozer"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/36230m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test procesorów Intel Core i7-2600K vs AMD FX-8150 - Który lepiej przetrwał próbę czasu? Sandy Bridge czy Bulldozer?</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami" href="/motorola-moto-g42-oraz-moto-g62-5g-niedrogie-smartfony-z-glosnikami-stereo-dolby-atmos-i-niezlymi-ekranami"><div class="sbl_foto_s"><img src="/files/Image/m55/36552.jpg" alt="Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami" /><h4>Motorola moto g42 oraz moto g62 5G - niedrogie smartfony z głośnikami stereo, Dolby Atmos i niezłymi ekranami</h4><div class="clr"></div></div></a><a title="AMD Ryzen 3 7320U - procesor APU Mendocino z 4 rdzeniami Zen 2 oraz zintegrowanym układem graficznym RDNA 2" href="/amd-ryzen-3-7320u-procesor-apu-mendocino-z-4-rdzeniami-zen-2-oraz-zintegrowanym-ukladem-graficznym-rdna-2"><div class="sbl_foto_s"><img src="/files/Image/m55/36550.jpg" alt="AMD Ryzen 3 7320U - procesor APU Mendocino z 4 rdzeniami Zen 2 oraz zintegrowanym układem graficznym RDNA 2" /><h4>AMD Ryzen 3 7320U - procesor APU Mendocino z 4 rdzeniami Zen 2 oraz zintegrowanym układem graficznym RDNA 2</h4><div class="clr"></div></div></a><a title="AMD Radeon 680M i Radeon Super Resolution - historia tego jak upscalowanie obrazu nadal nie działa na iGPU RDNA 2" href="/amd-radeon-680m-i-radeon-super-resolution-historia-tego-jak-upscalowanie-obrazu-nadal-nie-dziala-na-ukladach-igpu-rdna-2"><div class="sbl_foto_s"><img src="/files/Image/m55/36549.jpg" alt="AMD Radeon 680M i Radeon Super Resolution - historia tego jak upscalowanie obrazu nadal nie działa na iGPU RDNA 2" /><h4>AMD Radeon 680M i Radeon Super Resolution - historia tego jak upscalowanie obrazu nadal nie działa na iGPU RDNA 2</h4><div class="clr"></div></div></a><a title="Resident Evil Village - Shadows of Rose oraz Resident Evil 4 Remake - informacje z prezentacji Capcom Showcase" href="/resident-evil-village-shadows-of-rose-oraz-resident-evil-4-remake-informacje-z-prezentacji-capcom-showcase"><div class="sbl_foto_s"><img src="/files/Image/m55/36548.png" alt="Resident Evil Village - Shadows of Rose oraz Resident Evil 4 Remake - informacje z prezentacji Capcom Showcase" /><h4>Resident Evil Village - Shadows of Rose oraz Resident Evil 4 Remake - informacje z prezentacji Capcom Showcase</h4><div class="clr"></div></div></a><a title="MSI G2712 – 27-calowy monitor z matrycą IPS o odświeżaniu 170 Hz i wsparciem AMD FreeSync Premium" href="/msi-g2712-27-calowy-monitor-z-matryca-ips-o-odswiezaniu-170-hz-i-wsparciem-amd-freesync-premium"><div class="sbl_foto_s"><img src="/files/Image/m55/36547.jpg" alt="MSI G2712 – 27-calowy monitor z matrycą IPS o odświeżaniu 170 Hz i wsparciem AMD FreeSync Premium" /><h4>MSI G2712 – 27-calowy monitor z matrycą IPS o odświeżaniu 170 Hz i wsparciem AMD FreeSync Premium</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
				<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">346</div><a href="/16-urodziny-purepc-konkurs-z-nagrodami-test-niespodzianka-system-reputacji-i-zamiany-w-redakcji" title="16 urodziny PurePC - Konkurs z nagrodami, test niespodzianka, system reputacji i zamiany w redakcji"><h4>16 urodziny PurePC - Konkurs z nagrodami, test niespodzianka, system reputacji i zamiany w redakcji</h4></a><div class="clr"></div></div><div><div class="ccnt">300</div><a href="/intel-meteor-lake-procesory-14-generacji-z-podstawka-lga-2551" title="Intel Meteor Lake - nowe informacje o procesorach 14. generacji wskazują na wykorzystanie podstawki LGA 2551"><h4>Intel Meteor Lake - nowe informacje o procesorach 14. generacji wskazują na wykorzystanie podstawki LGA 2551</h4></a><div class="clr"></div></div><div><div class="ccnt">273</div><a href="/test-procesorow-intel-core-i7-2600k-vs-amd-fx-8150-ktory-lepiej-przetrwal-probe-czasu-sandy-bridge-czy-bulldozer" title="Test procesorów Intel Core i7-2600K vs AMD FX-8150 - Który lepiej przetrwał próbę czasu? Sandy Bridge czy Bulldozer?"><h4>Test procesorów Intel Core i7-2600K vs AMD FX-8150 - Który lepiej przetrwał próbę czasu? Sandy Bridge czy Bulldozer?</h4></a><div class="clr"></div></div><div><div class="ccnt">216</div><a href="/amd-ryzen-7000-producent-potwierdza-w-koncu-liczbe-rdzeni-oraz-tdp-na-poziomie-170-w-dla-topowych-procesorow-zen-4" title="AMD Ryzen 7000 - producent potwierdza w końcu liczbę rdzeni oraz TDP na poziomie 170 W dla topowych procesorów Zen 4"><h4>AMD Ryzen 7000 - producent potwierdza w końcu liczbę rdzeni oraz TDP na poziomie 170 W dla topowych procesorów Zen 4</h4></a><div class="clr"></div></div><div><div class="ccnt">195</div><a href="/amd-rdna-3-nowa-architektura-kart-graficznych-radeon-rx-7000-z-ponad-50-wzrostem-wydajnosci-na-wat-wzgledem-rdna-2" title="AMD RDNA 3 - nowa architektura kart graficznych Radeon RX 7000 z ponad 50% wzrostem wydajności na Wat względem RDNA 2"><h4>AMD RDNA 3 - nowa architektura kart graficznych Radeon RX 7000 z ponad 50% wzrostem wydajności na Wat względem RDNA 2</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/warunki-korzystania" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1655214498 -->