<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Intel potwierdził wysłanie układów Ponte Vecchio oraz Sapphire Rapids do Argonne National Laboratory, gdzie zostanie uruchomiony superkomputer Aurora o mocy 2 EXAFLOPS.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="akcelerator,Argonne National Laboratory,aurora,gpu,intel,ponte vecchio,procesor,sapphire rapids,superkomputer">
<meta name="news_keywords" content="akcelerator,Argonne National Laboratory,aurora,gpu,intel,ponte vecchio,procesor,sapphire rapids,superkomputer">
<meta property="article:tag" content="akcelerator,Argonne National Laboratory,aurora,gpu,intel,ponte vecchio,procesor,sapphire rapids,superkomputer" /><meta property="article:published_time" content="2022-09-28T13:10:01+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora">
<meta property="og:title" content="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora | PurePC.pl">
<meta property="og:description" content="Intel potwierdził wysłanie układów Ponte Vecchio oraz Sapphire Rapids do Argonne National Laboratory, gdzie zostanie uruchomiony superkomputer Aurora o mocy 2 EXAFLOPS.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_1.jpg">
<meta property="og:image:secure_url" content="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_1.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora">
<meta itemprop="name" content="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Damian Marusiak">
<meta itemprop="datePublished" content="2022-09-28T13:10:01+02:00">
<meta itemprop="dateModified" content="2022-09-28T13:10:01+02:00">
<meta itemprop="headline" content="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora | PurePC.pl">
<meta itemprop="description" content="Intel potwierdził wysłanie układów Ponte Vecchio oraz Sapphire Rapids do Argonne National Laboratory, gdzie zostanie uruchomiony superkomputer Aurora o mocy 2 EXAFLOPS.">
<meta itemprop="image" content="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_1.jpg">
<link rel="image_src" href="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_1.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora | PurePC.pl">
<meta name="twitter:description" content="Intel potwierdził wysłanie układów Ponte Vecchio oraz Sapphire Rapids do Argonne National Laboratory, gdzie zostanie uruchomiony superkomputer Aurora o mocy 2 EXAFLOPS.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_1.jpg">
<link rel="canonical" href="https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?9h" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?9h"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});

	function load_comms(){
		$.get("/tools.php", { comm_load:37244 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div class="dmbtnbox"><input class="dmbtn" type="checkbox" id="dmbtn" ></div>
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="український" href="https://translate.google.com/translate?sl=pl&tl=uk&u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora"><img src="/skin/t_ua.png" alt="український"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a href="/regulamin" title="Regulamin portalu PurePC.pl">Regulamin</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora&title=Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora&title=Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/nauka-i-technika">Nauka i technika</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-37244" class="node page0">
		<h1 title="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora">Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora</h1><div class="ni_meta"><a href="/user/31976" title="Wyświetla profil użytkownika.">Damian Marusiak</a> | 28-09-2022 13:10 | <ul><li class="taxonomy_term_10 first"><a href="/newsy/nauka-i-technika" rel="tag" title="">Nauka i technika</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/37244.jpg" alt="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora">Superkomputer Aurora został zapowiedziany już kilka lat temu, gdy Intel ogłosił prace nad nową generacją akceleratorów graficznych opartych na architekturze Xe-HPC oraz procesorów Xeon Scalable 4. generacji. Po drodze doczekaliśmy się kilku opóźnień (przez co debiut Aurory został w końcu przyćmiony przez premierę superkomputera Frontier, opartego na akceleratorach AMD Instinct MI250 oraz procesorach EPYC Milan), a finalnie urządzenie miało zostać uruchomione w Argonne National Laboratory w 2022 roku.</p><h3 class="cyt">Wygląda na to, że długo wyczekiwany superkomputer Aurora zostanie wkrótce uruchomiony. Intel potwierdził wysłanie akceleratorów Ponte Vecchio oraz procesorów Sapphire Rapids do Argonne National Laboratory, gdzie Aurora zostanie uruchomiona.</h3>

<p><a class="colorbox" href="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_1_b.jpg"><img src="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_1.jpg" alt="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora [1]" /></a></p>

<h3 class="recenzja"><a title="Intel Ponte Vecchio pokazany na Hot Chips 34 - wydajność akceleratora ma być nawet 2,5x większa od NVIDIA A100" href="https://www.purepc.pl/intel-ponte-vecchio-pokazany-na-hot-chips-34-wydajnosc-akceleratora-ma-byc-nawet-25x-wieksza-od-nvidia-a100">Intel Ponte Vecchio pokazany na Hot Chips 34 - wydajność akceleratora ma być nawet 2,5x większa od NVIDIA A100</a></h3>

<p>Jeszcze w 2021 roku Intel obiecywał, że superkomputer Aurora o mocy obliczeniowej przekraczającej 2 EXAFLOPS (szczytowo) zostanie uruchomiony w centrum Argonne National Laboratory na początku 2022 roku. Ostatecznie i tego terminu nie udało się dotrzymać. Wygląda jednak na to, że oczekiwanie dobiega końca. Podczas Intel InnovatiON producent potwierdził wysłanie akceleratorów graficznych Ponte Vecchio oraz procesorów Xeon z rodziny Sapphire Rapids to wspomnianej placówki badawczej, gdzie uruchomiona zostanie Aurora.</p>

<p><a class="colorbox" href="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_0_b.jpg"><img src="/image/news/2022/09/28_intel_ponte_vecchio_oraz_sapphire_rapids_w_koncu_zostaly_wyslane_w_celu_zasilenia_superkomputera_aurora_0.jpg" alt="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora [2]" /></a></p>

<h3 class="recenzja"><a title="Amerykański superkomputer Frontier to pierwsze rozwiązanie o mocy ponad 1 eksaFLOPSa. Japończycy zdetronizowani" href="https://www.purepc.pl/amerykanski-superkomputer-frontier-to-pierwsze-rozwiazanie-o-mocy-ponad-1-eksaflopsa-japonczycy-zdetronizowani">Amerykański superkomputer Frontier to pierwsze rozwiązanie o mocy ponad 1 eksaFLOPSa. Japończycy zdetronizowani</a></h3>

<p>Superkomputer Aurora wykorzystany zostanie przez Departament Energii Stanów Zjednoczonych do rozbudowanych badań związanych z wysokowydajnymi obliczeniami HPC oraz zadaniami, w których istotną rolę odgrywa sztuczna inteligencja (AI). Oprócz wydajnych komponentów (sam Ponte Vecchio to jeden z najbardziej rozbudowanych akceleratorów, składający się z kilkudziesięciu kafelków; jego moc obliczeniowa FP32 i FP64 wynosi 52 TFLOPS), Aurora napędzana będzie przez autorskie oprogramowanie Intela - One API.</p>

<p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Intel Data Center GPU (codenamed Ponte Vecchio) delivers petaFLOPS of performance, and together with 4th Gen <a href="https://twitter.com/hashtag/IntelXeon?src=hash&ref_src=twsrc%5Etfw">#IntelXeon</a> processors they form the brains of the Aurora supercomputer. <br /><br />We’re excited to share that we are now shipping blades to <a href="https://twitter.com/argonne?ref_src=twsrc%5Etfw">@argonne</a>. <a href="https://twitter.com/hashtag/IntelON?src=hash&ref_src=twsrc%5Etfw">#IntelON</a> <a href="https://t.co/kBnVNaVo2A">https://t.co/kBnVNaVo2A</a> <a href="https://t.co/BrQqDCIKl1">pic.twitter.com/BrQqDCIKl1</a></p>
— Intel Graphics (@IntelGraphics) <a href="https://twitter.com/IntelGraphics/status/1574799037420949504?ref_src=twsrc%5Etfw">September 27, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="source">Źródło: Intel</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_3705"><a href="/tagi/akcelerator" rel="tag" title="">akcelerator</a>,</li> <li class="taxonomy_term_41318"><a href="/tagi/argonne-national-laboratory" rel="tag" title="">Argonne National Laboratory</a>,</li> <li class="taxonomy_term_6837"><a href="/tagi/aurora" rel="tag" title="">aurora</a>,</li> <li class="taxonomy_term_1571"><a href="/tagi/gpu" rel="tag" title="">gpu</a>,</li> <li class="taxonomy_term_117"><a href="/tagi/intel" rel="tag" title="">intel</a>,</li> <li class="taxonomy_term_29817"><a href="/tagi/ponte-vecchio" rel="tag" title="">ponte vecchio</a>,</li> <li class="taxonomy_term_90"><a href="/tagi/procesor" rel="tag" title="">procesor</a>,</li> <li class="taxonomy_term_27913"><a href="/tagi/sapphire-rapids" rel="tag" title="">sapphire rapids</a>,</li> <li class="taxonomy_term_961 last"><a href="/tagi/superkomputer" rel="tag" title="">superkomputer</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora&title=Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora&title=Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/misja-dart-nasa-zakonczyla-test-obrony-planetarnej-majacy-na-celu-zmiane-trajektorii-planetoidy"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37233.jpg" alt="Misja DART - NASA zakończyła test obrony planetarnej, mający na celu zmianę trajektorii planetoidy" /></span><h4>Misja DART - NASA zakończyła test obrony planetarnej, mający na celu zmianę trajektorii planetoidy</h4><span class="sn_comm">18</span></div></a><a href="/amazon-w-2023-r-ma-wystartowac-z-testami-ultraniskoemisyjnych-elektropaliw-wykorzysta-je-w-swoich-dostawach"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37187.jpg" alt="Amazon w 2023 r. ma wystartować z testami ultraniskoemisyjnych elektropaliw. Wykorzysta je w swoich dostawach" /></span><h4>Amazon w 2023 r. ma wystartować z testami ultraniskoemisyjnych elektropaliw. Wykorzysta je w swoich dostawach</h4><span class="sn_comm">17</span></div></a><a href="/usb-promoter-group-oglasza-wstepna-specyfikacje-standardu-usb-4-version-2-przepustowosc-lacza-wzrosnie-do-80-gbps"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37059.jpg" alt="USB Promoter Group ogłasza wstępną specyfikację standardu USB 4 Version 2. Przepustowość łącza wzrośnie do 80 Gbps" /></span><h4>USB Promoter Group ogłasza wstępną specyfikację standardu USB 4 Version 2. Przepustowość łącza wzrośnie do 80 Gbps</h4><span class="sn_comm">27</span></div></a><a href="/gsma-ostrzega-ze-bez-licencji-6-ghz-spora-czesc-potencjalu-sieci-5g-zostanie-zmarnowana"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36865.jpg" alt="GSMA ostrzega, że bez licencji 6 GHz spora część potencjału sieci 5G zostanie zmarnowana" /></span><h4>GSMA ostrzega, że bez licencji 6 GHz spora część potencjału sieci 5G zostanie zmarnowana</h4><span class="sn_comm">60</span></div></a><a href="/w-usa-na-rynek-wchodzi-pierwsza-gra-na-recepte-endeavorrx-ma-pomagac-dzieciom-cierpiacym-na-adhd"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/36823.jpg" alt="W USA na rynek wchodzi pierwsza gra na... receptę. EndeavorRx ma pomagać dzieciom cierpiącym na ADHD" /></span><h4>W USA na rynek wchodzi pierwsza gra na... receptę. EndeavorRx ma pomagać dzieciom cierpiącym na ADHD</h4><span class="sn_comm">31</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 4</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Test Lenovo Legion 5i Pro Gen.7 - Dopracowany i wydajny laptop do gier z Intel Core i7-12700H i NVIDIA GeForce RTX 3070 Ti" href="/test-lenovo-legion-5i-pro-gen-7-dopracowany-i-wydajny-laptop-do-gier-z-intel-core-i7-12700h-i-nvidia-geforce-rtx-3070-ti"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37241m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Lenovo Legion 5i Pro Gen.7 - Dopracowany i wydajny laptop do gier z Intel Core i7-12700H i NVIDIA GeForce RTX 3070 Ti</h4></div></a><!--xxxx--><a title="Test procesorów AMD Ryzen 7 7700X vs Intel Core i7-12700K - Który jest wydajniejszy? Porównanie w grach i programach" href="/test-procesorow-amd-ryzen-7-7700x-vs-intel-core-i7-12700k-ktory-jest-wydajniejszy-porownanie-w-grach-i-programach"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37219m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test procesorów AMD Ryzen 7 7700X vs Intel Core i7-12700K - Który jest wydajniejszy? Porównanie w grach i programach</h4></div></a><!--xxxx--><a title="Test procesora AMD Ryzen 9 7950X - Nowy król wydajności? Architektura Zen 4 rządzi w programach, ale w grach..." href="/test-procesora-amd-ryzen-9-7950x-nowy-krol-wydajnosci-architektura-zen-4-rzadzi-w-programach-ale-w-grach"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37218m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test procesora AMD Ryzen 9 7950X - Nowy król wydajności? Architektura Zen 4 rządzi w programach, ale w grach...</h4></div></a><!--xxxx--><a title="Test smartfona Motorola Edge 30 Neo - w tej cenie mniejszego nie znajdziesz. Jest też ładowanie Qi i świetne głośniki z Dolby Atmos" href="/test-smartfona-motorola-edge-30-neo-w-tej-cenie-mniejszego-nie-znajdziesz-jest-tez-ladowanie-qi-i-swietne-glosniki-z-dolby-atmos"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37198m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test smartfona Motorola Edge 30 Neo - w tej cenie mniejszego nie znajdziesz. Jest też ładowanie Qi i świetne głośniki z Dolby Atmos</h4></div></a><!--xxxx--><a title="Test MSI Pro DP21 oraz MSI Modern MD271CPW - kompletny zestaw do pracy biurowej z procesorem Intel Core i5-11400" href="/test-msi-pro-dp21-oraz-msi-modern-md271cpw-kompletny-zestaw-do-pracy-biurowej-z-procesorem-intel-core-i5-11400"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37184m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test MSI Pro DP21 oraz MSI Modern MD271CPW - kompletny zestaw do pracy biurowej z procesorem Intel Core i5-11400</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Intel ARC A310 - nowa desktopowa karta graficzna Xe-HPG przeznaczona do podstawowych zadań" href="/intel-arc-a310-nowa-desktopowa-karta-graficzna-xe-hpg-przeznaczona-do-podstawowych-zadan"><div class="sbl_foto_s"><img src="/files/Image/m55/37245.png" alt="Intel ARC A310 - nowa desktopowa karta graficzna Xe-HPG przeznaczona do podstawowych zadań" /><h4>Intel ARC A310 - nowa desktopowa karta graficzna Xe-HPG przeznaczona do podstawowych zadań</h4><div class="clr"></div></div></a><a title="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora" href="/intel-ponte-vecchio-oraz-sapphire-rapids-w-koncu-zostaly-wyslane-w-celu-zasilenia-superkomputera-aurora"><div class="sbl_foto_s"><img src="/files/Image/m55/37244.jpg" alt="Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora" /><h4>Intel Ponte Vecchio oraz Sapphire Rapids w końcu zostały wysłane w celu zasilenia superkomputera Aurora</h4><div class="clr"></div></div></a><a title="Intel XeSS w końcu debiutuje na rynku. Technika rekonstrukcji obrazu jest już dostępna w Shadow of the Tomb Raider" href="/intel-xess-w-koncu-debiutuje-na-rynku-technika-rekonstrukcji-obrazu-jest-juz-dostepna-w-shadow-of-the-tomb-raider"><div class="sbl_foto_s"><img src="/files/Image/m55/37243.png" alt="Intel XeSS w końcu debiutuje na rynku. Technika rekonstrukcji obrazu jest już dostępna w Shadow of the Tomb Raider" /><h4>Intel XeSS w końcu debiutuje na rynku. Technika rekonstrukcji obrazu jest już dostępna w Shadow of the Tomb Raider</h4><div class="clr"></div></div></a><a title="Intel Core i9-13900KS z zegarem Turbo 6,0 GHz zadebiutuje na rynku na początku przyszłego roku" href="/intel-core-i9-13900ks-z-zegarem-turbo-60-ghz-zadebiutuje-na-rynku-na-poczatku-przyszlego-roku"><div class="sbl_foto_s"><img src="/files/Image/m55/37242.png" alt="Intel Core i9-13900KS z zegarem Turbo 6,0 GHz zadebiutuje na rynku na początku przyszłego roku" /><h4>Intel Core i9-13900KS z zegarem Turbo 6,0 GHz zadebiutuje na rynku na początku przyszłego roku</h4><div class="clr"></div></div></a><a title="Samsung Galaxy S23 na pierwszych renderach. Smartfon bez charakterystycznej wysepki na aparaty" href="/samsung-galaxy-s23-na-pierwszych-renderach-smartfon-bez-charakterystycznej-wysepki-na-aparaty"><div class="sbl_foto_s"><img src="/files/Image/m55/37240.jpg" alt="Samsung Galaxy S23 na pierwszych renderach. Smartfon bez charakterystycznej wysepki na aparaty" /><h4>Samsung Galaxy S23 na pierwszych renderach. Smartfon bez charakterystycznej wysepki na aparaty</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
				<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">368</div><a href="/amd-ryzen-9-7950x-ryzen-9-7900x-ryzen-7-7700x-oraz-ryzen-5-7600x-specyfikacja-oraz-oficjalne-ceny-procesorow-zen-4" title="AMD Ryzen 9 7950X, Ryzen 9 7900X, Ryzen 7 7700X oraz Ryzen 5 7600X - specyfikacja oraz oficjalne ceny procesorów Zen 4"><h4>AMD Ryzen 9 7950X, Ryzen 9 7900X, Ryzen 7 7700X oraz Ryzen 5 7600X - specyfikacja oraz oficjalne ceny procesorów Zen 4</h4></a><div class="clr"></div></div><div><div class="ccnt">349</div><a href="/windows-11-po-aktualizacji-do-wersji-22h2-moze-uprzykrzyc-zycie-graczom-z-kartami-graficznymi-geforce" title="Windows 11 po aktualizacji do wersji 22H2 może uprzykrzyć życie graczom z kartami graficznymi GeForce"><h4>Windows 11 po aktualizacji do wersji 22H2 może uprzykrzyć życie graczom z kartami graficznymi GeForce</h4></a><div class="clr"></div></div><div><div class="ccnt">336</div><a href="/nvidia-geforce-rtx-4090-oraz-geforce-rtx-4080-prezentacja-kart-graficznych-nowej-generacji-specyfikacja-cena-i-wydajnosc" title="NVIDIA GeForce RTX 4090 oraz GeForce RTX 4080 - prezentacja kart graficznych nowej generacji. Specyfikacja, cena i wydajność"><h4>NVIDIA GeForce RTX 4090 oraz GeForce RTX 4080 - prezentacja kart graficznych nowej generacji. Specyfikacja, cena i wydajność</h4></a><div class="clr"></div></div><div><div class="ccnt">324</div><a href="/10-letni-komputer-vs-nowy-komputer-jaka-jest-roznica-wydajnosci-ewolucja-platformy-amd-w-procesorach-i-kartach-graficznych" title="10-letni komputer vs nowy komputer - Jaka jest różnica w wydajności? Ile się zmieniło między 2012 i 2022 rokiem?"><h4>10-letni komputer vs nowy komputer - Jaka jest różnica w wydajności? Ile się zmieniło między 2012 i 2022 rokiem?</h4></a><div class="clr"></div></div><div><div class="ccnt">294</div><a href="/test-procesorow-amd-ryzen-7-7700x-vs-intel-core-i7-12700k-ktory-jest-wydajniejszy-porownanie-w-grach-i-programach" title="Test procesorów AMD Ryzen 7 7700X vs Intel Core i7-12700K - Który jest wydajniejszy? Porównanie w grach i programach"><h4>Test procesorów AMD Ryzen 7 7700X vs Intel Core i7-12700K - Który jest wydajniejszy? Porównanie w grach i programach</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/warunki-korzystania" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1664367060 -->