<!DOCTYPE html>
<html dir="ltr" lang="pl-PL" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<title>Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition | PurePC.pl</title>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.purepc.pl",
      "logo": "https://www.purepc.pl/skin/purepc_logo.png"
    }
</script>
<meta name="description" content="Pierwsze sklepy w Polsce zaczęły wprowadzać do oferty karty graficzne Intel ARC A770 Limited Edition oraz Intel ARC A750 Limited Edition, dzięki czemu znamy ich ceny.">
<link rel="icon" type="image/png" href="/favicon.png" sizes="128x128">
<link rel="apple-touch-icon" sizes="128x128" href="/favicon.png">
<meta name="keywords" content="arc a750,arc a770,cena,intel,intel arc,intel arc a750,intel arc a770,karta graficzna,pc,premiera">
<meta name="news_keywords" content="arc a750,arc a770,cena,intel,intel arc,intel arc a750,intel arc a770,karta graficzna,pc,premiera">
<meta property="article:tag" content="arc a750,arc a770,cena,intel,intel arc,intel arc a750,intel arc a770,karta graficzna,pc,premiera" /><meta property="article:published_time" content="2022-10-13T09:00:01+02:00">
<meta property="fb:app_id" content="1799556276945654">
<meta property="og:locale" content="pl_PL">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition">
<meta property="og:title" content="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition | PurePC.pl">
<meta property="og:description" content="Pierwsze sklepy w Polsce zaczęły wprowadzać do oferty karty graficzne Intel ARC A770 Limited Edition oraz Intel ARC A750 Limited Edition, dzięki czemu znamy ich ceny.">
<meta property="og:site_name" content="PurePC.pl">
<meta property="og:image" content="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_0.jpg">
<meta property="og:image:secure_url" content="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_0.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="335">
<meta itemprop="url" content="https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition">
<meta itemprop="name" content="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition | PurePC.pl">
<meta itemprop="author" itemtype="Person" content="Damian Marusiak">
<meta itemprop="datePublished" content="2022-10-13T09:00:01+02:00">
<meta itemprop="dateModified" content="2022-10-13T09:00:01+02:00">
<meta itemprop="headline" content="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition | PurePC.pl">
<meta itemprop="description" content="Pierwsze sklepy w Polsce zaczęły wprowadzać do oferty karty graficzne Intel ARC A770 Limited Edition oraz Intel ARC A750 Limited Edition, dzięki czemu znamy ich ceny.">
<meta itemprop="image" content="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_0.jpg">
<link rel="image_src" href="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_0.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PurePC_">
<meta name="twitter:title" content="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition | PurePC.pl">
<meta name="twitter:description" content="Pierwsze sklepy w Polsce zaczęły wprowadzać do oferty karty graficzne Intel ARC A770 Limited Edition oraz Intel ARC A750 Limited Edition, dzięki czemu znamy ich ceny.">
<meta name="twitter:creator" content="@PurePC_">
<meta name="twitter:image:src" content="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_0.jpg">
<link rel="canonical" href="https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition">
<link rel="home" href="https://www.purepc.pl/" title="PurePC.pl">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta content="initial-scale=1.0" name="viewport">
<link rel="stylesheet" href="/skin/a.css?9h" type="text/css" media="all">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły i aktualności" href="/rss_all.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze artykuły" href="/rss_arts.xml">
<link rel="alternate" type="application/rss+xml" title="PurePC: Najnowsze aktualności" href="/rss_news.xml">
<meta name="google-translate-customization" content="e42546c2edf81a46-14a2f94aec65d1de-gfff02131c2953569-d">
<script id="ppcjs" src="/skin/js_n.js?9h"></script>
<script>
$(window).load(function(){
	var lhash = location.hash;
	$(".comment .content > blockquote").each(function(){
		$(this).addClass('quote_long');
		$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
	});
	$(".comment .content").each(function(){
			if(!$(this).hasClass('commrate_low')){ 
	  		if($(this).height()>300){
				$(this).addClass('comm_longx');
			}
		}
		});
	$(".comm_longx").each(function(){
		$(this).removeClass('comm_longx');
		$(this).addClass('comm_long');
		$(this).append('<div class="comm_seemore">pokaż więcej</div>');
	});
	$('.quote_seemore').on('click',function(){
		$(this).parent().removeClass('quote_long');
		$(this).remove();
	});
	$('.comm_seemore').on('click',function(){
		$(this).parent().removeClass('comm_long');
		$(this).remove();
	});

	function load_comms(){
		$.get("/tools.php", { comm_load:37342 } ).done(function(data){$('.comments_wrap').html(data);});
		setTimeout(function(){
			$(".comment .content > blockquote").each(function() {
				$(this).addClass('quote_long');
				$(this).append('<div class="quote_seemore">pokaż cytowany tekst</div>');
			});
			$(".comment .content").each(function(){
							if(!$(this).hasClass('commrate_low')){ 
			  		if($(this).height()>300){
						$(this).addClass('comm_longx');
					}
				}
						});
			$(".comm_longx").each(function(){
				$(this).removeClass('comm_longx');
				$(this).addClass('comm_long');
				$(this).append('<div class="comm_seemore">pokaż więcej</div>');
			});
			$('.quote_seemore').on('click',function(){
				$(this).parent().removeClass('quote_long');
				$(this).remove();
			});
			$('.comm_seemore').on('click',function(){
				$(this).parent().removeClass('comm_long');
				$(this).remove();
			});
			if(window.location.hash){
				hash = location.href.split('#')[1];
				if(hash=='new') $('html, body').animate({scrollTop: $("#new").first().offset().top-80}, 500);
				else $('html, body').animate({scrollTop: $("#"+hash).first().offset().top-80}, 500);
			}
			else $('html, body').animate({scrollTop: $("#comments").first().offset().top-60}, 500);
		},1000);
	}

	if(lhash!='' && !$('#edit-comment-wrapper').length){load_comms();}
	$('.load_comments').click(function(){
		load_comms();
	});

if($('.wykres_wynik .lbl').length)
{
	$('.wykres_wynik').on('click',function(){
		if($(this).hasClass('wactive')) {
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			$(this).removeClass('wactive');
		}
		else
		{
			$('.wactive').removeClass('wactive');
			$(this).addClass('wactive');
			$(".whover .wykres_wynik .lbl").each(function(index){
				$(this).text($(this).parent().attr('title'));
	    	});
			$(".whover .lblo").each(function(index){
				$(this).text($(this).prev().attr('title'));
	    	});
			$('.whover').removeClass('whover');
			if($(this).parent().parent().hasClass('wwgroup')){
				$(this).parent().parent().parent().addClass('whover');
			}
			else
			{
				$(this).parent().parent().addClass('whover');
			}
			seta=$(this).attr('title');
			$(".whover .wykres_wynik .lbl").each(function(index){
				proc=parseFloat(($(this).parent().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
			$(".whover .lblo").each(function(index){
				proc=parseFloat(($(this).prev().attr('title')/seta)*100).toFixed(2)
				while(proc.charAt(proc.length-1)=='0'){proc=proc.slice(0,-1);}
				if(proc.charAt(proc.length - 1)=='.')proc=proc.slice(0,-1);
				$(this).text(proc+'%');
		    });
		}
    });
}
if ($('.PageMenuList ul li').length)
{
	$('.PageMenuList ul').hide();$('.PageMenuList').click(function(){$(this).children('ul').toggle();});
}
});
</script>
<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7851040-9']); _gaq.push(['_setDomainName', 'purepc.pl']); _gaq.push(['_trackPageview']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script>
$(document).ready(function(){
	$('#reportbug').on('click',function(){ $('#bugsbox').show(); });
	$('#bugsclose').on('click',function(){ $(this).parent().parent().hide(); });
	$('#reportsend').on('click',function(){
		$.post(window.location.href, { reportbug: 'yes', bugtype: 1, bugtext: $('#bugtext').val(), bugmail: $('#bugmail').val(), bugsec: $('#bugsec').val() } ).done(function( data ) { alert('Zgłoszenie zostało wysłane. Dziękujemy.'); $('#bugsbox').hide(); }); return false;
	});
});
</script></head><body class="b_node">
<div class="dmbtnbox"><input class="dmbtn" type="checkbox" id="dmbtn" ></div>
<div id="bugsbox"><div id="form"><div style="text-align:center;margin:10px 0">Zgłoś błąd</div><div id="bugsclose">X</div><form enctype="multipart/form-data">
<div id="red">Zanim wyślesz zgłoszenie, upewnij się że przyczyną problemów nie jest dodatek blokujący reklamy.<br>Błędy w spisie treści artykułu zgłaszaj jako "błąd w TREŚCI".</div>
<div><div>Typ zgłoszenia</div><div><select id="bugtype" name="bugtype" required><option value="">wybierz typ zgłoszenia</option><option value="1">błąd w TREŚCI artykułu lub newsa</option><option value="2">błąd w działaniu, wyświetlaniu strony portalu</option></select></div></div>
<div><div>Treść zgłoszenia</div><div><textarea maxlength="999" id="bugtext" name="bugtext" required></textarea></div></div>
<div><div>Twój email (opcjonalnie)</div><div><input type="text" id="bugmail" name="bugmail" size="120" value=""></div></div>
<div><div>Nie wypełniaj tego pola</div><div><input type="text" id="bugsec" name="bugsec" size="120" value=" "></div></div>
<div><div><input id="reportsend" type="submit" value="Wyślij zgłoszenie błędu"></div></div></form></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>body{background:#d4d4d4 url("/skin/ppc_bg.jpg")}</style><noscript><style>a{display:none !important}</style><div style="width:980px;margin:0 auto;background:yellow;color:#000;padding:10px;text-align:center">Wygląda na to, że masz wyłączony Javascript.<br>Włącz go, bo bez niego portal nie działa prawidłowo - niektóre elementy strony mogą nie działać lub nie być poprawnie wyświetlane.</div></noscript>
<div class="header" id="top"><a id="logo" href="https://www.purepc.pl" title="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."><img src="/skin/purepc_logo.png" alt="PurePC.pl - polecane zestawy komputerowe, testy sprzętu, recenzje gier, relacje z wydarzeń i wiele więcej."></a>
<div class="reklama">.</div>
<div class="loginbox">
<form action="/user?destination=/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition" method="post"  accept-charset="UTF-8">
<input type="hidden" name="form_build_id" value=""><input type="hidden" name="form_id" value="user_login" /><input type="text" name="name" class="input login" value="" placeholder="nazwa użytkownika"><input class="input password" type="password" name="pass" placeholder="hasło" value="" autocomplete="off"><input class="button" type="submit" name="op" value="zaloguj"><div class="cr"></div><a rel="nofollow" href="https://www.purepc.pl/user/register" class="register">Załóż konto</a></form>
</div><div class="cr"></div><div class="langbox"><a id="f1" rel="nofollow" title="English" href="https://translate.google.com/translate?sl=pl&tl=en&u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition"><img src="/skin/t_en.png" alt="English"></a><a id="f2" rel="nofollow" title="Deutsch" href="https://translate.google.com/translate?sl=pl&tl=de&u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition"><img src="/skin/t_de.png" alt="Deutsch"></a><a id="f3" rel="nofollow" title="український" href="https://translate.google.com/translate?sl=pl&tl=uk&u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition"><img src="/skin/t_ua.png" alt="український"></a><a id="f4" rel="nofollow" title="Français" href="https://translate.google.com/translate?sl=pl&tl=fr&u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition"><img src="/skin/t_fr.png" alt="Français"></a><a id="f5" rel="nofollow" title="Español" href="https://translate.google.com/translate?sl=pl&tl=es&u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition"><img src="/skin/t_es.png" alt="Español"></a><a id="f6" rel="nofollow" title="中国" href="https://translate.google.com/translate?sl=pl&tl=zh-CN&u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition"><img src="/skin/t_zh.png" alt="中国"></a></div>
</div>
<span id="nav_sticky"></span><div class="navbox_placeholder"><div class="navbox"><nav class="menu fl"><ul><li class="s"><span>&nbsp;</span></li><li class="h"><a href="/">&nbsp;</a></li><li class="s"><span>&nbsp;</span></li><li><span>Aktualności</span><ul><li><a href="/newsy" title="Wszystkie aktualności"><b>Wszystkie aktualności</b></a></li><li><a href="/newsy/akcja-partnerska" title="Aktualności: Akcja partnerska">Akcja partnerska</a></li><li><a href="/newsy/audio-foto-video" title="Aktualności: Audio Foto Video">Audio Foto Video</a></li><li><a href="/newsy/chlodzenie" title="Aktualności: Chłodzenie">Chłodzenie</a></li><li><a href="/newsy/cyberbezpieczenstwo" title="Aktualności: Cyberbezpieczeństwo">Cyberbezpieczeństwo</a></li><li><a href="/newsy/gadzety" title="Aktualności: Gadżety">Gadżety</a></li><li><a href="/newsy/informacje-prasowe" title="Aktualności: Informacje Prasowe">Informacje Prasowe</a></li><li><a href="/newsy/internet" title="Aktualności: Internet">Internet</a></li><li><a href="/newsy/karty-graficzne" title="Aktualności: Karty graficzne">Karty graficzne</a></li><li><a href="/newsy/klawiatury-i-myszki" title="Aktualności: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/newsy/monitory" title="Aktualności: Monitory">Monitory</a></li><li><a href="/newsy/nauka-i-technika" title="Aktualności: Nauka i technika">Nauka i technika</a></li><li><a href="/newsy/notebooki" title="Aktualności: Notebooki">Notebooki</a></li><li><a href="/newsy/o-serwisie" title="Aktualności: O serwisie">O serwisie</a></li><li><a href="/newsy/obudowy" title="Aktualności: Obudowy">Obudowy</a></li><li><a href="/newsy/oprogramowanie" title="Aktualności: Oprogramowanie">Oprogramowanie</a></li><li><a href="/newsy/pamieci-masowe" title="Aktualności: Pamięci masowe">Pamięci masowe</a></li><li><a href="/newsy/pamieci-ram" title="Aktualności: Pamięci RAM">Pamięci RAM</a></li><li><a href="/newsy/podkrecanie" title="Aktualności: Podkręcanie">Podkręcanie</a></li><li><a href="/newsy/prawo-i-gospodarka" title="Aktualności: Prawo i gospodarka">Prawo i gospodarka</a></li><li><a href="/newsy/procesory" title="Aktualności: Procesory">Procesory</a></li><li><a href="/newsy/plyty-glowne" title="Aktualności: Płyty główne">Płyty główne</a></li><li><a href="/newsy/rozrywka" title="Aktualności: Rozrywka">Rozrywka</a></li><li><a href="/newsy/smart-home" title="Aktualności: Smart Home">Smart Home</a></li><li><a href="/newsy/sprzet-sieciowy" title="Aktualności: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/newsy/urzadzenia-mobilne" title="Aktualności: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/newsy/zasilacze" title="Aktualności: Zasilacze">Zasilacze</a></li><li><a href="/newsy/zestawy-komputerowe" title="Aktualności: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Artykuły</span><ul><li><a href="/artykuly" title="Wszystkie artykuły"><b>Wszystkie artykuły</b></a></li><li><a href="/artykuly/audio-foto-video" title="Artykuły: Audio Foto Video">Audio Foto Video</a></li><li><a href="/artykuly/chlodzenie" title="Artykuły: Chłodzenie">Chłodzenie</a></li><li><a href="/artykuly/gry" title="Artykuły: Gry">Gry</a></li><li><a href="/artykuly/karty-graficzne" title="Artykuły: Karty graficzne">Karty graficzne</a></li><li><a href="/artykuly/klawiatury-i-myszki" title="Artykuły: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/artykuly/krzesla" title="Artykuły: Krzesła">Krzesła</a></li><li><a href="/artykuly/monitory" title="Artykuły: Monitory">Monitory</a></li><li><a href="/artykuly/notebooki" title="Artykuły: Notebooki">Notebooki</a></li><li><a href="/artykuly/obudowy" title="Artykuły: Obudowy">Obudowy</a></li><li><a href="/artykuly/oprogramowanie" title="Artykuły: Oprogramowanie">Oprogramowanie</a></li><li><a href="/artykuly/pamieci-masowe" title="Artykuły: Pamięci masowe">Pamięci masowe</a></li><li><a href="/artykuly/pamieci-ram" title="Artykuły: Pamięci RAM">Pamięci RAM</a></li><li><a href="/artykuly/procesory" title="Artykuły: Procesory">Procesory</a></li><li><a href="/artykuly/plyty-glowne" title="Artykuły: Płyty główne">Płyty główne</a></li><li><a href="/artykuly/retro" title="Artykuły: Retro">Retro</a></li><li><a href="/artykuly/smart-home" title="Artykuły: Smart Home">Smart Home</a></li><li><a href="/artykuly/sprzet-sieciowy" title="Artykuły: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/artykuly/technologia" title="Artykuły: Technologia">Technologia</a></li><li><a href="/artykuly/urzadzenia-mobilne" title="Artykuły: Urządzenia mobilne">Urządzenia mobilne</a></li><li><a href="/artykuly/wydarzenia" title="Artykuły: Wydarzenia">Wydarzenia</a></li><li><a href="/artykuly/zasilacze" title="Artykuły: Zasilacze">Zasilacze</a></li><li><a href="/zestawy-komputerowe" title="Artykuły: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><span>Mini-recenzje</span><ul><li><a href="/minirecenzje" title="Wszystkie mini-recenzje"><b>Wszystkie mini-recenzje</b></a></li><li><a href="/minirecenzje/sluchawki" title="Mini-recenzje: Audio Foto Video">Audio Foto Video</a></li><li><a href="/minirecenzje/chlodzenie" title="Mini-recenzje: Chłodzenie">Chłodzenie</a></li><li><a href="/minirecenzje/gadzety" title="Mini-recenzje: Gadżety">Gadżety</a></li><li><a href="/minirecenzje/gry" title="Mini-recenzje: Gry">Gry</a></li><li><a href="/minirecenzje/karty-graficzne" title="Mini-recenzje: Karty graficzne">Karty graficzne</a></li><li><a href="/minirecenzje/klawiatury" title="Mini-recenzje: Klawiatury i myszki">Klawiatury i myszki</a></li><li><a href="/minirecenzje/kontrolery-gier" title="Mini-recenzje: Kontrolery gier">Kontrolery gier</a></li><li><a href="/minirecenzje/monitory" title="Mini-recenzje: Monitory">Monitory</a></li><li><a href="/minirecenzje/notebooki" title="Mini-recenzje: Notebooki">Notebooki</a></li><li><a href="/minirecenzje/obudowy" title="Mini-recenzje: Obudowy">Obudowy</a></li><li><a href="/minirecenzje/oprogramowanie" title="Mini-recenzje: Oprogramowanie">Oprogramowanie</a></li><li><a href="/minirecenzje/pamieci-masowe" title="Mini-recenzje: Pamięci masowe">Pamięci masowe</a></li><li><a href="/minirecenzje/pamieci-ram" title="Mini-recenzje: Pamięci RAM">Pamięci RAM</a></li><li><a href="/minirecenzje/procesory" title="Mini-recenzje: Procesory">Procesory</a></li><li><a href="/minirecenzje/plyty-glowne" title="Mini-recenzje: Płyty główne">Płyty główne</a></li><li><a href="/minirecenzje/smartfony-i-telefony" title="Mini-recenzje: Smartfony i telefony">Smartfony i telefony</a></li><li><a href="/minirecenzje/smart-home" title="Mini-recenzje: Smart Home">Smart Home</a></li><li><a href="/minirecenzje/smartwatche-i-smartbandy" title="Mini-recenzje: Smartwatche i smartbandy">Smartwatche i smartbandy</a></li><li><a href="/minirecenzje/sprzet-sieciowy" title="Mini-recenzje: Sprzęt sieciowy">Sprzęt sieciowy</a></li><li><a href="/minirecenzje/tablety-i-czytniki" title="Mini-recenzje: Tablety i czytniki">Tablety i czytniki</a></li><li><a href="/minirecenzje/telewizory-i-przystawki" title="Mini-recenzje: Telewizory i przystawki">Telewizory i przystawki</a></li><li><a href="/minirecenzje/zasilacze" title="Mini-recenzje: Zasilacze">Zasilacze</a></li><li><a href="/minirecenzje/zestawy-komputerowe" title="Mini-recenzje: Zestawy komputerowe">Zestawy komputerowe</a></li></ul></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/artykuly/poradniki" title="Poradniki">Poradniki</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/felietony" title="Felietony">Felietony</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/inne/top-10" title="TOP 10">TOP 10</a></li><li class="s"><span>&nbsp;</span></li><li><a href="/tagi/purepctv" title="PurePC.tv">PurePC.tv</a></li><li class="s"><span>&nbsp;</span></li><li><a href="http://forum.purepc.pl" title="Forum">Forum</a></li><li class="s"><span>&nbsp;</span></li><li><span>O nas</span><ul><li><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a></li><li><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a></li><li><a href="/regulamin" title="Regulamin portalu PurePC.pl">Regulamin</a></li><li><a class="reklama" href="/reklama" title="Reklama na PurePC">Reklama u nas</a></li><li><a href="/polityka-plikow-cookies" title="Polityka plików cookies">Polityka cookies</a></li><li><a href="/polityka-prywatnosci" title="Polityka prywatności">Polityka prywatności</a></li><li><a href="/test-predkosci-lacza-purepc-pl" title="Test prędkości łącza">Test prędkości łącza</a></li>
</ul></li><li class="s"><span>&nbsp;</span></li><li class="cr"></li></ul></nav>
<a class="mtotop" href="#top" title="Przewiń stronę do góry"></a>
<div class="searchbox fr"><a href="/wyszukiwarka"></a><div class="cr"></div></div>
<div class="social fr"><a rel="nofollow" class="s_facebook" href="https://facebook.com/PurePC" title="PurePC na Facebooku"></a><a rel="nofollow" class="s_twitter" href="https://twitter.com/PurePC_" title="PurePC na Twitterze"></a><a rel="nofollow" class="s_youtube" href="https://www.youtube.com/user/PurePC" title="PurePC na YouTube"></a><a rel="nofollow" class="s_instagram" href="http://instagram.com/purepc.pl/" title="PurePC na Instagram"></a><a class="s_rss" href="https://www.purepc.pl/rss_all.xml" title="Kanał RSS"></a></div>
</div></div><div class="container">
<div class="main"><div class="artbox" itemprop="mainEntityOfPage">
<!--cs-->	<div class="node-top"><div class="article-options right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition" class="soc_tw" title="Udostępnij na Twitter" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition&title=Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition&title=Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
		</div><div class="breadcrumbs">			<a class="bc_item" href="/">Start</a>			<a class="bc_item" href="/newsy">Aktualności</a>			<a class="bc_target" href="/newsy/karty-graficzne">Karty graficzne</a>			<div class="cr"></div></div><div class="cr"></div><hr>
		</div>
			<div id="node-37342" class="node page0">
		<h1 title="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition">Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition</h1><div class="ni_meta"><a href="/user/31976" title="Wyświetla profil użytkownika.">Damian Marusiak</a> | 13-10-2022 09:00 | <ul><li class="taxonomy_term_33 first"><a href="/newsy/karty-graficzne" rel="tag" title="">Karty graficzne</a></li></ul></div><div class="content clear-block">
		<!--paging_filter--><p><img class="teaserfoto" src="/files/Image/m165/37342.png" alt="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition">Wczoraj na rynku oficjalnie zadebiutowały karty graficzne Intel ARC A770 (Limited Edition) oraz Intel ARC A750 (Limited Edition). Na autorskie konstrukcje z pewnością jeszcze poczekamy, bowiem GUNNIR oraz ASRock dopiero zaprezentowały swoje niereferencyjne projekty. Tymczasem w Polsce zaczęły pojawiać się referencyjne karty graficzne, przygotowane bezpośrednio przez Intela. Co najważniejsze, obie karty możemy zamówić, przy czym czas oczekiwania na dostawę obydwu modeli wynosi raptem kilka dni.</p><h3 class="cyt">Intel ARC A770 Limited Edition pojawił się w Polsce w cenie 2099 złotych, podczas gdy Intel ARC A750 Limited Edition kosztuje 1749 złotych.</h3>

<p><a class="colorbox" href="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_0_b.jpg"><img src="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_0.jpg" alt="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition [1]" /></a></p>

<h3 class="recenzja"><a title="Intel ARC A770 oraz ARC A750 zadebiutują na rynku w tym samym czasie - producent ogłosił ceny kart graficznych" href="https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-zadebiutuja-na-rynku-w-tym-samym-czasie-producent-oglosil-ceny-kart-graficznych">Intel ARC A770 oraz ARC A750 zadebiutują na rynku w tym samym czasie - producent ogłosił ceny kart graficznych</a></h3>

<p>Intel ARC A770 Limited Edition oraz Intel ARC A750 Limited Edition <a href="https://www.komputronik.pl/search/category/1?query=Intel%20ARC">pojawiły się</a> w ofercie sklepu Komputronik. Dzięki wprowadzeniu do sprzedaży, poznaliśmy w końcu polskie ceny za obydwa modele z rodziny Alchemist. W przypadku topowego modelu ARC A770 Limited Edition, karta wyceniona została na 2099 złotych, podczas gdy niewiele słabszy (i potencjalnie najciekawszy) model ARC A750 kosztuje 1749 złotych. Ceny nie są ogromnym zaskoczeniem, ponieważ mniej więcej takich półek w Polsce się spodziewaliśmy.</p>

<p><a class="colorbox" href="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_1_b.jpg"><img src="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_1.jpg" alt="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition [2]" /></a></p>

<h3 class="recenzja"><a title="Test karty graficznej Intel ARC A380 vs GeForce GTX 1630 vs Radeon RX 6500 XT. Trzeci gracz wchodzi na rynek i chce namieszać" href="https://www.purepc.pl/test-karty-graficznej-intel-arc-a380-vs-geforce-gtx-1630-vs-radeon-rx-6500-xt-trzeci-gracz-wchodzi-na-rynek-i-chce-namieszac">Test karty graficznej Intel ARC A380 vs GeForce GTX 1630 vs Radeon RX 6500 XT. Trzeci gracz wchodzi na rynek i chce namieszać</a></h3>

<p>Obie karty graficzne można bez większego problemu zamówić, przy czym warto pamiętać że sklep informuje o dostawie kart, która odbędzie się 20 października, a więc za tydzień. Na szczęście nie jest to przesadnie długi czas oczekiwania (zważywszy ile musieliśmy czekać na oficjalną premierę rynkową od momentu zapowiedzi kart). Mamy nadzieję, że na dniach kolejne polskie sklepy wprowadzą karty Intel ARC do sprzedaży, może nawet w nieco niższych cenach.</p>

<p><a class="colorbox" href="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_2_b.jpg"><img src="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_2.jpg" alt="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition [3]" /></a></p>

<p><a class="colorbox" href="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_3_b.jpg"><img src="/image/news/2022/10/13_intel_arc_a770_oraz_arc_a750_poznalismy_polskie_ceny_kart_graficznych_w_wersjach_limited_edition_3.jpg" alt="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition [4]" /></a></p>
<div class="source">Źródło: Komputronik, PurePC</div><div class="clr"></div></div>
				<div class="googlenews">Bądź na bieżąco - obserwuj <a href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWEIxY21Wd1l5NXdiQ2dBUAE?hl=pl&gl=PL&ceid=PL%3Apl">PurePC.pl na Google News</a></div>
		<div class="ni_meta tags">Tagi: <ul><li class="taxonomy_term_40650"><a href="/tagi/arc-a750" rel="tag" title="">arc a750</a>,</li> <li class="taxonomy_term_40660"><a href="/tagi/arc-a770" rel="tag" title="">arc a770</a>,</li> <li class="taxonomy_term_204"><a href="/tagi/cena" rel="tag" title="">cena</a>,</li> <li class="taxonomy_term_117"><a href="/tagi/intel" rel="tag" title="">intel</a>,</li> <li class="taxonomy_term_36098"><a href="/tagi/intel-arc" rel="tag" title="">intel arc</a>,</li> <li class="taxonomy_term_39941"><a href="/tagi/intel-arc-a750" rel="tag" title="">intel arc a750</a>,</li> <li class="taxonomy_term_39663"><a href="/tagi/intel-arc-a770" rel="tag" title="">intel arc a770</a>,</li> <li class="taxonomy_term_91"><a href="/tagi/karta-graficzna" rel="tag" title="">karta graficzna</a>,</li> <li class="taxonomy_term_649"><a href="/tagi/pc" rel="tag" title="">pc</a>,</li> <li class="taxonomy_term_971 last"><a href="/tagi/premiera" rel="tag" title="">premiera</a></li></ul></div>				<div class="article-options left"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition" title="Udostępnij na FB" class="soc_fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition" title="Udostępnij na Twitter" class="soc_tw" onclick="javascript:void window.open('https://twitter.com/share?&amp;url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a><a href="https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition&title=Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition&desc=opis" class="soc_wk" title="Udostępnij na Wykop" onclick="javascript:void window.open('https://www.wykop.pl/dodaj/link/?url=https://www.purepc.pl/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition&title=Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition&desc=opis','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
			</div>
			<div id="reportbug">Zgłoś błąd</div>
			<div class="clr"></div>
			</div>
			<div class="similar_nodes"><h3 class="sn_header">Powiązane publikacje</h3>
	<div><a href="/nvidia-geforce-rtx-4080-16-gb-ma-zaoferowac-do-30-wyzsza-wydajnosc-od-ukladu-rtx-4080-12-gb"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37339.jpg" alt="NVIDIA GeForce RTX 4080 16 GB ma zaoferować do 30% wyższą wydajność od układu RTX 4080 12 GB" /></span><h4>NVIDIA GeForce RTX 4080 16 GB ma zaoferować do 30% wyższą wydajność od układu RTX 4080 12 GB</h4><span class="sn_comm">86</span></div></a><a href="/nvidia-geforce-rtx-4090-ti-producent-podobno-rezerwuje-juz-dopakowane-chipy-ad102-dla-swojej-topowej-karty-graficznej"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37335.jpg" alt="NVIDIA GeForce RTX 4090 Ti - producent podobno rezerwuje już dopakowane chipy AD102 dla swojej topowej karty graficznej" /></span><h4>NVIDIA GeForce RTX 4090 Ti - producent podobno rezerwuje już dopakowane chipy AD102 dla swojej topowej karty graficznej</h4><span class="sn_comm">29</span></div></a><a href="/nvidia-dlss-3-juz-wkrotce-pojawi-sie-m-in-w-f1-2022-microsoft-flight-simulator-oraz-a-plague-tale-requiem"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37334.png" alt="NVIDIA DLSS 3 już wkrótce pojawi się m.in. w F1 2022, Microsoft Flight Simulator oraz A Plague Tale: Requiem" /></span><h4>NVIDIA DLSS 3 już wkrótce pojawi się m.in. w F1 2022, Microsoft Flight Simulator oraz A Plague Tale: Requiem</h4><span class="sn_comm">73</span></div></a><a href="/nvidia-geforce-rtx-3060-to-kolejna-karta-graficzna-ktora-moze-otrzymac-pamiec-vram-typu-gddr6x"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37319.jpg" alt="NVIDIA GeForce RTX 3060 to kolejna karta graficzna, która może otrzymać pamięć VRAM typu GDDR6X" /></span><h4>NVIDIA GeForce RTX 3060 to kolejna karta graficzna, która może otrzymać pamięć VRAM typu GDDR6X</h4><span class="sn_comm">49</span></div></a><a href="/nvidia-geforce-rtx-4070-w-wersji-founders-edition-na-pierwszym-renderze-karta-moze-zaskoczyc-niewielkimi-gabarytami"><div class="sn_item"><span class="sn_foto"><img src="/files/Image/m165/37314.jpg" alt="NVIDIA GeForce RTX 4070 w wersji Founders Edition na pierwszym renderze. Karta może zaskoczyć niewielkimi gabarytami" /></span><h4>NVIDIA GeForce RTX 4070 w wersji Founders Edition na pierwszym renderze. Karta może zaskoczyć niewielkimi gabarytami</h4><span class="sn_comm">48</span></div></a><div class="clr"></div></div>
	</div>
		<div class="comm_count">Liczba komentarzy: 22</div><h4 class="comm_header x">Komentarze:</h4><div class="comments_wrap"><div class="center"><a class="load_comments">Załaduj komentarze</a></div></div><!--c-->
</div></div>
<div class="sidebar">	<div class="sidebox" id="sbox_11"><div class="sb_head">Najnowsze artykuły</div><div class="sb_list">
		<a title="Recenzja MSI GeForce RTX 4090 Suprim Liquid X - Karta graficzna z chłodzeniem wodnym 240 mm. Będzie 3000 MHz na rdzeniu?" href="/recenzja-msi-geforce-rtx-4090-suprim-liquid-x-karta-graficzna-z-chlodzeniem-wodnym-240-mm-bedzie-3000-mhz-na-rdzeniu"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37331m.jpg) scroll top left no-repeat;background-size:cover"><h4>Recenzja MSI GeForce RTX 4090 Suprim Liquid X - Karta graficzna z chłodzeniem wodnym 240 mm. Będzie 3000 MHz na rdzeniu?</h4></div></a><!--xxxx--><a title="Test karty graficznej NVIDIA GeForce RTX 4090 - Kosmiczna wydajność w kosmicznej cenie. Mocna premiera!" href="/test-karty-graficznej-nvidia-geforce-rtx-4090-kosmiczna-wydajnosc-w-kosmicznej-cenie-mocna-premiera"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37323m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test karty graficznej NVIDIA GeForce RTX 4090 - Kosmiczna wydajność w kosmicznej cenie. Mocna premiera!</h4></div></a><!--xxxx--><a title="Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na październik i listopad 2022" href="/jaki-laptop-kupic-polecane-laptopy-do-gier-nauki-pracy-i-multimediow-poradnik-zakupowy-na-pazdziernik-i-listopad-2022"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37312m.jpg) scroll top left no-repeat;background-size:cover"><h4>Jaki laptop kupić? Polecane laptopy do gier, nauki, pracy i multimediów. Poradnik zakupowy na październik i listopad 2022</h4></div></a><!--xxxx--><a title="Test procesorów AMD Ryzen 5 7600X vs Intel Core i5-12600K - Sześć rdzeni z wyższej półki wydajnościowej i cenowej" href="/test-procesorow-amd-ryzen-5-7600x-vs-intel-core-i5-12600k-szesc-rdzeni-z-wyzszej-polki-wydajnosciowej-i-cenowej"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37309m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test procesorów AMD Ryzen 5 7600X vs Intel Core i5-12600K - Sześć rdzeni z wyższej półki wydajnościowej i cenowej</h4></div></a><!--xxxx--><a title="Test Acer Aspire 5 - Laptop z procesorem AMD Ryzen 5 5500U, ekranem Full HD IPS i w cenie dla zwykłego Kowalskiego" href="/test-acer-aspire-5-laptop-z-procesorem-amd-ryzen-5-5500u-ekranem-full-hd-ips-i-w-cenie-dla-zwyklego-kowalskiego"><div class="sbl_foto" style="background:url(/files/Image/ArtykulHeadlines/37288m.jpg) scroll top left no-repeat;background-size:cover"><h4>Test Acer Aspire 5 - Laptop z procesorem AMD Ryzen 5 5500U, ekranem Full HD IPS i w cenie dla zwykłego Kowalskiego</h4></div></a><!--xxxx-->	</div></div>
				<div class="sidebox" id="sbox_12"><div class="sb_head">Najnowsze aktualności</div><div class="sb_list">
			<a title="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition" href="/intel-arc-a770-oraz-arc-a750-poznalismy-polskie-ceny-kart-graficznych-w-wersjach-limited-edition"><div class="sbl_foto_s"><img src="/files/Image/m55/37342.png" alt="Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition" /><h4>Intel ARC A770 oraz ARC A750 - poznaliśmy polskie ceny kart graficznych w wersjach Limited Edition</h4><div class="clr"></div></div></a><a title="Gotham Knights - poznaliśmy minimalne wymagania sprzętowe nadchodzącej produkcji Warner Bros. Games Montreal" href="/gotham-knights-poznalismy-minimalne-wymagania-sprzetowe-nadchodzacej-produkcji-warner-bros-games-montreal"><div class="sbl_foto_s"><img src="/files/Image/m55/37341.png" alt="Gotham Knights - poznaliśmy minimalne wymagania sprzętowe nadchodzącej produkcji Warner Bros. Games Montreal" /><h4>Gotham Knights - poznaliśmy minimalne wymagania sprzętowe nadchodzącej produkcji Warner Bros. Games Montreal</h4><div class="clr"></div></div></a><a title="Cyberpunk 2077 się rozrasta, tym razem o książkę pt. No Coincidence. Pisze ją polski autor sci-fi, Rafał Kosik" href="/cyberpunk-2077-sie-rozrasta-tym-razem-o-ksiazke-pt-no-coincidence-pisze-ja-polski-autor-sci-fi-rafal-kosik"><div class="sbl_foto_s"><img src="/files/Image/m55/37340.jpg" alt="Cyberpunk 2077 się rozrasta, tym razem o książkę pt. No Coincidence. Pisze ją polski autor sci-fi, Rafał Kosik" /><h4>Cyberpunk 2077 się rozrasta, tym razem o książkę pt. No Coincidence. Pisze ją polski autor sci-fi, Rafał Kosik</h4><div class="clr"></div></div></a><a title="Need for Speed Unbound - gracze złoszczą się na komiksowy styl gry. Twórcy: mamy dla Was dobrą wiadomość" href="/need-for-speed-unbound-gracze-zloszcza-sie-na-komiksowy-styl-gry-tworcy-mamy-dla-was-dobra-wiadomosc"><div class="sbl_foto_s"><img src="/files/Image/m55/37337.png" alt="Need for Speed Unbound - gracze złoszczą się na komiksowy styl gry. Twórcy: mamy dla Was dobrą wiadomość" /><h4>Need for Speed Unbound - gracze złoszczą się na komiksowy styl gry. Twórcy: mamy dla Was dobrą wiadomość</h4><div class="clr"></div></div></a><a title="Microsoft Surface Laptop 5, Surface Pro 9 oraz Surface Studio 2 Plus - prezentacja nowych urządzeń do pracy i rozrywki" href="/microsoft-surface-laptop-5-surface-pro-9-oraz-surface-studio-2-plus-prezentacja-nowych-urzadzen-do-pracy-i-rozrywki"><div class="sbl_foto_s"><img src="/files/Image/m55/37338.jpg" alt="Microsoft Surface Laptop 5, Surface Pro 9 oraz Surface Studio 2 Plus - prezentacja nowych urządzeń do pracy i rozrywki" /><h4>Microsoft Surface Laptop 5, Surface Pro 9 oraz Surface Studio 2 Plus - prezentacja nowych urządzeń do pracy i rozrywki</h4><div class="clr"></div></div></a>		</div></div>
		<div>
		</div>
				<div class="sidebox"><div class="sb_head">PurePC na Facebooku</div><div class="sb_list sb_facebook"><div class="fb-page" data-href="https://www.facebook.com/PurePC" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PurePC"><a href="https://www.facebook.com/PurePC">PurePC.pl</a></blockquote></div></div></div></div>
				<div class="sidebox" id="sbox_14"><div class="sb_head">Najczęsciej komentowane</div>
			<div class="sb_list most_comments">
			<div><div class="ccnt">446</div><a href="/test-karty-graficznej-nvidia-geforce-rtx-4090-kosmiczna-wydajnosc-w-kosmicznej-cenie-mocna-premiera" title="Test karty graficznej NVIDIA GeForce RTX 4090 - Kosmiczna wydajność w kosmicznej cenie. Mocna premiera!"><h4>Test karty graficznej NVIDIA GeForce RTX 4090 - Kosmiczna wydajność w kosmicznej cenie. Mocna premiera!</h4></a><div class="clr"></div></div><div><div class="ccnt">359</div><a href="/windows-11-po-aktualizacji-do-wersji-22h2-moze-uprzykrzyc-zycie-graczom-z-kartami-graficznymi-geforce" title="Windows 11 po aktualizacji do wersji 22H2 może uprzykrzyć życie graczom z kartami graficznymi GeForce"><h4>Windows 11 po aktualizacji do wersji 22H2 może uprzykrzyć życie graczom z kartami graficznymi GeForce</h4></a><div class="clr"></div></div><div><div class="ccnt">334</div><a href="/nvidia-geforce-rtx-4090-oraz-geforce-rtx-4080-prezentacja-kart-graficznych-nowej-generacji-specyfikacja-cena-i-wydajnosc" title="NVIDIA GeForce RTX 4090 oraz GeForce RTX 4080 - prezentacja kart graficznych nowej generacji. Specyfikacja, cena i wydajność"><h4>NVIDIA GeForce RTX 4090 oraz GeForce RTX 4080 - prezentacja kart graficznych nowej generacji. Specyfikacja, cena i wydajność</h4></a><div class="clr"></div></div><div><div class="ccnt">328</div><a href="/test-procesorow-amd-ryzen-7-7700x-vs-intel-core-i7-12700k-ktory-jest-wydajniejszy-porownanie-w-grach-i-programach" title="Test procesorów AMD Ryzen 7 7700X vs Intel Core i7-12700K - Który jest wydajniejszy? Porównanie w grach i programach"><h4>Test procesorów AMD Ryzen 7 7700X vs Intel Core i7-12700K - Który jest wydajniejszy? Porównanie w grach i programach</h4></a><div class="clr"></div></div><div><div class="ccnt">277</div><a href="/nvidia-geforce-rtx-4080-12-gb-to-powinien-byc-geforce-rtx-4070-zle-to-wyglada-i-zle-wrozy-kolejnym-generacjom" title="NVIDIA GeForce RTX 4080 12 GB to powinien być GeForce RTX 4070. Źle to wygląda i źle wróży kolejnym generacjom"><h4>NVIDIA GeForce RTX 4080 12 GB to powinien być GeForce RTX 4070. Źle to wygląda i źle wróży kolejnym generacjom</h4></a><div class="clr"></div></div>			</div>
		</div>
			</div><div class="cr"></div>
<div class="footer"><div class="graybox"><div class="gb_info"><img src="/skin/purepc_logo.png" class="gb_logo" alt="PurePC.pl logo"><p>PurePC.pl to serwis informacyjny o nowinkach technologicznych, testach sprzętu, porównaniach, telefonach, najgorętszych grach oraz polecanych zestawach komputerowych.</p><p>Działamy nieprzerwanie od 2006 roku i wśród portali o tematyce IT jesteśmy jednym z liderów w branży, pozostając jednak w pełni medium niezależnym.</p></div><div class="gb_list foot_01"><h6>O portalu PurePC</h6><a href="/kontakt" title="Kontakt z PurePC">Kontakt z nami</a><a href="/redakcja" title="Redakcja PurePC">Redakcja PurePC</a><a href="/reklama" title="Reklama na PurePC">Reklama u nas</a><a href="/warunki-korzystania" title="Warunki korzystania z serwisu PurePC">Warunki korzystania</a><a href="https://www.eha.digital/" class="eha" title="European Hardware Association"><img src="/skin/eha.jpg" alt="European Hardware Association"></a></div><div class="gb_list foot_02"><h6>Najważniejsze</h6><a href="/artykuly/zestawy-komputerowe" title="Polecane zestawy komputerowe">Zestawy komputerowe</a><a href="/artykuly" title="Testy i recenzje">Testy i recenzje</a><a href="/artykuly/urzadzenia-mobilne" title="Urządzenia mobilne">Urządzenia mobilne</a><a href="/artykuly/notebooki" title="Notebooki">Notebooki</a><a href="/newsy" title="Aktualności">Aktualności</a><a href="/artykuly/poradniki" title="Poradniki na PurePC">Poradniki</a><a href="http://forum.purepc.pl" title="Forum PurePC">Forum</a><a href="/test-predkosci-lacza-purepc-pl">Test prędkości łacza</a></div><div class="gb_list foot_03"><h6>Znajdź PurePC na</h6><a class="foot_fb" href="https://facebook.com/PurePC" title="PurePC na Facebooku">Facebook</a><a class="foot_tw" href="https://twitter.com/PurePC_" title="PurePC na Twitterze">Twitter</a><a class="foot_yt" href="http://www.youtube.com/user/PurePC" title="PurePC na YouTube">Youtube</a><a class="foot_rs" href="https://www.purepc.pl/rss_all.xml" title="Najnowsze wpisy PurePC - kanał RSS">RSS</a></div><div class="gb_list foot_04"><a class="totop" href="#top" title="Przewiń stronę do góry">Do góry</a><br><br></div><div class="cr"></div><a class="bug_martin" href="/misc/zglos_blad.php" title="Formularz zgłaszania błędu" rel="nofollow"></a></div><div class="copy_wrap"><div class="copy_box">Copyright &copy; 2006-2022 PurePC.pl Wszystkie prawa zastrzeżone.</div></div></div>
</div>
<div class="cookiesinfo"><a class="ci_close" onclick="$('.cookiesinfo').hide();">x</a> Wydawca serwisu PurePC.pl informuje, że na swoich stronach www stosuje pliki cookies (tzw. ciasteczka). Kliknij <a onclick="$.get('/cookieasgree.php');$('.cookiesinfo').hide();">zgadzam się</a>, aby ta informacja nie pojawiała się więcej. Kliknij <a href="https://www.purepc.pl/polityka-plikow-cookies">polityka cookies</a>, aby dowiedzieć się więcej, w tym jak zarządzać plikami cookies za pośrednictwem swojej przeglądarki.</div><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '173202906590003');fbq('track', 'PageView');</script><noscript><img alt="fbimg" height="1" width="1" src="https://www.facebook.com/tr?id=173202906590003&ev=PageView&noscript=1"/></noscript><!-- DC --></body></html><!-- 1665647682 -->